Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de vitesse de ventilation laguna

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Problème de vitesse de ventilation laguna

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/01/2005 à 22:22:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, ma laguna 1 ph.2 fait un truc bizarre depuis 1 semaine : il n'y a que la position 4 (la plus puissante) qui fonctionne pour la ventilation (aussi bien pour la position extérieur qu'intérieur !) Je ne comprends pas d'où ca vient !!!

Help

Merci.

Sujets relatif
Invité
Technique - succès bronze messages
  1. Posté le 07/01/2005 à 21:49:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
c'est la résistance de chauffage qui est HS, a mon avis tu en a pour 70euro environ, je pense

Invité
  1. Posté le 07/01/2005 à 23:26:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pencherais plûtot pour le transistor de puissance, placé sur le groupe ventilation, qui est grillé!
Ce transistor est commandé par la résistance de réglage au tableau de bord.

Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/01/2005 à 10:09:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre aide, mais ou se trouvent ces composants ? Est-il possible de les trouver dans une casse ?

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/01/2005 à 18:51:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est, j'ai trouvé !!! Le boitier de résistance incriminé est derrière la boite à gants, facile à démonter. Maintenant, il reste à savoir combien ca coute...

Publicité

Invité
  1. Posté le 08/01/2005 à 18:53:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Es-tu sur qu'il soit grillé?

Invité
  1. Posté le 08/01/2005 à 18:55:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sinon, le transistor de commande se trouve sur un radiateur alu de refroidissement placé dans le flux d'air du ventilo(en principe juste après le ventilo).

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/01/2005 à 16:58:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut
j'ai testé les résistances du boitier, et en fait, c'est la thermorésistance qui est morte... J'en ai acheté une autre chez un commercant de composants électroniques pour la modique somme de 1.51 € !!! le boitier complet vaut 80 € chez Renault...

Merci à tous pour vos coups de mains

Jean-Marie

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2005 à 11:09:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vfr750 a écrit a écrit :


Salut
j'ai testé les résistances du boitier, et en fait, c'est la thermorésistance qui est morte... J'en ai acheté une autre chez un commercant de composants électroniques pour la modique somme de 1.51 € !!! le boitier complet vaut 80 € chez Renault...

Merci à tous pour vos coups de mains




Es-tu sûr de ce que tu as changé ? Car c'est plutôt un fusible thermique qui est installé sur les blocs de résistances...

Si cela marche, c'est l'essentiel.


---------------
Yves
Un V8, une femme, une pipe
Profil : Routard confirmé
  1. config
jfken
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 30/01/2005 à 11:57:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bin moi j'ai démonté ce que j'ai pu sur ma 19 et je trouves toujours pas ce que c'est, et je pense pas que se soit qqch qui ai grillé parce que miracle avant hier elle a fonctionné... 30 secondes ! Même probleme, ne fonctionne qu'en position maxi mais avec la clim enclenchée, si la clim est sur zéro; rien, nada, niet, que dalle :'(


---------------
Pas de Buick, pas de Nesquick...
Cars : BUICK Regal 80' / OLDSMOBILE Omega 80' / BUICK Park Avenue 91' / ALFA 33 95'  ¤¤¤www.dreams-cars.net¤¤¤
Invité
  1. Posté le 14/02/2005 à 16:46:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je reviens de chez RENAULT pour exactement le meme pb (uniquement vitesse 4 qui fonctionne)

il me demandent (DEVIS)
205 euros pour un motoventilo
119 euros pour la resistance
80 euros pour la Main d'oeuvre..

Quand je vois que ce pb a été reglé avec 1.5 euros, je me demande s'il n'y a pas de l'abus quand meme ???

Je vais demonter ma boite à gants et regarder cette pièce que vous decrivez de plus pres, je vous tiens au courant des que possible.

Salutations

Invité
  1. Posté le 21/02/2005 à 16:45:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je reviens de la boutique (CONRAD pres de LILLE).

voici ce qui posait le probleme :

FUSIBLE THERMIQUE 121°C

Quantité  Prix en EUR
1                   1,20

1 photo du composant pour voir à koi ca ressemble
http://perso.wanadoo.fr/xeryus​62/photos/composant3.jpg


la photo du support sorti de derrière la boite à gants
http://perso.wanadoo.fr/xeryus​62/photos/support.jpg

la photo du composant sur le support (je le tiens car je lui avais deja coupé les pattes avant de prendre les photos ;-)
http://perso.wanadoo.fr/xeryus​62/photos/fusibleenplace.jpg

une autre
http://perso.wanadoo.fr/xeryus​62/photos/fusibleenplacebis.jp​g

J'ai pas pu remonter pour tester car G plus d'etain pour souder et le mag est fermé le lundi :-(

des que c'est remonté je dis si ca refonctionne mais y'a pas de raisons, le fusible etais bien mort..

Salutations
Message cité 1 fois
Message édité par xer57qi le 21/02/2005 à 18:31:24
Invité
  1. Posté le 21/02/2005 à 18:03:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

je te confirme que c'est bien la thermoresistance qui est morte et donc avec moins de 2 euros tu répares là ou renault te demanderai pas loin de 100 euros pour la pièce.

@+
Message édité par men32gd le 21/02/2005 à 18:04:44
Publicité

Glandeur Pro
Profil : Routard confirmé
  1. config
nico-tine
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/02/2005 à 18:27:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ca m'etait egalement arrivé, ventilo ne marchait qu'en 4è.
j'ai changer le thermofusible qui se trouve sur la platine, elle meme fixée sur le ventilo (moi c'est une Audi80). Ca m'a couté 0.75€ chez un revendeur d'electromeneger qui m'a soude cette piece gratis.
Sinon, pour etre sur que c'est ca avant de demonter, il suffit de shunter les 2 cotés de ce composant : si ca marche, c'est que c'est ca.
Pour l'info, Audi me demandait un peu moins de 150€.


---------------
Audi A4 B6 1.6 102Ch (ALZ) 06/2003 (depuis 10/2014] 170.000 kms
Invité
  1. Posté le 27/02/2005 à 11:14:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello à tous,

bon ben come prevu, cela refonctionne impec, le tout pour 1,20 euro....

Le pire serait que Renault se contente de remplacer uniquement le fusible defectueux et facture les pièces complètes....Ca C deja vu des garagistes arnaqueurs...

Merci pour ce topic...

A+
Message édité par xer57qi le 27/02/2005 à 11:17:06
Invité
Technique - succès bronze sujets
  1. Posté le 05/03/2005 à 10:58:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vfr750 a écrit a écrit :


Ca y est, j'ai trouvé !!! Le boitier de résistance incriminé est derrière la boite à gants, facile à démonter. Maintenant, il reste à savoir combien ca coute...





Bonjour,
Comment as tu démonter la boite a gants ?
J'ai une mégane 1 (modele 1998 avec clim) mais je ne vois pas comment démonter la boite a gants pour voir si le bloc resistance est derriere. J'ai le meme pb, seule la position 4 marche. Je ne trouve pas ce bloc resistance. j'espere qu'il ne faut pas démonter tout le tableau de bord pour le trouver...

Merci
Vince

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/03/2005 à 12:21:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vince_nc a écrit a écrit :


Bonjour,
Comment as tu démonter la boite a gants ?
J'ai une mégane 1 (modele 1998 avec clim) mais je ne vois pas comment démonter la boite a gants pour voir si le bloc resistance est derriere. J'ai le meme pb, seule la position 4 marche. Je ne trouve pas ce bloc resistance. j'espere qu'il ne faut pas démonter tout le tableau de bord pour le trouver...

Merci
Vince




Surtout que sur les Mégane 1, le boîtier de résistances est à l'extérieur, sous les essuie-glace. Il faut démonter les grilles en plastique noir (2 vis torx de 20). Regardes dans la RTA.

Connais-tu le topic Ventilateur habitacle à fonctionnement aléatoire (Mégane 1, Clio 1) ? (bien que ton problème soit différent, il y a des photos)

Message édité par JujuY le 05/03/2005 à 12:24:16

---------------
Yves
Invité
Technique - succès bronze sujets
  1. Posté le 05/03/2005 à 13:04:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,

En fait, j'ai lu le topic Ventilateur habitacle à fonctionnement aléatoire (Mégane 1, Clio et les liens associés.
Suite à quoi j'ai regardé sous la boite à gants, demonté la "casquette", regardé sous les essuis glaces coté conducteur (il y le filtre a particules), regardé sous les essuis glaces coté passager aussi. Rien ! Je n'ai pas trouvé qq chose qui ressemble à un bloc résistance.

Je me dis qu'il est peut etre derriere la boite à gants mais je ne sais pas comment la démonter. Il n'y a pas de vis ni de clips.

Quelqu'un peut m'aider ?
Merci

Vince

Invité
  1. Posté le 05/03/2005 à 13:12:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt,

Il faut (sur laguna) enlever 6 vis torx, 3 en haut et 3 en bas de la boite à gants.

celle du haut au milieu est facilement visible, celles des extremités sont logées dans de petites "gorges", celles du bas sont sous la moquette de boite à gants, une au milieu et 1 à chaque extremité..

Mais attention, C sur LAGUNA...sinon, achete ou consulte en grande surface la RTA (un gros bouquin vert) pour megane et regarde depose/repose boite à gants.
Profites en pour regarder depose/repose de la resistance de chauffage....

Puis 22 euros le volume, C pas la mer à boire au vu des services que cela peut rendre...

Salutations

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/03/2005 à 15:23:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vince_nc a écrit a écrit :


Re,

En fait, j'ai lu le topic Ventilateur habitacle à fonctionnement aléatoire (Mégane 1, Clio et les liens associés.
Suite à quoi j'ai regardé sous la boite à gants, demonté la "casquette", regardé sous les essuis glaces coté conducteur (il y le filtre a particules), regardé sous les essuis glaces coté passager aussi. Rien ! Je n'ai pas trouvé qq chose qui ressemble à un bloc résistance.

Je me dis qu'il est peut etre derriere la boite à gants mais je ne sais pas comment la démonter. Il n'y a pas de vis ni de clips.





D'après la RTA, ce bloc de résistances est bien installé sur le bloc de ventilation, accessible sous les essuie-glace.

Du coté conducteur, il y a le motoventilateur. Il y a du câblage qui part de ce motoventilateur et qui revient vers le centre de la voiture sous les essuie-glace, dans la zone de connexion avec le reste du câblage véhicule, et là il y a le bloc de resistances, accessible coté passager.

L'ensemble du bloc ventilation d'une Mégane 1 phase 1 avec clim. Les résistances ont le repère 4. [extrait RTA]
jujuy_1110​037807_meg​ane1_venti​lclim

Message édité par JujuY le 05/03/2005 à 19:00:38

---------------
Yves
Invité
Technique - succès bronze sujets
  1. Posté le 05/03/2005 à 17:19:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci JujuY,
Je vais redémonter demain matin et essayer de trouver cet objet.
J'irai acheter aussi une RTA si j'en trouve. J'habite à la Réunion, les boutiques auto ne vendent pas ce genre de "bouquins" malheureusement, ou alors c'est tres difficile de trouver le bon modele.
Quelqu'un peut me dire si on peut commander la RTA sur Internet ?

Je vous tiens au courant de la réparation.
A+
Vince

Invité
  1. Posté le 05/03/2005 à 18:40:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK, cool le schema mais sans la legende, C pas tout à fait evident...

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/03/2005 à 19:03:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

xeryus a écrit a écrit :


OK, cool le schema mais sans la legende, C pas tout à fait evident...




Il suffit de réclamer !
jujuy_1110​045756_meg​ane1_venti​lclim2
[Extrait RTA]

Je ne l'avais pas mis pour gagner de la résolution, par contre, j'avais bien indiqué que le bloc de résistances, c'est le repère 4.

Message édité par JujuY le 05/03/2005 à 19:05:36

---------------
Yves
Invité
Technique - succès bronze sujets
  1. Posté le 05/03/2005 à 20:57:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vois sur les légendes qu'il y a un schéma D avec climatisation. Ca change beaucoup par rapport au premier schéma que tu as posté ? Car ma mégane est équipée de clim justement.

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/03/2005 à 21:42:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vince_nc a écrit a écrit :


Je vois sur les légendes qu'il y a un schéma D avec climatisation. Ca change beaucoup par rapport au premier schéma que tu as posté ? Car ma mégane est équipée de clim justement.




Non, car le premier schéma, c'est bien le D.

J'ai agrandi et j'ai pris juste la zone utile pour avoir la résolution maximale avec la limite de FA des 640x480 pixels.


---------------
Yves
Invité
Technique - succès bronze sujets
  1. Posté le 06/03/2005 à 06:18:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je m'y suis mis ce matin à démonter le plastique noir sous les essui glaces.
Il faut démonter aussi les balais. J'ai enlevé les ecrous sans probleme (1 ecrou par balai). Par contre les balais ne veulent pas venir. Y a t il un outil ou une methode spéciale pour enlever ces balais ? Je n'ai pas cherché à forcer comme une bete par peur de casser l'axe moteur ou autres. J'ai mis un peu de dégrippant dedans, ca ne vient toujours pas. :(

Merci d'avance
Vince


Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/03/2005 à 09:27:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vince_nc a écrit a écrit :


Bonjour,
Je m'y suis mis ce matin à démonter le plastique noir sous les essui glaces.
Il faut démonter aussi les balais. J'ai enlevé les ecrous sans probleme (1 ecrou par balai). Par contre les balais ne veulent pas venir. Y a t il un outil ou une methode spéciale pour enlever ces balais ? Je n'ai pas cherché à forcer comme une bete par peur de casser l'axe moteur ou autres. J'ai mis un peu de dégrippant dedans, ca ne vient toujours pas. :(

Merci d'avance
Vince




C'est un emmanchement conique avec des petits crans. La conicité est importante et normalement il ne faut pas d'outil pour démonter.

En cas de difficulté, j'utilise un petit extracteur à prise extérieure (2 griffes), dont la vis de pression appuie sur le bout de l'axe, et les griffes prennent appui sur le balai.


---------------
Yves
Invité
Technique - succès bronze sujets
  1. Posté le 06/03/2005 à 13:43:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je m'en doutais un peu. Il va falloir que j'aille chez un réparateur pour lui demander de me mettre un coup d'extracteur. A moins que je fabrique un outil reprenant le même principe d'un extracteur.
A+

Invité
  1. Posté le 11/03/2005 à 11:45:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour enlever tes balais d'essuie glace c'est tout simple.Il suffit de le mettre droit comme si t'allait démonter le balais, secoue le énergiquement et normalement il s'en va tout seul.A plus .

Profil : Membre confirmé
northrider
Technique - succès bronze sujets
  1. Posté le 11/03/2005 à 22:54:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous
Suite a mon probléme de ventilation qui ne marche que sur 4,j'ai suivi vos conseils et j'ai regardé ma thermo resistance
Elle est grillée , j'ai chinté avec un fil pour tester tout est ok

Par contre est-ce normal d'avoir les bobines qui chauffes jusqu'a rougir (surtout la 3 éme vitesse) , ou est-ce que j'ai un pb de surchauffe ?
merci


---------------
My name is Claude,  Jean-Claude
Tout cht'i qui pis tient ch'biloute d'ens main

Aquand l'avatar possible .....
Invité
  1. Posté le 11/03/2005 à 23:10:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt,

Ca rougi peut-etre parce que normalement dans son logement, le support se prend de l'air ventilé dans les pattes donc ca doit refroidir les resistaces.

Attention, le but du fusible thermique est justement d'empecher la surchauffe d'un circuit qu'il protege...si t'a simplement remplacé par un fil, faudra pas t'etonner si le motoventilo grille....et la ca deviens plus cher que 1.20 euro pour le composant...

A+

Invité
Technique - succès bronze sujets
  1. Posté le 12/03/2005 à 15:12:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai acheté l'extracteur, j'ai pu demonter les essui-glaces et enlever les grilles plastiques. A ma grande déception, je ne trouve pas ce bloc de résistances :(
Je joins quelques photos pour vous montrer ce qu'on peut voir sous les essuis glaces coté conducteur.

Coté passager, il n'y a rien d'autres que la batterie.
vince_nc_1​110636437_​cote_passa​ger_1

La fiche bleue qui est debranchée l'a été par mon garagiste car ma mégane a aussi le pb de clapet d'entree d'air qui claque (pour eviter que ca fasse clac clac... au demarrage, il a débranché, depuis ca ne claque plus).

vince_nc_1​110636040_​cote_condu​cteur2

Diriez vous que le bloc de résistances que je cherche désespérément est celui qu'on voit qui est relié à la fiche bleue ? Si c'est lui comment le démonter ? c'est assez difficile d'acces. Si c'est pas lui, alors où est il ?
vince_nc_1​110635877_​cote_condu​cteur

vince_nc_1​110635647_​ckoi


Merci de votre aide
Vince

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/03/2005 à 15:32:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vince_nc a écrit a écrit :


Bonjour,

J'ai acheté l'extracteur, j'ai pu demonter les essui-glaces et enlever les grilles plastiques. A ma grande déception, je ne trouve pas ce bloc de résistances :(
Je joins quelques photos pour vous montrer ce qu'on peut voir sous les essuis glaces coté conducteur.


La fiche bleue qui est debranchée l'a été par mon garagiste car ma mégane a aussi le pb de clapet d'entree d'air qui claque (pour eviter que ca fasse clac clac... au demarrage, il a débranché, depuis ca ne claque plus).


Diriez vous que le bloc de résistances que je cherche désespérément est celui qu'on voit qui est relié à la fiche bleue ? Si c'est lui comment le démonter ? c'est assez difficile d'acces. Si c'est pas lui, alors où est il ?
vince_nc_1​110635877_​cote_condu​cteur




As-tu essayer de demonter la fiche rouge ?

A l'oeil, il y a un verrouillage constitué par la piece en plastique rouge sur le coté gauche. Il faut essayer de déverrouiller cette fiche (rouge) en tirant, horizontalement, vers la gauche (par rapport à la photo) la pièce rouge. Les résistances doivent être sous cette fiche rouge.

Ce n'est pas la même disposition que ma Mégane 1.


---------------
Yves
Invité
Technique - succès bronze sujets
  1. Posté le 12/03/2005 à 15:46:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut Yves,
Oui je peux demonter le bloc rouge en ecartant la piece rouge vers la gauche, mais à ma grande déception, c'est juste un ensemble de contacts.
Peut etre qu'il faut que je demonte tout le bloc qui est posé sur le conduit (là où vient clipser le fils du bloc rouge), il y a un petit boulon (genre du 6 ou plus petit).

Apres le post, j'ai réalisé que le bloc relié au fil avec la fiche bleue ne peut pas etre les resistances puisque c'est le moteur clapet. :)

là il fait nuit, je vais reessayer demain matin

Vince

Invité
Technique - succès bronze sujets
  1. Posté le 12/03/2005 à 15:57:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai trouvé cette piece du coté passager, pres de la batterie. J'ai mis l'appareil photo dessous pour la prendre.
Penses tu que c'est le bloc résistances ?
Sur la photo coté passager que j'ai posté précédemment, on peut la deviner grace aux fils. ELle est sous un bloc noir un peu arrondi, je sais pas à quoi sert ce bloc (moteur essui glaces ?).

vince_nc_1​110639294_​sous_eg_pa​ssager

Si c'est ca, je ne vois vraiement pas comment je peux le démonter :(
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de vitesse de ventilation laguna 5
Prix courroie d'alternateur 1
Explosion compartiment moteur R12 34
Pb lors du demarrage a froid R21 11
Fuite DA sur mégane moteur 1.6e K7M 16