Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Je n'ai plus d'allumage [Résolu]

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Je n'ai plus d'allumage [Résolu]

Prévenir les modérateurs en cas d'abus 
sas94cl
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2005 à 15:47:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ma voiture a calé en roulant.
Depuis plus d'allumage: comment faire et quoi faire?Tête et bobine?
merci (la voiture est une R4)

seb
Message édité par Geyser le 11/01/2005 à 10:28:23
Sujets relatif
Profil : Pilote semi-pro
  1. config
olive_ing
Technique - succès argent messages
  1. Posté le 10/01/2005 à 16:28:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Démontes ta tête de delco, et vérifie l'écartement des vis platinées. Si elles sont trop piquées, il faut les changer. Si la tête de Delco est morte, à changer également. La bobine ? Peux de chances pour que ce soit l'élément défaillant sur ce genre de moteurs.

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2005 à 18:49:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci pour les infos
comment savoir si la tête de "delco" est morte?
Est elle fêlée car quand il y a pas mal de pluie elle me fait cette panne mais elle redémarre à froid..pas là!
merci

seb

Publicité

Invité
  1. Posté le 10/01/2005 à 20:02:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir normalement tu a un petit boitier Cartier sur les moteurs cleon . Essaye de remplacer celui ci. J'ai deja eu ce probleme . Le moteur c'est eteint en roulant et plus moyen de redemarrer .

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2005 à 22:01:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est quoi ce boitier?

seb

Publicité

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2005 à 22:13:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sûrement le condensateur qui est HS :oui:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2005 à 22:28:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changé le condensateur et il n'y a aucun changement!

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2005 à 22:37:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Mets tes vis platinées en contact, et tu les écartes avec un tournevis (avec le contact mis) et tu regardes si en les écartant/rapprochant, ça fait des étincelles.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2005 à 22:41:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je regarde cela demain et je te tiens au courant.
merci

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/01/2005 à 09:54:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à tous, car la panne est trouvée: c'était le rupteur(cassé)au niveau de la lamelle ressort.
encore merci

seb

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Roue arriere qui se déforme 2
Suite a un choc j'ai mon aile de voiture enfoncée. 3
Super 5 : renseignements rotule de train et cremaillere 0
Passage de vitesses à froid ... 10
Système easy sur mégane scénic 6