Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Gros problème de démarrage à froid ET à chaud sur Golf III 1.9TDi

 

Mécanique / Électronique : Jus_De_Tomates, jls2455, Rayannn Préparation : Jérémy30730 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Gros problème de démarrage à froid ET à chaud sur Golf III 1.9TDi

Prévenir les modérateurs en cas d'abus 
sab92nk
Invité
  1. Posté le 12/01/2005 à 14:44:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

Depuis quelques temps, ma Golf démarre de plus en plus difficilement. Au début, je me disais "bah, le froid" (elle a 285 000 au compteur) mais ca a empiré jusqu'au jour où ... plus rien. J'ai changé les 4 bougies de préchauffage, le relais et la sonde de température (qui étaient défectueux) et toujours les mêmes problèmes, tant et si bien qu'en ce moment elle ne démarre qu'en pente, le démarreur est incapable de lancer le moteur. Si le moteur est chaud, il faut bien 20 sec de démarreur et pomper sur l'accélérateur pour le lancer.

En démarrant en pente, de plus, le moteur fait un bruit genre "clong clong clong" pendant quelques minutes avant de revenir progressivement à la normale.

Etant donné que cette voiture, ayant beaucoup roulé, ne m'a pas couté grand chose, j'hésite à faire des réparations lourdes. Pensez-vous que le problème vienne de la compression insuffisante? S'il faut refaire la segmentation ou changer les soupapes, celà vaut-il le coup?

Merci d'avance pour vos réponses.

Bastien

Sujets relatif
Profil : Routard confirmé
lolo66
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 12/01/2005 à 20:19:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sabban a écrit a écrit :


Bonjour à tous

Depuis quelques temps, ma Golf démarre de plus en plus difficilement. Au début, je me disais "bah, le froid" (elle a 285 000 au compteur) mais ca a empiré jusqu'au jour où ... plus rien. J'ai changé les 4 bougies de préchauffage, le relais et la sonde de température (qui étaient défectueux) et toujours les mêmes problèmes, tant et si bien qu'en ce moment elle ne démarre qu'en pente, le démarreur est incapable de lancer le moteur. Si le moteur est chaud, il faut bien 20 sec de démarreur et pomper sur l'accélérateur pour le lancer.





Sinon t'as pensé à changer la batterie :ange:.




Invité
Technique - succès bronze sujets
  1. Posté le 12/01/2005 à 20:29:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle n'a pas beaucoup de kilométres, fume-t-elle, si oui, quelle couleur ? (surtout lors de tes démarrages à chaud, à froid ce serait presque normal qu'elle fume dans ces conditions)
Si pas de fummées (bleues/gris ou noires) alors peut-étre probléme d'alimentation gasoil ou injecteurs, si fumée noire, un injecteur qui goutte...
(remeber, ma femme à fait plus de 900 000 avec sa vielle golf, alors même si le TDI est plus fragile, il faut pas paniquer !)

Publicité

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/01/2005 à 02:02:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je penche plus pour le problème du pignon en sortie du vilbrequin.

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 15/01/2005 à 20:10:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fait prendre les compressions de ton moteur , cela ressemble fort a un manque de compression.
Fred

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Perte d'huile sur GOLF 5
Polo tdi demarre sur 2 cyl inject -pompe hs ? 0
Distribution golf IV 1.4 16S 4
Courroie de distribution bruyante (bis ) 1
Choix liquide refroidissement G11 VW 12