Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pb de liquide de refroidissement 106 1.4

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb de liquide de refroidissement 106 1.4

Prévenir les modérateurs en cas d'abus 
ti-57uk
Invité
Technique - succès bronze sujets
  1. Posté le 13/01/2005 à 01:47:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir j'ai mon grand père qui m'a donné sa 106 1.4 de 99 qui à 19000Km et qui viens d'effectuer sa revision des 20000 sauf que la voiture chauffe et que le liquide de refroidissement est marron!!!

Sujets relatif
Invité
Technique - succès argent messages
  1. Posté le 13/01/2005 à 01:54:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha ouais, en mp, t'avais pas dit qu'elle chauffait. A part changer le liquide de refroidissement, je vois pas trop ce que tu peux faire dans l'immédiat.
A ta place, je la ramènerais au garage qui a fait la révision pour une seconde "vision", et tu leur explique le problème.

Normalement, quand ils révisent une voiture, ils doivent au moins contrôler les fluides ? Et là, visiblement, ça a pas été fait ...

Invité
Technique - succès bronze sujets
  1. Posté le 13/01/2005 à 02:03:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouais mais faut longtemps pour le vidanger le truc???

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/01/2005 à 09:01:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
99 et seulement 20 000 km... :L Si ça se trouve c'était sa première révision :non:
Il faut purger le circuit, changer le thermostat et ça devrait aller mieux.

Invité
  1. Posté le 23/01/2005 à 21:51:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème, mon liquide de refroidissement est marron, c'est super sale, magré avoir fait une vidange ca revient toujours, mais pourtant elle roule très bien comme ca depuis 100 000km :(

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Peugeot 205] Caisse vrillée ? 3
Tour commence par un probleme de voyant..... 6
205 gti 1.9l tuyau débranché ... 5
[307]Odeur de vinaigre dans ventilation et pot d'echap 2
Probleme de clignotants sur 406 1