Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Electricité contact préchauffage 106 Diesel

 

Mécanique / Électronique : eliwen, bsi57, ravican, Gwadamaster, debutant260577 Équipement : Vazieasy95 et 243 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Electricité contact préchauffage 106 Diesel

Prévenir les modérateurs en cas d'abus 
oui16al
Invité
Technique - succès bronze nombre de vues
  1. Posté le 15/01/2005 à 17:07:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.
En tant que bricoleur du samedi après-midi, je me suis attaqué au problème de la 106 diesel 1997 de ma chérie (pour une fois qu'elle me la prète), 220 000 Km, état comme neuve, même si ça fait longtemps qu'elle n'a pas vu un garagiste ... sauf le petit soucis que je vous expose.

En mettant la clé dans le contact, je devrait voir apparaître le voyant de préchauffage, et ce n'est pas le cas ; bien sûr, avec le tour de clé à froid, elle ne démarre pas, jusqu'ici rien de bien compliqué à comprendre : pas de préchauffage (schema 1, montage usine). Le véritable ennui c'est que la batterie se décharge toute seule.

Alors je prend un câble de démarrage que je met de la batterie à la première bougie (schema 2), le voyant s'allume au contact, et avec le tour de clé, la 106 démarre, je débranche la câble de démarrage, le moteur se coupe. Déjà, là je sèche. Je laisse tourner un peu le moteur, mais plus de batterie au bout de 15 minutes, donc arrêt automatique du moteur.

je laisse tourner un peu le moteur, avec le schema 2, je coupe, je passe en schema 3 (pas de raccord de la batterie directe sur la première bougie mais seulement sur le fil qui est sensé alimenter la première bougie en temps normal)   : le moteur tourne, beaucoup plus longtemps, mais avec une fumée très blanche à l'échappement. Si je rompt le lien entre la batterie et ce fil : le moteur se coupe ...
Pour information :
- Batterie neuve de cet après midi (après toutes les charges et décharges, je me suis dit ...) pour refaire des tests : pas d'amélioration notable.
- Bougies de préchauffage changée en juillet 2004
- tous les fusibles ont été vérifiés et semblent opérationnels
- sans la clé de contact, capot ouvert et en schema 1, on entend des tous petits clic vers un boitier electrique qui semble aller vers la pompe à gasoil.

L'objectif : m'approprier la 106 pour aller bosser et lui refiler ma belle clio  ... pour ça, je n'ai pas envie de charger la batterie tous les soirs et de refaire un câblage tous les matins.

Si quelques âmes charitables ont une idée salvatrice pour essayer d'isoler le problème, je prend.

Sujets relatif
Invité
Technique - succès bronze nombre de vues
  1. Posté le 15/01/2005 à 17:10:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2005 à 19:22:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le boitier de prechauffage a remplacer!

Publicité

Profil : Apprenti confirmé
  1. config
ledamiens
Technique - succès bronze sujets
  1. Posté le 15/01/2005 à 20:16:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il semblerai que ton boitier de prechaufage ne fonctionne plus et que l aternateur un pettit probleme essaye de demarrer et acceler a froid si ensuite elle charge c est que ton relais d alternateur et mort.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2005 à 20:27:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu démarres, regarde la tension aux bornes de la batterie en accélérant pour voir si ton alterno la recharge.
Revoir aussi peut etre les charbons de l'alterno.
Pour le problème de préchauffage, il faudrait diagnostiquer le boitier mais je ne sais pas comment ...

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 15/01/2005 à 21:03:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à tous pour ce diagnostic rapide et unanime. Lundi je commande un relais de préchauffage de 106, je le monte mardi et vous tiens au courant ... si l'alternateur n'est pas déjà mort :)

Juste question subsidiaire, à ce stade de la compétition (220 000 Km), seriez-vous plutôt relais de préchauffage (voire alternateur) neuf ou d'occasion ?

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 15/01/2005 à 21:14:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi je pense que c'est plutot ton neiman qui est mort !

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2005 à 21:24:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

ouincFA a écrit a écrit :


Merci à tous pour ce diagnostic rapide et unanime. Lundi je commande un relais de préchauffage de 106, je le monte mardi et vous tiens au courant ... si l'alternateur n'est pas déjà mort :)

Juste question subsidiaire, à ce stade de la compétition (220 000 Km), seriez-vous plutôt relais de préchauffage (voire alternateur) neuf ou d'occasion ?




Pense à diagnostiquer avant de commander!
Sinon si le neuf est trop cher (depends de ton budget) pense à l'occaz

Invité
Technique - succès bronze nombre de vues
  1. Posté le 15/01/2005 à 22:03:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

moil a écrit a écrit :


Moi je pense que c'est plutot ton neiman qui est mort !





Je suis une burne en mécanique, je ne sais que lire et appliquer ce qu'on trouve dans une revue technique et déposer un embrayage pour poser un kit neuf. Mais pour moi le neiman c'est plus un système mécanique antivol qui bloque les roues dans leur position après le petit clac une fois la clé retirée du contact et le volant légèrement tourné ... je me trompe ?

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 15/01/2005 à 22:08:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est ton neiman qui commande l'autorisation de prechauffage , donc qui envoie le jus a ton boitier de prechauffage ,verifie qu'il soit bien alimenter.

Gallinophile
Profil : As du volant
gloup
Technique - succès bronze messages
  1. Posté le 15/01/2005 à 22:30:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

moil a écrit a écrit :


C'est ton neiman qui commande l'autorisation de prechauffage , donc qui envoie le jus a ton boitier de prechauffage ,verifie qu'il soit bien alimenter.






Je suis fortement sceptique... le neiman bloque mécaniquement le volant, mais c'est tout : il n'a aucune action sur le circuit électrique.

Sur mon AX 14D (donc a priori tout pareil que la 106 D à l'intérieur), le neiman se débloque sur la première position de la clef.
- la deuxième position c'est les accessoires électriques,
- la troisième le préchauffage,
- à la quatrième position, on démarre si tout va bien...

En plus, les vilains garçons qui volent des voitures, ils peuvent casser le neiman : ça ne les a jamais empéchés de démarrer et de se barrer avec la voiture !


---------------
Je vais courageusement attendre lundi soir pour avoir les mains expertes d'un pote. © Alex91150
En parlant de ça, tu sais où j'peux acheter un oreiller par cher ? L'autre a eu un ... accident. © Alex91150
Gallinophile
Profil : As du volant
gloup
Technique - succès bronze messages
  1. Posté le 15/01/2005 à 22:32:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour le boitier de préchauffage (si c'est lui le coupable) tu peux à mon avis aller sans risque en prendre un d'occas dans une casse (sur une 106 ou une AX), a priori c'est du solide (sauf dans ton cas apparemment : pas de bol :(

A pluche.


---------------
Je vais courageusement attendre lundi soir pour avoir les mains expertes d'un pote. © Alex91150
En parlant de ça, tu sais où j'peux acheter un oreiller par cher ? L'autre a eu un ... accident. © Alex91150
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 15/01/2005 à 22:36:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh bien si ,ton neiman a une action electrique il ne sert pas qu'a bloquer ton volant , justement verifie comme si tu etais toi meme un voleur en raccordant les fils qui y sont branchés , si ton voyant s'allume comme ça , c'est que ton neiman est en court circuit , je suis mecano et j'ai deja rencontrer ce probleme plusieur fois , voila fait comme tu veux maintenant.

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 16/01/2005 à 09:09:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais vérifier le faisceau au neiman, c'est une piste dont je ne soupçonnais même pas l'existence, le blocage de la colonne de direction était pour moi mécanique.
Maintenant pour me déguiser en voleur il me faudrait juste savoir où et quels fils sont à relier ... un petit coup de main serait le bienvenu Moil :)

Rappel des choses à faire dans l'ordre :
>> vérifier le neiman en mode Assureur ou Banquier
>> diagnostiquer le boitier de préchauffage

(échange standard momentanné du boitier)
>> vérifier le faisceau et le relais de préchauffage

(échange standard momentané du relais)
>> diagnostiquer l'alternateur

Merci encore à tous pour ces pistes à exploiter. Moil, je veux bien un peu d'aide, après vérification je ne trouve rien dans la rta concernant le neiman.

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 16/01/2005 à 10:26:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Déjà tu dois t'équiper d'un testeur , il y a je crois de mémoire 4 fils qui sont branchés derrière ton neiman , tu dois raccorder la masse avec un + permanent pour etablir le contact ( le tableau de bord doit s'allumer ) , ensuite un autre fil te sert pour ton préchauffage , raccorde le aux deux premiers , et fais juste touché le dernier sur les autres pour lancer l'excitation de ton démarreur .
Moil

Invité
  1. Posté le 26/01/2005 à 19:54:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le meme probleme. Ce n'est pas le neiman.
Il s'agit du boitier de connecteur, la cosse de prechauffage ets oxydée.
2 solutions:
* Soit tu change de moteur avec un nouveau faisceau
* Soit tu atends qu'une ame charitable nous donne la couleur du fil de prechauffage qui entre et sort du faisceau.Le but etant de les relier en direct via un Wago, par ex.
Bon courage.
N.B. Si tu joue un peu avec ce fichu boitier, tu verra le temoin reviendra de temps en temps.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/02/2005 à 20:36:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


fil de prechauffage qui entre et sort du faisceau.Le but etant de les relier en direct via un Wago, par ex

Je ne comprend pas bien miador ... Wago je comprend, mais un fil qui entre et qui sort du faisceau ... l'idée c'est de se passer du boitier de préchauffage ?

En imaginant que je veuille remplacer le fil de préchauffage défectueux dans le faisceau, d'où partirait-il ?
Voici les schema electriques pour ceux capables de les lire :

***
ouincfa_11​07285956_1​06b

Notes :
> Boitier de préchauffage = 1150
> Voyant de préchauffage = V1150

Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/02/2005 à 20:39:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avec le 1er schema : ouincfa_11​07285941_1​06a

Profil : Membre confirmé
  1. config
pirate013
Technique - succès bronze messages
  1. Posté le 01/02/2005 à 21:32:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ledamiens a écrit a écrit :


Il semblerai que ton boitier de prechaufage ne fonctionne plus et que l aternateur un pettit probleme essaye de demarrer et acceler a froid si ensuite elle charge c est que ton relais d alternateur et mort.





Je pense un peu la même chose a tu mesuré la tension en fonction avec le schéma 3 ?
cela donnerait l'etat de l'alternateur

Pirate013

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 01/02/2005 à 21:43:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ton probléme est certainement situé dans le connecteur entouré en rouge :oui:

roopy_1107​290574_01


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze nombre de vues
  1. Posté le 06/02/2005 à 12:37:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai enfin mis la main sur un multimètre. J'ai donc mesuré la tension aux bornes de la batterie, et jugez par vous même :

> Premier démarrage en schema 1 : 11,48 V.
(j'ai laissé le moteur un peu tourner histoire de chauffer un peu et permettre un démarrage en schema 3)
> Second démarrage en schema 3 : 11,08 V

>> j'en déduis que l'alternateur ne fait pas son boulot puisque je devrait avoir une tension entre 13.5 et 15 V moteur démarré.

Prochaine étape : déposer l'alternateur.

Je manque évidemment de pratique et surtout de méthode. Le fait que cette voiture ait vecu en bord de mer n'arrange rien : tout est corrodé par la rouille, l'alternateur est tout blanc d'un genre de sel (un peu comme sur les vieille batteries usagées), les têtes d'ecrous se foirent sous l'action des clés ... même l'aluminium est piqué ! ça part mal :o/

Invité
Technique - succès bronze nombre de vues
  1. Posté le 20/02/2005 à 08:57:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Suite et fin !

Voici ma méthode pour déposer l'alternateur "coincé" le long du radiateur à l'avant gauche du moteur (quand on regarde le capot), entre la pompe à gasoil en haut et  la pompe de la direction assistée, en bas :

Liminaires :
- 106 sur un pont, car par terre, même sur cric, on arrive bien moins vite au résultat ... si on y arrive
- matériel : Clés plates de 13 17 et 21, à pipe de 10, à cliquet (le petit dans sa boîte avec tous les ustensiles), un spray degripant, un chalumeau acétylène, un multimètre  
- quelques muscles, des doigts fins, de la sciure de bois fraiche
- un alternateur récupéré sur http://www.cybercasse.com
- On débranche la batterie

1/ D'abord, l'espace pour travailler est fort peu pratique, alors j'ai enlever le carter de la courroie de distribution (clé à pipe de 10, 3 boulons), on apperçoit alors la courroie de l'alternateur sous celle de distribution.

2/ On dépose ensuite le galet tendeur de la courroie d'alternateur ... et là on s'apperçoit que la vis de tension est si oxydée qu'elle a cassé net à hauteur du chassis du galet, et il devient impossible de l'extraire ... malheur

2.1/ Alors on peut s'essayer à percer la vis ... un peu barbare, d'autant que si on se foire, il va falloir refileter le chassis du galet ... J'ai la chance d'avoir dans mon entourage quelqu'un qui manie le chalumeau acétylène (Merci encore Seb) ... On colle le chassis du galet dans un étau et on allume le chalumeau en posant la flamme sur la vis ; une fois la vis bien rouge vif, on y encadre deux ecrous (l'un stoppant la progression de l'autre, dans un sens comme dans l'autre) et on visse et dévisse :
Fiat lux (pas la voiture, mais la lumière, enfin), la vis s'extrait certes péniblement, mais complètement
-> astude, en trouver une autre !

3/ la courroie de l'alternateur s'enlève maintenant aisément, chose que l'on fait grâce à ses petits doigts fins. On débranche les fils qui sont reliés à l'alternateur (il y en a 2, un gros un petit, derrière des caches en caoutchouc noir)

4/ l'alternateur est relié au chassis du moteur par deux boulons, le plus en haut est desséré, on va s'occuper maintenant de celui un peu plus en bas, à l'arrière de l'alternateur (toujours nez face au capot)

5/ Putain de tuyau qui vient du réservoir de liquide DA !!! Non seulement il m'emmerde dans les manipulations (il empêche le desserage complet du boulon de l'alternateur en haut), mais en plus il est bien rouillé lui aussi et ne veut pas s'extraire de la pompe ... pause cloppe roulée dans le camboui et reflexion

5.1/ Pas d'autre choix à l'évidence que de tomber la pompe de la direction assistée, sinon l'alternateur ne tombera jamais. J'ai choisi de retirer les 4 boulons qui tiennent la pompe au chassis moteur, et de tourner la pompe de DA plutôt que la vis, solidarisée par la rouille à la durite.

5.2/ j'en profite pour vidanger le liquide de la DA et en mettre un peu partout :o)

5.3/ Opération chalumeau sur la tête de vis de la durite du liquide de DA,
/! penser à retirer le joint thorique ... sinon en trouver un autre. Au bout du 4 ème round de vis rougie à vif, la vis se désolidarise du petit tube en acier certi à la durite ... KO !!

6/ A ce stade, petit rappel :
- le galet tendeur de la courroie de l'alternateur est déposé
- la pompe DA qui pendouillait au tuyau du liquide est tombée, tout le liquide avec, donc rajouter dans sa liste de courses, un bidon de liquide de direction assistée.

7/ On continue de déposer l'ecrou du haut sur l'aternateur. Avec la clé plate de 21, on dessere complètement celui un peu plus bas ... et schlonk : l'alternateur tombe ...

8/ On met le nouveau vieux alternateur d'occasion, on remonte les boulons, on raccorde les faisceaux à l'alternateur, on remet la courroie, le galet tendeur, on rebranche le tuyau à la pompe de DA, on remonte la DA (facile, il y a des centreurs), le carter de la courroie de distribution, on rebranche la batterie on remet tout bien les faisceau en montage usine ... et là ... rien ...

9/ On repasse en schema 2, avec un pont depuis le plus de la batterie vers la première bougie, ça démarre et la tension à la batterie avec le moteur qui tourne est à 13.58 ... Ca va déjà mieux, la batterie se recharge

10/ Epilogue ...
Après tous ces week-end à étudier les revues techniques, demander des avis, l'alternateur était certes HS, mais avait entrainé dans son trépas, le fil qui partait de l'aternateur pour aller jusqu'au boitier de préchauffage ... Câblage refait correctement, j'ai reponté le plus gros des fils partant de l'alternateur, au plus gros des fils qui arrive au boitier de préchauffage

J'ai commencé à 10h00 hier matin, il était 13h00 quand j'eut fini ...
FAIM !

Invité
  1. Posté le 15/03/2008 à 17:11:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tous s implement tu change le repertiteur de prechauffage qui se trouve
fiser sur le vase espention et tu change le dmh de la pompe a gazoil la
petit piece electrique sur la pompe et sa marche le voyant se ralume
le module de préchauffage coute 80 euros et le dmh 20 euros chez peugeot tu ne trouve le dmh que chez peugeot
Message cité 1 fois
Profil : Routard
  1. homepage
ghazi106
Technique - succès bronze sujets
  1. Posté le 26/08/2010 à 20:28:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fre39ph a écrit :
tous s implement tu change le repertiteur de prechauffage qui se trouve
fiser sur le vase espention et tu change le dmh de la pompe a gazoil la
petit piece electrique sur la pompe
et sa marche le voyant se ralume
le module de préchauffage coute 80 euros et le dmh 20 euros chez peugeot tu ne trouve le dmh que chez peugeot
Afficher plus
Afficher moins




C'est quoi ce DMH?

Merci


---------------
Ghazi de TUNIS
Invité
  1. Posté le 06/02/2015 à 13:53:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

ma106 d'octobre 1995, démarrait difficilement.

Mon garagiste a changé les bougies, mais elle préchauffe même quand elle est chaude...le témoin s’éteint vite mais elle préchauffe 4 mn avec un moteur chaud.

On a changé le boitier de préchauffage..et pareil...

Elle a 280000 km..Est ce normal???

j'ai bien lu tous vos messages, mon garagiste m'a demandé d'imprimer les circuits électrique de préchauffage.

j'ai fait....

Est ce que ma titine est malade??? ou est cedu à son grand âge?

je vous remercie de vos réponses..cdt



De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/02/2015 à 13:58:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :o
Message édité par ballbearing le 06/02/2015 à 14:05:41
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Plus de ventillation sur 306 3
Pas moyen de trouver un barillet 6
Quel cable pour quel boite sur 205 gti 9
Ma 405 Style ne depasse plus 150km\h 2
Pb de redemarrage à froid sur une 205 junior 13