Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème boîte de vitesse avensis

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème boîte de vitesse avensis

Prévenir les modérateurs en cas d'abus 
TRA73fo
Invité
tra73fo
  1. Posté le 17/01/2005 à 14:07:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Possédant une AVENSIS 1 D4D ayant 5 ans et 135000 km, j ai eu un problème avec la boîte de vitesse de cette dernière.

En effet, la cinquième ne tenait plus et la première analyse du garagiste était une usure prématurée du synchro dut à un appui continu du levier de vitesse sur autoroute.

Après démontage, le garage toyota a diagnostiqué une usure de plusieurs éléments (pignons, arbre ...) de la boîte nécessitant leur remplacement. Le devis s'élève pour l'instant à 1500 €HT sans la main-d'oeuvre pour le remplacement des pièces usée. Le garage propose un remplacement complet de la boîte sachant que le prix de cette dernière est 2200€ HT.

En cours de négociation avec TOYOTA France pour un remboursement complet ou partiel des réparations, j'aimerais savoir si des personnes on déjà été confrontées à ce problème (ce qui semble être le cas sur plusieurs modèle possédant la même boîte malgré le dénis du garage consulté). Quelques témoignages ou soutient me permettrait d'apporter plus de crédits à mes négociation puisque je ne pense pas avoir "tiré" sur la boîte et comme mes parents étaient les précédant et seuls propriétaire de ce véhicule, je ne vois pas quelles pourraient être les raisons de ces usure prématuré.

Je remercie d'avance les personnes qui voudront bien répondre à ce message.
Message cité 1 fois
Sujets relatif

Sujets relatifs
[SUJET UNIQUE] pannes sur les boite de vitesse de VW POLO  
Plus de sujets relatifs à : Problème boîte de vitesse avensis

Invité
cec97lu
Technique - succès bronze sujets
  1. Posté le 15/02/2005 à 07:03:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello,
j'espère que toyota sera très compréhensif et que tout ça ne sera plus qu'un mauvais souvenir car pour moi une toyota de 135'000 Km sort à peine du rodage!

peut-être:
- niveau d'huile pas assez élevé?
- plus d'huile du tout suite à une fuite?
- je connais le cas ou le pignon de 5ième était totalement usé mais à des kilométrages plus important et pas sur une Toy. La personne ayant eu ce problème ne faisait que de l'autoroute, rien que de l'autoroute et toujours en 5 ième (peugeot 306 env 240'000km).

je n'ai pas vraiment de réponse, mais peut-être ceci relancera le débat!

Salutations

Invité
8jm74sv
  1. Posté le 05/07/2006 à 23:21:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour trantran!
je vous ai laissé un message privé..
merci de votre reponse.

a+

Publicité

Invité
tun02bo
  1. Posté le 06/07/2006 à 13:19:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai connu le même type de problème à deux reprises avec ma corola 1990.

La première fois, c'était sous garantie donc pas de blème, ils ont changé une fourchette je crois...
La deuxième fois, j'avais 350 000KM, j'ai pas fait réparer.

A+

Invité
had78vs
  1. Posté le 06/07/2006 à 14:25:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai une toyota avensis D4D je veux connaitre combien prend-t-il de l'huile pour vidange? (simple et avec changement du cartouche huile)

hadya72@hotmail.com

Publicité

Invité
58310ya
  1. Posté le 17/10/2006 à 17:56:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ma Toyota Avensis D4D a 6 ans et 95000km. elle a le même problème de boîte à vitesses: la 5ème saute. J'attends depuis près d'un mois la réponse de Totota France

Profil : Nouveau membre
axreiv
  1. Posté le 15/11/2019 à 19:14:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

TRA73fo a écrit :

Possédant une AVENSIS 1 D4D ayant 5 ans et 135000 km, j ai eu un problème avec la boîte de vitesse de cette dernière.

En effet, la cinquième ne tenait plus et la première analyse du garagiste était une usure prématurée du synchro dut à un appui continu du levier de vitesse sur autoroute.

Après démontage, le garage toyota a diagnostiqué une usure de plusieurs éléments (pignons, arbre ...) de la boîte nécessitant leur remplacement. Le devis s'élève pour l'instant à 1500 €HT sans la main-d'oeuvre pour le remplacement des pièces usée. Le garage propose un remplacement complet de la boîte sachant que le prix de cette dernière est 2200€ HT.

En cours de négociation avec TOYOTA France pour un remboursement complet ou partiel des réparations, j'aimerais savoir si des personnes on déjà été confrontées à ce problème (ce qui semble être le cas sur plusieurs modèle possédant la même boîte malgré le dénis du garage consulté). Quelques témoignages ou soutient me permettrait d'apporter plus de crédits à mes négociation puisque je ne pense pas avoir "tiré" sur la boîte et comme mes parents étaient les précédant et seuls propriétaire de ce véhicule, je ne vois pas quelles pourraient être les raisons de ces usure prématuré.

Je remercie d'avance les personnes qui voudront bien répondre à ce message.
Afficher plus
Afficher moins


je viens d'avoir ce problème: vitesse qui saute (270000kms)
toutes les vitesses s'enclenchaient bien, même la 5eme, mais quand je lâchais la pédale d'embrayage la 5eme s'enlevait violemment.
j'ai moi même réparé la voiture
la 5eme passe bien donc le synchro est bon.
j'ai changé le pignon baladeur ref 33395-42012, le pignon de la 5eme (41 dents) ref 33336-42020, le roulement ref 90364-28023
coût 220 € avec la pate à joint d'étanchéité
matériel nécessaire: un arrache moyeu et un boulon M 12 Pas fin
réparation facile, je n'avais jamais touché à la boîte.
fonctionne impec

Profil : Pilote semi-pro
n-bx
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 17/11/2019 à 12:18:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci pour les infos après toutes ces années. Il faut sortir la boite ?


---------------
Spécialiste des véhicules utilitaires sur FA
Mes daily youngtimers: Civic EJ6 '96 et Previa GL '94.
Nouveau coupé Jap en approche...
Profil : Routard
weiv
  1. Posté le 17/11/2019 à 13:16:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Question un peu bébête, comment veux tu changer les pignons d'une boite sans la sortir.


---------------
Lancia Voyager Platinum 2013 2.8L CRD 178cv
Membre de l'ombre
Profil : Apprenti confirmé
corma69
  1. Posté le 17/11/2019 à 13:21:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Par le carter de 5 eme.
Pas si bebete


---------------
Renault Laguna III 2.0T 170 Estate
Renault Scenic TCE 115
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
RAV 4 et fiabilité mécanique 4
Purge filtre à gas-oil sur Avensis D4D mod 2004 5
Consomation de gazole sur toyota hiace 20
Altérnateur à 75000 km sur Yaris 1.3 vvt-i ? 2
Toyota Yaris: Où se trouvent les bougies sur un 1.3 vvt-i ? 4