Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

205 gti: Gros nuage blanc à l'echapement ...

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

205 gti: Gros nuage blanc à l'echapement ...

Prévenir les modérateurs en cas d'abus 
tou28xp
Invité
  1. Posté le 26/01/2005 à 17:11:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une 205 gti 1l6 avec laquelle j'ai eu déjà quelques soucis. Dernièrement j'ai eu un problème avec mon tiroir d'air additionnel dont la sonde était débranchée, donc impossible de démarrer. Lorsque j'ai résolu ce problème ma voiture démarrée mais ne tournée pas bien, elle faisait de la fumé blanche. Après avoir réussi à monter en température, en montant dans les tours d'un coup j'ai eu un énorme nuage blanc derrière elle la voiture qui se mettait à caler et depuis impossible de redémarrer.

Si quelqu'un a une idée sur la source du problème elle est le bien venue.
Il s'agirait peut-être d'un joint de culasse??? (Pas de mayonnaise et le bocal d'expansion ne boue pas.

Merci d'avance et bonne route à tous.
 

Sujets relatif
Invité
Technique - succès argent messages
  1. Posté le 26/01/2005 à 19:58:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Kilométrage?? As tu de l'allumage? Les injecteurs s'ouvrent t'ils?

Invité
  1. Posté le 26/01/2005 à 20:02:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai de l'allumage, il est tout neuf , normalement elle a 160000km
mais bon j'en suis pas certain. Par contre je n'ai pas vérifié les injecteurs (enplus elle tournait pas bien , elle broutait).
Pour le verifier il faut que je sorte la rampe d'injecteurs??

Publicité

Invité
Technique - succès argent messages
  1. Posté le 26/01/2005 à 20:08:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui tu sors la rampe, tu laisse tous les injecteurs et durite branché puis tu actionne le démarre!

Invité
  1. Posté le 26/01/2005 à 20:15:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et tu penses que ca pourrais venir de la tout cette fumée blanche parce que ca a fait un sacrée nuage!!
Bon de toutes facons je regarde demain et je te tiens au courants.
Merci beaucoup
Sinon on m'a dit que c'était soit le joint de culasse soit le bloc moteur qui est fissuré!!
J'espere que tu as raison!

Invité
Technique - succès argent messages
  1. Posté le 26/01/2005 à 20:35:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
De la nan, mais au moins savoir si ca vient de la qu'il ne démarre pas le moteur!! As tu enlever une bougie? Si y'a de l'allumage et essence la c'estpas bon!!

Invité
  1. Posté le 26/01/2005 à 20:40:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je sai qu'il y a de l'allumage et je suis presque sur qu'il y a de l'essence j'avai verifié la veille.
Par contre je crois que j'ai oublié de dire quelque chose de très important c'est qu'il y a beaucoup d'huile style 2 cm au-dessus du niveau haut.
Je vais essayer d'en vidanger un peu pour voir (mais l'huile ca fait de la fumée bleu nan ?)

Invité
Technique - succès argent messages
  1. Posté le 26/01/2005 à 20:41:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Peut étre que le 2cm en trop c'est de l'eau!! Alors oui le joint de culasse et complétement mort, vidange est regarde si il y a de l'eau!

205 GTiste
Profil : Pilote semi-pro
  1. config
doudou-et-sa-205-xs
Technique - succès bronze messages
  1. Posté le 28/01/2005 à 16:23:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

205GTI 518 a écrit a écrit :


Peut étre que le 2cm en trop c'est de l'eau!! Alors oui le joint de culasse et complétement mort, vidange est regarde si il y a de l'eau!




Oui c'est chaud là :eek:
Vidange pour voir :oui:
C'est tres mauvais d'avoir plus d'huile que le niveau maxi si c'est toi qui a mis trop d'huile :(

En tout cas ca sent le JDC...


---------------
PEUGEOT 205 GTi 1,9 06/1987
TOYOTA Prius 4
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Révision des 60.000 Km, ou la faire ?? 1
Problème de frein à main... lié au froid ? 4
Ventilo 205 GTI tourne tout le temps 5
Compatibilité jante en taule 2
PB démarrage 106 xsi 8