Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Éléctricité/tronique / Mazda 626 Diesel comprex 2.0 : Problème de

 

Il y a 599 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Éléctricité/tronique / Mazda 626 Diesel comprex 2.0 : Problème de

Prévenir les modérateurs en cas d'abus 
bar12og
Invité
  1. Posté le 03/02/2005 à 09:25:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous

Je n'arrive pas trop à démarer avec la voiture surtout depuis qu'il fait froid. Lorsque je démarre la voiture s'étouffe puis ensuite impossible de démarer pendant plusieurs heure.

La batterie me semble bonne puisque elle fait tourner le démarereur.

Donc je pense que ça vient du circuit qui va de la batteri jusqu'au bougie. De plus lorsque je place un fil entre la batterie (+) et les bougies pendant 6 sec et que je démarre à la 6ème sec (il faut être deux pour faire cette manip). Je n'ai plus de problème de démarage.

Pensez vous que ça viennet du circuit de préchauffage?
Comment ce présente cette pièce?
Se trouve t-elle sous le capot ou plutôt dans l'habitacle?

merci pour votre aide

Sujets relatif
Invité
  1. Posté le 03/02/2005 à 16:16:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, Ton temporisateur/relai de préchauffage est HS, ou tes bougies ont vécu.
Je suppose que tu as vérifié les bougies avant de poster ce message, donc il faut changer ton relai de préchauffage.

Cette pièce est hors de prix chez Mazda, et introuvable en casse. Je connait cependant un bon magasin de pièces auto japonaises; si tu es interessé, mail moi : gewitt@free.fr

A+

Invité
  1. Posté le 04/02/2005 à 09:18:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, merci pour ton aide

Je t'envoi un email desuite

Publicité

Buggyman
Profil : Pilote addict
dedemarage
Technique - succès argent nombre de vues Technique - succès bronze messages
  1. Posté le 04/02/2005 à 10:57:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

barbapapaz a écrit a écrit :


bonjour à tous

Je n'arrive pas trop à démarer avec la voiture surtout depuis qu'il fait froid. Lorsque je démarre la voiture s'étouffe puis ensuite impossible de démarer pendant plusieurs heure.

La batterie me semble bonne puisque elle fait tourner le démarereur.

Donc je pense que ça vient du circuit qui va de la batteri jusqu'au bougie. De plus lorsque je place un fil entre la batterie (+) et les bougies pendant 6 sec et que je démarre à la 6ème sec (il faut être deux pour faire cette manip). Je n'ai plus de problème de démarage.

Pensez vous que ça viennet du circuit de préchauffage?
Comment ce présente cette pièce?
Se trouve t-elle sous le capot ou plutôt dans l'habitacle?

merci pour votre aide




Mon pere a le meme soucis mais ca n'arrive que rarement et plus souvent quand il fait froid. A savoir que les bougies sont bonnes et alimentées. Le moteur est en tres bon etat (180mkm),les injecteurs aussi,le filtre a gazole est neuf,on a demonté le reservoir on l'a nettoyé ainsi que la crepine. Les tuyaus ne sont pas bouchés ni pincés,ne fuient pas et ne sont pas poreux (pas gras) neanmoins quand elle ne demarre pas on ouvre le purgeur et constatons que le filtre n'est pas entierrement rempli. :??:  
Bref,une histoire de dingue qu'on a abandonné. :mad:

Message cité 1 fois

---------------
http://www.autocross-west.com/forum/index.php
Le forum pour les adeptes des courses sur terre
http://club.quomodo.com/asaterre59/accueil.html
Le club organisateur des courses de poursuite sur terre dans le nord.
Invité
  1. Posté le 04/02/2005 à 12:04:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a sur ta voiture un temporisateur, mais également un relai de
préchauffage. Les 2 sont différents. Apparement vu que si tu branches tes
bougies en direct pendant plus de 6 secondes ta voiture démarre, je pense
que c'est ton tempo qui est mort. Son prix chez moi est de 62.18€ net TTC.

Cela peut toute fois venir de ton boitier qui ne préchauffe plus du tout, et dans ce cas le tempo ne sert plus à rien. Le relai est lui à 96.26€ net TTC.

Je reste à ta disposition.

Nico, Asian Auto Parts Douai.

www.asianautoparts.fr

Message cité 1 fois
Publicité

Buggyman
Profil : Pilote addict
dedemarage
Technique - succès argent nombre de vues Technique - succès bronze messages
  1. Posté le 04/02/2005 à 12:40:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gewitt a écrit a écrit :


Il y a sur ta voiture un temporisateur, mais également un relai de
préchauffage. Les 2 sont différents. Apparement vu que si tu branches tes
bougies en direct pendant plus de 6 secondes ta voiture démarre, je pense
que c'est ton tempo qui est mort. Son prix chez moi est de 62.18€ net TTC.

Cela peut toute fois venir de ton boitier qui ne préchauffe plus du tout, et dans ce cas le tempo ne sert plus à rien. Le relai est lui à 96.26€ net TTC.

Je reste à ta disposition.

Nico, Asian Auto Parts Douai.

www.asianautoparts.fr




Tiens,salut. Je ne suis pas encore venu chez vous mais ca viendra. C'est nouveau comme boite j'ai vu le prospectus y a 1 ou 2 mois. Vous etes placés ou? (J'habite douai).


---------------
http://www.autocross-west.com/forum/index.php
Le forum pour les adeptes des courses sur terre
http://club.quomodo.com/asaterre59/accueil.html
Le club organisateur des courses de poursuite sur terre dans le nord.
Invité
  1. Posté le 04/02/2005 à 16:16:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je suis situé rue Durutte, quasiment face à la Gare, derrière la Station Total.
La façade est bien visible, en Jaune et Bleu.

A bientôt :)

Buggyman
Profil : Pilote addict
dedemarage
Technique - succès argent nombre de vues Technique - succès bronze messages
  1. Posté le 04/02/2005 à 17:50:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ha ok,je vais parfois me chercher un kebab juste à coté. :miam: Mon pere roule en mazda et moi j'envisage prochainement de me prendre une avensis d'ailleur si t'as des bon plans en occas je suis preneur. ;)


---------------
http://www.autocross-west.com/forum/index.php
Le forum pour les adeptes des courses sur terre
http://club.quomodo.com/asaterre59/accueil.html
Le club organisateur des courses de poursuite sur terre dans le nord.
Invité
  1. Posté le 07/02/2005 à 08:50:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Il y a sur ta voiture un temporisateur, mais également un relai de
préchauffage. Les 2 sont différents. Apparement vu que si tu branches tes
bougies en direct pendant plus de 6 secondes ta voiture démarre, je pense
que c'est ton tempo qui est mort. Son prix chez moi est de 62.18€ net TTC.

Cela peut toute fois venir de ton boitier qui ne préchauffe plus du tout, et dans ce cas le tempo ne sert plus à rien. Le relai est lui à 96.26€ net TTC.

Je reste à ta disposition.

Nico, Asian Auto Parts Douai.

www.asianautoparts.fr


Salut à vous tous

Je souhaiterai savoir si quelqu'un a une technique pour déterminer si ça vient du relais ou du tempo.

Invité
  1. Posté le 07/02/2005 à 19:32:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rien de plus simple, vérifie avec un voltmètre si tu as du courant à la sortie de chacun, l'un après l'autre, lorsque tu mets le contact :)

Invité
  1. Posté le 08/02/2005 à 09:42:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ton aide, je fais le test et je passe commande.

Je vais être lourd mais, tu ne sais pas où elle se trouve dans la voiture ces petites bêtes.

Invité
  1. Posté le 08/02/2005 à 09:45:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Au fait pourrais tu me dire le prix d'une distri pour ma voiture (courroie + galet) comme ça si je commande chez toi je fais d'une pierre deux coups.

Invité
  1. Posté le 08/02/2005 à 16:44:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non désolé de mémoire je ne c plus ou ça se trouve.

Pour ta distri, la courroie coute 55.20€ TTC, et le jeu de 2 Galets 108.11€ TTC. Si tu t'es renseigné chez Mazda tu dois être content :)

A bientot.

Publicité

Invité
  1. Posté le 08/02/2005 à 17:32:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui merci, je teste et je te passe commande!

Buggyman
Profil : Pilote addict
dedemarage
Technique - succès argent nombre de vues Technique - succès bronze messages
  1. Posté le 09/02/2005 à 10:22:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

barbapapaz a écrit a écrit :


Au fait pourrais tu me dire le prix d'une distri pour ma voiture (courroie + galet) comme ça si je commande chez toi je fais d'une pierre deux coups.




Bon courage la distrib la dessus. :L
Profite en pour changer toutes tes courroies. :oui:


---------------
http://www.autocross-west.com/forum/index.php
Le forum pour les adeptes des courses sur terre
http://club.quomodo.com/asaterre59/accueil.html
Le club organisateur des courses de poursuite sur terre dans le nord.
Invité
  1. Posté le 09/02/2005 à 10:54:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le conseil c'est vraie que les courroies sont  vielles d'ailleur il me faudrait un prix pour la courroie de direction assisté.

Sinon pour la distri ça va c'est facile sur cette voiture avec un peu de tipex ça ira bien

Invité
  1. Posté le 09/02/2005 à 12:28:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oula non C pas si facile tu sais. Avec la tubulure du Comprex c'est vraiment pas évident, mais il existe kkes astuces pour aller + vite.

Je te conseille effectivement de remplacer toutes tes courroies accessoires, car elles sont aussi difficiles à changer, donc une fois tout démonté autant en profiter :)

Invité
  1. Posté le 09/02/2005 à 13:16:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fait je l'ai déjà fait sur ce modèle mais ce n'étais la mienne. Bon, il est vraie que y a pas beaucoup de place mais ça ce fait bien je trouve.

Pour prendre la commande il faut appeler au magasin du site web?

Invité
  1. Posté le 09/02/2005 à 16:41:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Appelle moi directement au 03.27.98.55.20

A bientot :)

Invité
  1. Posté le 11/02/2005 à 12:15:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci pour le telephone.

J'ai fait le teste avec un voltmètre branché entre la masse et la tête des bougies et voilà ce que j'obtiens.

J'ai 12V mais pendant 2 sec, avec un clic à l'apparition du 12V et un clic lorsque le 12 V s'arrête.

Je suppose donc que c'est le tempo qui est hs

C'est 2 clic proviennent du même relais situé à l'avant droite de la voiture à côtés du phare. Demain je le démonte, j'essaye de faire une dérivation pour passer par dessus. Je vais également le prendre en photo comme ça tu pourra me dire si c bien le relais dons tu parle (grâce au cosses)

Et aprés je passe ma commande, je te prendrai également la courroie de dirction assisté situè sur le dessus du moteur.

A demain.

Invité
  1. Posté le 14/02/2005 à 16:55:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok il n'y a pas de pb. Le clic de déclenchement que tu entends et le bruit du temporisateur, mais si il n'y a que  2sec entre les 2 il est effectivement HS, car le préchauffage doit durer au moins 6sec. Fais tes essaies et tiens moi au courant :)
Message cité 1 fois
Invité
  1. Posté le 22/02/2005 à 10:21:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà j'ai pris le temps de m'occuper de ma voiture (même si tout les matin je préchauffe à la main avec un cvable de baterie).

Voilà mon relais merci de me dire si c'est celui là que tu as en stock.

http://www.barbapapaz.com

Invité
  1. Posté le 03/03/2005 à 09:51:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un nouveau problème.

Suite à toutes ces réponse je souhaite vous dire que je suis en attente de mon relais tempo commandé chez gewitt.

Mais ce matin j'ai fais ma combine habituelle, je préchaufe à la main pendant 7 sec et je démarre, la voiture tourne 10 seconde puis s'étouffe.

Ensuite j'ai eu beau essayé de redémarer mais rien le démareur tourne et la voiture fait semblant de démarer puis s'étouffe desuite.

Le moteur doit être plein de gasoil ou je ne sait pas ce qui empêche de démarer.

Sinon mon filtre à gasoilà au moins 8000km hier quand j'ai rentrer ma voiture au garage il y avait 5cm de neige dessus en fondant ça aurait pu faire qq chose?

Est ce que le fait de brancher la baterrie en direct avec les bougie de démarer puis de revenir enlever le cable (et oui quand je suis tout seul je suis bien obligé) n'a pas abîmer les bougie de préchauffage?

Invité
  1. Posté le 06/05/2009 à 16:19:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gew04qf a écrit :
Il y a sur ta voiture un temporisateur, mais également un relai de
préchauffage. Les 2 sont différents. Apparement vu que si tu branches tes
bougies en direct pendant plus de 6 secondes ta voiture démarre, je pense
que c'est ton tempo qui est mort. Son prix chez moi est de 62.18€ net TTC.

Cela peut toute fois venir de ton boitier qui ne préchauffe plus du tout, et dans ce cas le tempo ne sert plus à rien. Le relai est lui à 96.26€ net TTC.

Je reste à ta disposition.

Nico, Asian Auto Parts Douai.

www.asianautoparts.fr

Afficher plus
Afficher moins


Bonjour,

j'ai un peu le meme probleme que barbapapaz. je possede une mazda 626 Gc Diesel.
Lorsque la panne s'est manifestee j'ai voulu demarrer, le voyant de prechauffage s'est allume et éteint. puis j'ai mis le contact, le fusible de prechauffage a saute. ensuite meme si je remplacais ce fusible, pas moyen de demmarer la voiture. les bougies semblent bonnes, l'auto-vanne aussi. Pour pouvoir demarrer ma voiture, un ami m'a monte une bricole : je dois mettre un pont electrique (un cable) entre le + de la batterie et le cable de l'autovanne, et en mettre un autre, pendant quelques secondes, entre le + de la batterie et le cable des bougies de prechauffage.
la panne n a pas ete encore localisee mais il semblerait quelle provienne de l'amont (temporisateur, relai de prechauffage ou court circuit sur les fils).
moi, qui suis un pietre mecano, je ne sais pas reconnaitre ces deux elements. Gewitt, peux tu m envoir une photos de ces composants ?

Merci

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 06/05/2009 à 16:26:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gew04qf a écrit :
Ok il n'y a pas de pb. Le clic de déclenchement que tu entends et le bruit du temporisateur, mais si il n'y a que  2sec entre les 2 il est effectivement HS, car le préchauffage doit durer au moins 6sec. Fais tes essaies et tiens moi au courant :)
Afficher plus
Afficher moins



Donc ton boitier de préchauffage doit être bon.
:bah:


Tu n'aurais pas une sonde de température de ton boitier de préchauffage ou sa connectique coupé HS?

Regarde la fiche qui va sur ton boitier de préchauffage oxydé, mal serré etc.
Si le boitier se démonte regarde l'état des soudures.


Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 06/05/2009 à 16:29:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dedemarage a écrit :

Mon pere a le meme soucis mais ca n'arrive que rarement et plus souvent quand il fait froid. A savoir que les bougies sont bonnes et alimentées. Le moteur est en tres bon etat (180mkm),les injecteurs aussi,le filtre a gazole est neuf,on a demonté le reservoir on l'a nettoyé ainsi que la crepine. Les tuyaus ne sont pas bouchés ni pincés,ne fuient pas et ne sont pas poreux (pas gras) neanmoins quand elle ne demarre pas on ouvre le purgeur et constatons que le filtre n'est pas entierrement rempli. :??:  
Bref,une histoire de dingue qu'on a abandonné. :mad:
Afficher plus
Afficher moins



Si tu as des durites transparentes sur ton moteur "sinon mets des morceau de durites transparente le temps du test"
avant et après ton filtre à gasoil pour déceler les bulles d'air.

Invité
  1. Posté le 17/02/2011 à 11:28:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai le meme souci .... seulement je n'ai pas du tout de courrant qui arrive au bougies... sinon ou se situe le relais de prechauff et celui du tempo svp.... si vous avez une foto...
merci
Message cité 1 fois
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 17/02/2011 à 12:55:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vnq21ei a écrit :
bonjour,
j'ai le meme souci .... seulement je n'ai pas du tout de courrant qui arrive au bougies... sinon ou se situe le relais de prechauff et celui du tempo svp.... si vous avez une foto...
merci
Afficher plus
Afficher moins




Voir son fusible.

Le fil des bougies suit le tu tomberas dessus,
et fait des photos pour les autres qui possède le mm moteur.
 :jap:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pieces Mazda 323F astina 20
Toit ouvrant mazda 121 2
Bruit d'embrayage sur Mazda 6 diesel 5
Attelage pour MAZDA 6 1
Panne d'embrayage sur mazda 121 1