Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage scénic 1.6 16v

 

Mécanique / Électronique : Apsara, mo93000, Nexuuus, Florian646, Stephbitume Équipement : L.P.13
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage scénic 1.6 16v

Prévenir les modérateurs en cas d'abus 
emv24ye
Invité
emv24ye
Technique - succès bronze sujets
  1. Posté le 08/02/2005 à 18:51:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
A froid et lors d'un chgt de température extérieure, j'ai des démarrages difficiles (batterie neuve, bougies recentes, filtre essence changé).Je pense à un probléme de sonde température et donc à une mauvaise gestion au démarrage.
qqu'un connait il ce phénomène (scénic 1.6 16v 2000 90000kms)  

Sujets relatif
Profil : Routard
jpn
Technique - succès bronze messages
  1. Posté le 08/02/2005 à 19:00:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je penserai au connecteur du câble du capteur de PMH.

Au dessus de la cloche d'embrayage, un câble part vers l'arrière le long du bloc moteur. Un connecteur a la fâcheuse idée de faire mauvais contact.

M'a fait chier cet l'été sur un Scenic 4X4.
Symptôme, refus de démarrer mais part au quart de tour en pente ou à la poussette.

Sinon l'éternel problème des bobines HT.


---------------
JPN
Profil : Vétéran confirmé
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/02/2005 à 20:15:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Meme avis, il faut démonter le Capteur et nettoyer les concacts.
J'ai eu le meme probleme il y a un an quand il faisait dans les 10°C après un parcours de 30mn impossible de redemarrer pendant 15mm. Puis démarage 1/4 de tours.
Bon courage.


---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Publicité

Invité
emv24ye
Technique - succès bronze sujets
  1. Posté le 08/02/2005 à 21:32:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour vos réponses.
A priori, c'est bien le capteur PMH (frequent sur clio scenic). Démontage dès demain.
@+

Invité
gbu15yw
  1. Posté le 30/08/2007 à 13:16:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai exactement le même pb sur mon scénic 1.6 16V. Peut on démonter ce capteur soit même ?

Merci pour votre aide
Message cité 1 fois
Publicité

Invité
top28ah
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/08/2007 à 14:54:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gbu15yw a écrit :
Bonjour,

j'ai exactement le même pb sur mon scénic 1.6 16V. Peut on démonter ce capteur soit même ?

Merci pour votre aide
Afficher plus
Afficher moins


Oui, on peut, suffit de le localiser et de prendre les outils nécessaires :bah:

Y'a rien de sorcier

Invité
fra06yi
  1. Posté le 30/08/2007 à 15:52:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu le probleme sur ma megane 1.6 16s j'ai chnger le capteur pmh etdepuis plus de probleme.
Il ce change trés facilement il faut juste avoir la reference du capteur une clé de 10  et le tour est joué.Il y a deux vis a enlevées.

Profil : Vétéran
ninic
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/08/2007 à 18:57:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,
elle coute combien cette pièce et où se trouve t'elle?

Invité
top28ah
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/08/2007 à 19:08:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fait une recherche sur la section méca, y'a pas mal de sujet ;)

Invité
gbu15yw
  1. Posté le 31/08/2007 à 12:43:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai cherché mais trouvé uniqut une photo pour la Clio. Quelqu'un aurait il une photo ou schema pour Scenic 1.6 16V

Merci d''avance

Invité
mal50ynw
Technique - succès argent messages
  1. Posté le 31/08/2007 à 16:54:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est exactement le même.

Invité
le-37ma
  1. Posté le 13/04/2015 à 15:22:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour sur ma voiture j'ai le voyant rouge (triangle) allumé et dans la liste des messages il est écrit (gestion moteur réparation urgente ) qu'es ce que sa veut dire?

Invité
  1. Posté le 12/01/2020 à 13:04:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 


Démarrage difficile et aléatoire Scénic 1.6 l i 16V 107 CV. RESOLU

Mon frére Jean Pierre est propriétaire d’un Renault Scénic 1.6l i 16V (Moteur K4M700 – 107CV) de septembre 2001 totalisant 250 000 km.

Depuis un an environ, son véhicule présente des difficultés à démarrer à froid. Il est obligé de tourner la clef de contact plusieurs fois. Le problème devenant de plus en plus fréquent surtout par temps humide ou froid, j’ai procédé aux opérations suivantes :

1/ contrôle du fonctionnement de la pompe à essence en mettant le contact (on l’entend tourner quelques secondes et s’arrête, ce qui est normal)
2/ contrôle de l’état des bougies, du filtre à air
3/ échange du filtre à essence qui était d’origine (situé sous la caisse vers le réservoir)
4/ remplacement du capteur de point mort haut (PMH) et son connecteur (situé sur la cloche d’embrayage de la boite de vitesse)

Ces opérations n’ayant eu aucun effet, je continue mes recherches (sur plusieurs jours). Une panne est toujours difficile à détecter lorsqu’elle est aléatoire.

Sachant que la pompe à essence tourne bien au démarrage, je vérifie l’état de fonctionnement de l’allumage (avec la bobine de secours qui se trouve dans le coffre de la voiture et une vielle bougie) et là surprise, pas d’allumage lorsqu’on actionne le démarreur.

Avec l’aide d’une fiche technique, je constate que les bobines d’allumage sont alimentées par le même relais que la pompe à essence. Si celle-ci fonctionne bien, pourquoi je n’ai pas d’étincelle aux bougies ?

Dans le compartiment moteur, à droite, se trouve la platine fusibles où sont implantés également plusieurs relais. En tournant la clef de contact, j’identifie rapidement le petit relais noir de la pompe à essence. Déposé, il ne présente aucune anomalie. Cependant, possédant un relais d’occasion identique, je le place sur la platine.

Le lendemain matin, alors que la température extérieur dépasse à peine les 5°, je tente de démarrer le véhicule et là « miracle », ça fonctionne.

Depuis cette intervention, plus aucun souci à froid comme à chaud.
En ouvrant le relais déposé, j’ai constaté qu’un contact était noirci et creusé.

Pour conclure : Ne pas hésiter à changer les relais sur un véhicule qui totalise beaucoup de km ou de nombreuses années comme c'était le cas ici.
Voilà, Jean Pierre revit et je suis fier de moi. J'espère que cette réponse va vous aider dans vos recherches de panne.

Publicité

Publicité

 Page :
1

Aller à :