Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Conjoncteur disjoncteur ne claque plus

 

Il y a 900 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Conjoncteur disjoncteur ne claque plus

Prévenir les modérateurs en cas d'abus 
ste48hu
Invité
  1. Posté le 17/02/2005 à 19:40:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, voici mon probleme, j'ai recemment changé ma pompe hydrolique sur ma xantia td, la voiture avait du mal a monter, le conjoncteur ne claquait plus, à ce jour la voiture monte correctement mais je n'entend toujours pas le conjoncteur  
et celui-ci a été changé avant la pompe.quelqu'un peut me venir en aide merci et à bientot

Sujets relatif
Profil : Pilote
  1. config
esbc
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 17/02/2005 à 21:38:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si ça marche où est le problème ?
Un conjoncteur neuf fait beaucoup moins de bruit, c'est normal.

Invité
  1. Posté le 17/02/2005 à 22:09:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le probleme c'est que celui-ci ne claque pas du tout.

Publicité

Invité
  1. Posté le 17/02/2005 à 22:11:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le probleme c'est que celui-ci ne claque pas du tout.

Invité
Technique - succès bronze messages
  1. Posté le 18/02/2005 à 08:08:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suppose que le claquement dont tu parles est le petit bruit qui marque le passage du mode disjoncté au mode conjoncté et vice-versa.

La pompe débite en permanence.  Le conj/disj alimente le circuit et l'accu ppal tant que la pression est sous le maxi, ensuite, il disjoncte (clac), c'est à dire que tout le débit revient au réservoir (la pompe tourne dans le vide).  Ensuite, le circuit consomme du liquide sous pression et vide la sphère et, lorsque la pression descend sous un mini, il y a conjonction (reclac) et l'accu se remplit à nouveau.
 
Sur une voiture en bon état, moteur au ralenti, ce cycle conjonction disjonction n'est pas fréquent, sauf si tu joues avec la pédale de frein ou tu manoeuvres le sélecteur de hauteur vers la position haute, ce qui consomme du liquide sous pression.

Sur une voiture un peu usée, la sphère d'accumulateur principal qui est directement fixée au conj/disj et sert de réserve d'énergie (comme un les gros condensateurs chimiques d'une alim) a perdu tout ou partie de son azote et le conj/disj passe son temps à essayer de maintenir la pression dans la plage de fonctionnement.  Et ce d'autant plus que le circuit est un peu moins étanche et consomme un peu de liquide par fuites.

Si tu n'entends plus le clac, c'est probablement que la sphère accu a été changée.  Tu t'étais habitué au clacs fréquents mais c'est anormal.

Au fait, si la sphère accu était vide, les 4 sphères de suspension (voire les 2 autres pour l'hydractive) ne valent guère mieux si elles ont le même âge.  Les concessionaires Citroën aiment vendre des pièces mais il est tout à fait possible de les faire gonfler si elles ne sont pas trop abîmées.  C'est moitié prix.  La 1ère fois, on installe une valve à la pkace du bouchon, après on fait le plein d'azote aussi souvent qu'on veut.

Invité
  1. Posté le 18/02/2005 à 23:28:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour ta reponse explicite.
oui effectivement, j'ai changé le conjoncteur ensuite la sphère
et ensuite la pompe j'aurais du changer la pompe en premier le garagiste avait raison.
Autre chose quand j'applique une pression au niveau de l'avant et l'arriere du vehicule, la voiture mais un certain temps 30s voir 40s environ avant de se lever afin de compenser la charge est-ce normal qu'elle soit aussi longue?
dans l'attente d'une réponse, encore merci de m'avoir éclairé sur la première question, à bientot.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/02/2005 à 00:11:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis tout a fait d'accord avec le diag de jfv, mais attention au rechargement des sphères,. D'accord c'est moins chère mais si ta sphère manque d'azote, c'est qu'elle est partie (l'azote pas la sphère) donc si elle est partie, c'est qu'il y a une fuite! Et pourquoi l'azote de la recharge resterait dans la sphère?
pour ce qui du délai de remontée quand tu appuies sur la voiture, c'est normal c'est de l'hydraulique, ce serait plus génant si tu n'arriverais pas à l'écraser...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Refroidissement ax 1.4diesel 3
Préchauffage berlingo ne fonctionne pas 20
[ Pneus et Atellage + Remorques ] Conseils needed. 12
eau qui sort par le trop plein du vase expension 38
Prix saxo vts accidentée 2