Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Vibrations sur Scénic II

 

Mécanique / Électronique : hr74, chapo-chapi, p'tit seb 51, Youssouf20 Équipement : quentin06670
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Vibrations sur Scénic II

Prévenir les modérateurs en cas d'abus 
wer99sn
Invité
  1. Posté le 17/02/2005 à 19:47:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une Mégane Scénic II 1500 dci achetée fin août 2004.
Elle a environs 8000 kms. Un mois après l'achat de la voiture, les vitesses sont devenues dures à passer et il y avait des vibrations dans le levier, le plancher, la pédale de gaz ainsi qu'une vibration qui vient du tableau de bord côté passager. La voiture est passée chez le concessionaire, il a remplaçé les câbles de changement de vitesse. Cela a été mieux une semaine. Je suis retourné au garage à 3 reprises et chaque fois ce sont les mêmes symptômes. Vibrations à l'accélération. Est ce possible que ce soient les silent - blocs qui auraient un défaut ? Ou un problème de boîte de vitesse ?
Auriez - vous une idée ?
L'un de vous aurait il déjà eu ce problème sur sa Scénic II ?

Merci d'avance.



Sujets relatif
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 17/02/2005 à 22:07:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vas voir un garagiste pour qu'il regarde l'etat des silent_bloc, surtout celui qui evite le balancement du moteur.

Invité
Technique - succès bronze messages
  1. Posté le 18/02/2005 à 14:18:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
j'ai déjà rencontré un problème du meme genre sur scénicII 1.5Dci, où il y avait un bruit de vibration dans le levier de vitesse, qui était surtout ressenti en 4ème. J'avait tout d'abord remplacé la commande de vitesse mais sans résultats. J'ai ensuite contacté l'assistance technique de Renault qui m'on dit ======>>>>>>​REMPLACER LA BOITE DE VITESSE<<<<<&lt​;======
Peut être est-ce le même problème, va dans ton garage Renault afin qu'il voit ton problème.
Ciao à +

Publicité

Invité
  1. Posté le 25/02/2005 à 18:58:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Concernant les vibrations, est ce possible que cela vienne aussi de la bôite de vitesse ? Ou plutôt des silents - blocs moteur ?
J'ai déjà contacté le service clientèle de Renault qui me disent passez au garage, la voiture est sous garantie mais cela fait quelques fois que j'y suis allé et ils n'ont pas encore résolu mon problème. Mais ils n'ont pas encore regardé du côté de la boîte de vitesse. De plus, j'avais oublié de signaler que lorsque j'accélère, il y a comme un à coup et le levier de vitesse avance légèrement.
L'un de vous aurait il déjà eu ces symptômes ?

Merci d'avance.
Message édité par wer99sn le 25/02/2005 à 18:59:57
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2005 à 19:12:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le levier qui bouge un peu c'est tout a fait normal.

Invité
  1. Posté le 26/02/2005 à 12:31:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bag_2 a écrit a écrit :


Le levier qui bouge un peu c'est tout a fait normal.





Le fait que le levier bouge un peu, c'est typique sur chaque voiture mais le fait de le voir avancer en mettant des gaz, est ce vraiment normal ?
Et c'est à ce moment là que j'ai un à coup en accélérant.

A+

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Passage d'un moteur 1,5 DCI 80 à 100 possible ???? 14
Ouverture des portes mains libres sur Laguna II 3
Affichage de pression pneus sur Laguna II 20
Renault clio - bruits air pédalier 2
Problème pompe à vide mégane 1998 1