Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pb démarage 306td à froid

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb démarage 306td à froid

Prévenir les modérateurs en cas d'abus 
fab85ep
Invité
  1. Posté le 19/02/2005 à 16:21:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous j'espère que l'un d'entre vous pourra éclairer ma lanterne.
Ma 306 a du mal a démarer à froid . Les symptomes sont simples, je suis obligé de maintenir les gazs à fond durant 15-20 secondes sinon callage. Durant cette période le moteur tousse et émet une fummée épaisse plutot noire . La température, le niveau de gazole dans le réservoir , l'inclinaison de la voiture en stationnement et l'utilisation de la pompe d'ammorce du cicuit d'alim sont des facteurs influançant la gravité du problème .
Voilà si un connaisseur, voir un dieseliste est dans le coin venez a mon secour car je ne sais vraiment pas quoi faire .
Pour info modèle d-turbo mot xud(d8a)215Mkms pompe a gazole bosh
Merci et continuez a utiliser ce site son utilité est incomparable, félicitation aux techniciens en ligne!!

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/02/2005 à 16:27:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour commencer,tu a controlé les bougies de préchauffage?

Invité
  1. Posté le 27/02/2005 à 21:18:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bien évidement elle sont en bon état . Seul un léger retard dans la boite de préchauffage mais apparament sans influance .

Publicité

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/02/2005 à 21:23:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fait un essai de démarage en suprimant la pompette pour remplire le filtre à GO, déjà eu le cas sur un 205 diesel. Fait un branchement en direct avec l'entrée et la sortie de la pompette, moi c'était les petits clapets dedans qui était HS donc la voiture se désamorçait.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
  1. Posté le 28/02/2005 à 13:37:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense aussi que le probleme vient de l'alimentation et peut etre de cette pompette .Je vai la sortir pour l'osculté ! Tu dis qu'elle contient des clapets?

Invité
Technique - succès bronze messages
  1. Posté le 28/02/2005 à 13:51:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai déja fait exactement le meme topic l'an dernier,donc ton voyant de préchauffage s'éteind 15s en avances, et selon les 306 tu as un désamorcage de la pompe à gazoil.
Autrement il y a les bouggie mais si elles sont bonnes...

Invité
Technique - succès bronze sujets
  1. Posté le 28/02/2005 à 14:51:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
 Je suis d'accord ma 405 a eue le même probleme, ce doit être la pompe a injection si elle a dumal à monter les côtes et si elle baisse en régime c'est sûr.

Invité
  1. Posté le 02/03/2005 à 18:19:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Mais qu'est ce que pompe .Elle sont imortelle ces boshs.
Un désarmocage je veux bien, mais c'est due a une prise d'air .
Et pour la trouvé...

Invité
Technique - succès bronze messages
  1. Posté le 02/03/2005 à 18:39:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde si ca coule quelque part, si tu as un corp gras sous ta pompe, ou alors regarde si les principaux tuyaux n'ont pas connu un frottement.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fusible pompe à injection 205 diesel 2
Ma 306 consomme beaucoup d'huile !!! 3
Mon reniflar refoule de l'huile sur ma 306 TD 2
Probleme injection sur 405mi16 0
Problème de boite de vitesse pour 405 2