Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pb moto ventilateur chauffage sur 306 xrdt 1994

 

Il y a 21 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb moto ventilateur chauffage sur 306 xrdt 1994

Prévenir les modérateurs en cas d'abus 
ded64uo
Invité
  1. Posté le 21/02/2005 à 14:38:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
le ventilateur de chauffage de tourne plus .
La tension aux fils d'alimentations du ventilo (ventilo non brnahcé) est de 13.6 V ( ce qui est normal)
Par contre une fois le ventilo branché sur les fils la tension chute à "0" Volt
Le ventilo branché en direct sur la batterie fonctionne très bien

J'ai démonté la console pour vérifié le bouton de commande mais tout parait OK

Qqn connaitriait il le schéma de montage/cablage de ce circuit (relaisou module de puissance et localisation)?

Merci d'avance
Message cité 1 fois
Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Pb moto ventilateur chauffage sur 306 xrdt 1994

Invité
  1. Posté le 09/01/2010 à 18:34:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ded64uo a écrit :
Bonjour
le ventilateur de chauffage de tourne plus .
La tension aux fils d'alimentations du ventilo (ventilo non brnahcé) est de 13.6 V ( ce qui est normal)
Par contre une fois le ventilo branché sur les fils la tension chute à "0" Volt
Le ventilo branché en direct sur la batterie fonctionne très bien

J'ai démonté la console pour vérifié le bouton de commande mais tout parait OK

Qqn connaitriait il le schéma de montage/cablage de ce circuit (relaisou module de puissance et localisation)?

Merci d'avance
Afficher plus
Afficher moins



j'ai le même problème pour la voiture de ma fille. Avez-vous eu une solution ou du moins l'origine du défaut?
merci de votre réponse

jean-marie ;)  ;)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/01/2010 à 19:03:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'abord :D Bonsoir. :D

Citation :


la voiture de ma fille.

Ensuite la charte STP charte « clic ! »

Et ce topic est HS il ( il date de 2005) est urgent que tu ouvers un sujet "nouveau sujet " en haut et à gauche de la page d'accueil. Mécanique / Électronique
Avec le titre correct. Et dans le message toutes les caracteristisques Clim ou pas clim? Clim auto.. ect... Merci
Message édité par ballbearing le 09/01/2010 à 19:05:25
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fuite d'eau a l'arière d'une 309 1
Perte de puissance 307 HDI 110 9
Pb 406 HDI le gazoil gèle a -18°C 1
[embrayage-205] Comment faire réparer ? 16
Passage vitesse 106 Kid 4