Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Express : demarreur qui tourne pas mais clac

 

Il y a 442 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Express : demarreur qui tourne pas mais clac

Prévenir les modérateurs en cas d'abus 
spi51dz
Invité
  1. Posté le 26/02/2005 à 17:42:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut tous le monde.
Voila j’ai un gros problème avec ma Renault express AN 86
, quand je met le contact , le moteur tourne pas( pas de gni gni gni),par contre il y a un clac .Pour essayer, j’ai changer de démarreur et là toujours le même problème. Si quelqu’un connais ce problème ou a une idée de cette panne ça serait gentil de ça part de m'aider . Merci

Sujets relatif
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/02/2005 à 18:16:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

spiritsin a écrit a écrit :


Salut tous le monde.
Voila j’ai un gros problème avec ma Renault express AN 86
, quand je met le contact , le moteur tourne pas( pas de gni gni gni),par contre il y a un clac .Pour essayer, j’ai changer de démarreur et là toujours le même problème. Si quelqu’un connais ce problème ou a une idée de cette panne ça serait gentil de ça part de m'aider . Merci




Le "clac" ressemble au bruit du lanceur (solénoide). Si tu as changé le démarreur au complet (démarreur + lanceur) et que le problème persiste, c'est que le problème est ailleurs (à moins d'avoir des doutes sur le démarreur de remplacement).

Les voyants du tableau de bord restent allumés (avec une légère baisse lors du clac) ou non ?

Le gros câble qui relie le démarreur à la batterie est-il bien connecté ? aux deux extrémités ?

La tresse de masse qui relie le bloc moteur et le chassis de la voiture est-elle bien en place et non coupée ?


---------------
Yves
Invité
Technique - succès bronze messages
  1. Posté le 27/02/2005 à 10:56:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
As-tu essayé de démarrer avec une autre batterie ?

Publicité

Invité
  1. Posté le 11/03/2005 à 17:09:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Excusez l'incruste , mais j'ai le même genre de problème sur ma voiture

Lorsque je tourne la clé , j'entends le clac clac et tous les voyants du tableau de bord s'éteignent.:L

Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/03/2005 à 17:18:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Topic démarreur


---------------
Le cul chez les socialistes, ça sent pas la rose©
Publicité

Invité
  1. Posté le 11/03/2005 à 17:38:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci , mais a ton avis ce serait dû a quoi ?

Solenoïde?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/03/2005 à 17:49:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut il vaut mieux en prendre un a la casse

Profil : Routard
  1. config
dobardan923
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/03/2005 à 18:15:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

MK3 Power a écrit a écrit :


Excusez l'incruste , mais j'ai le même genre de problème sur ma voiture

Lorsque je tourne la clé , j'entends le clac clac et tous les voyants du tableau de bord s'éteignent.:L





Recharge ou change ta batterie essaye de démarrer avec les pinces. :tourne:


---------------
toyota forever
born to drink.....but not driving
I love it when a plan comes together !
renault créateur de quoi déjà? de poubelle c'est ça?
Invité
Technique - succès bronze messages
  1. Posté le 12/03/2005 à 14:32:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai cela avec une R11 quand il fait très chaud et que le moteur l'est aussi (été 2003 j'ai failli peter les plombs). Après deux ou trois essais avec la clé de contact ça démarre.
Un autre démarreur n'arrange rien, même problème.
J'ai vérifié toutes les connections, RAS.
Je présume que, comme le démarreur se trouve sous la pipe d'échappement, il prend un coup de chaud et les charbons ont de la peine à se décoincer. Les premières R11 de cette série avaient une tôle pare-chaleur qui semble avoir été supprimée sur le modèle que j'ai (cela est d'origine ou pas ???), cette tôle doublée d'amiante (ou produit identique) devait avoir son utilité.

J'attends l'été prochain pour voir si cela le refait.

Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/03/2005 à 17:32:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Dèd07 a écrit a écrit :


J'ai cela avec une R11 quand il fait très chaud et que le moteur l'est aussi (été 2003 j'ai failli peter les plombs). Après deux ou trois essais avec la clé de contact ça démarre.
Un autre démarreur n'arrange rien, même problème.
J'ai vérifié toutes les connections, RAS.
Je présume que, comme le démarreur se trouve sous la pipe d'échappement, il prend un coup de chaud et les charbons ont de la peine à se décoincer. Les premières R11 de cette série avaient une tôle pare-chaleur qui semble avoir été supprimée sur le modèle que j'ai (cela est d'origine ou pas ???), cette tôle
doublée d'amiante (ou produit identique) devait avoir son utilité.

J'attends l'été prochain pour voir si cela le refait.




Y a une tolle par chaleur mais pas d'amiante


---------------
Le cul chez les socialistes, ça sent pas la rose©
Invité
  1. Posté le 14/03/2005 à 12:15:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok le problème est réglé :)

C'était bien la batterie, merci a ceux qui m'ont répondu :cool:

J'aimerais quand même bien controler le circuit de charge, quelqu'un a une technique pour faire ça?

Invité
Technique - succès argent messages
  1. Posté le 14/03/2005 à 14:24:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

MK3 Power a écrit a écrit :


Ok le problème est réglé :)

C'était bien la batterie, merci a ceux qui m'ont répondu :cool:

J'aimerais quand même bien controler le circuit de charge, quelqu'un a une technique pour faire ça?






;)Tu vérifies la présence des 14.3V moteur tournant.Au ralentis cette valeur peut légèrement chuter si il ya présence de charge mais en éccélérant elle doit se stabiliser à 14.3.

Invité
Technique - succès argent messages
  1. Posté le 14/03/2005 à 14:32:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

arbo a écrit a écrit :


;)Tu vérifies la présence des 14.3V moteur tournant.Au ralentis cette valeur peut légèrement chuter si il ya présence de charge mais en éccélérant elle doit se stabiliser à 14.3.








Aux bornes de la batterie.

Publicité

Invité
  1. Posté le 14/03/2005 à 20:48:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Essaye de démarrer ta voiture en te faisant pousser.
Si elle démarre de cette façon c'est que ton démarreur est hors service donc tu n'as plus qu'a le changer.

Invité
  1. Posté le 14/03/2005 à 22:10:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour controler la charge alternateur sans outils spécifique, tu mets le moteur en route, tu allumes un consomateur, par exemple les phares, et tu débranches la batterie moteur tournant, si le moteur cale, c'est qu'il y a un manque de charge. Attention à un pas accélérer batterie débrancher, car il n'y a plus la batterie pour faire tampon dans le circuit et il peut y avoir un excés de charge, c'est pour ça qu'il faut allumer les phares. Ce moyens permet de contoler facilement un manque de charge, mais pas un excé.

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/03/2005 à 18:49:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dd06 a écrit a écrit :


Pour controler la charge alternateur sans outils spécifique, tu mets le moteur en route, tu allumes un consomateur, par exemple les phares, et tu débranches la batterie moteur tournant, si le moteur cale, c'est qu'il y a un manque de charge. Attention à un pas accélérer batterie débrancher, car il n'y a plus la batterie pour faire tampon dans le circuit et il peut y avoir un excés de charge, c'est pour ça qu'il faut allumer les phares. Ce moyens permet de contoler facilement un manque de charge, mais pas un excé.




Lorsque tu auras des conseils moins destructifs, tu pourra venir les donner. D'ici là, passes ton chemin. :mad:

ON NE DEBRANCHE JAMAIS UNE BATTERIE, MOTEUR EN MARCHE.

J'ai déjà expliqué les risques d'une telle bêtise dans un autre topic sur FA.


---------------
Yves
Invité
  1. Posté le 05/04/2005 à 20:58:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Encore les paroles de quelqu'un qui ne comprends rien, et qui ne comprendra jamais rien, tan pis pour toi. J'ai pourtant bien expliqué, il ne faut pas dénranché la batterie n'importe comment. si ma méthode déplait à quelqu'un, il n'a qu'a pas l'utilisé. Et j'en resterai la.

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/04/2005 à 21:46:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dd06 a écrit a écrit :


Encore les paroles de quelqu'un qui ne comprends rien, et qui ne comprendra jamais rien, tan pis pour toi. J'ai pourtant bien expliqué, il ne faut pas dénranché la batterie n'importe comment. si ma méthode déplait à quelqu'un, il n'a qu'a pas l'utilisé. Et j'en resterai la.




Tu ne dois pas avoir bien compris mon domaine de compétences pour écrire une telle phrase. Consultes le topic Connaissances de l'Alternateur - Rôle, Vérification... où j'explique quelques petits "détails" sur le fonctionnement d'un alternateur.

Et ensuite, consultes les topics que j'ai initié ICI. Quand tu auras tout compris, tu repasses faire un tour sur FA.

Salut !


---------------
Yves
Invité
Technique - succès bronze messages
  1. Posté le 05/04/2005 à 21:51:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dd06 a écrit a écrit :


Pour controler la charge alternateur sans outils spécifique, tu mets le moteur en route, tu allumes un consomateur, par exemple les phares, et tu débranches la batterie moteur tournant, si le moteur cale, c'est qu'il y a un manque de charge. Attention à un pas accélérer batterie débrancher, car il n'y a plus la batterie pour faire tampon dans le circuit et il peut y avoir un excés de charge, c'est pour ça qu'il faut allumer les phares. Ce moyens permet de contoler facilement un manque de charge, mais pas un excé.





N'importe quel professionnel baniera cette méthode que je confirme particulièrement destructive.

Profil : Pilote pro
  1. config
lord-anonymous
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 05/04/2005 à 21:54:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dd06 a écrit a écrit :


Pour controler la charge alternateur sans outils spécifique, tu mets le moteur en route, tu allumes un consomateur, par exemple les phares, et tu débranches la batterie moteur tournant, si le moteur cale, c'est qu'il y a un manque de charge. Attention à un pas accélérer batterie débrancher, car il n'y a plus la batterie pour faire tampon dans le circuit et il peut y avoir un excés de charge, c'est pour ça qu'il faut allumer les phares. Ce moyens permet de contoler facilement un manque de charge, mais pas un excé.




Oui bin moi je ne ferais surtout pas comme ça...


---------------
Je crois qu'on a toujours tort d'essayer d'avoir raison devant des gens qui ont toutes les bonnes raisons de croire qu'ils n'ont pas tort !
L'homme descend du singe, le singe descend de l'arbre et vu ta gueule tu as dû rater des branches!
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème d'embrayage qui patine sur laguna 2.2 dci 1
Changement de portiere de clio type 1 0
Niveau de liquide de refroidisement qui varie 11
Pollution megane deux litres 5
Flexible de frein Clio RL 1.9 D 1994 2