Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Alternateur-pompe à eau] opel corsa 1.7D de 97

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[Alternateur-pompe à eau] opel corsa 1.7D de 97

Prévenir les modérateurs en cas d'abus 
Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/03/2005 à 22:28:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,

ma cousine a une corsa, comme je le disais dans un autre post l'alternateur ne charge plus la batterie, j'ai démonté la bète. Comment savoir quelle partie est défaillante (pont de diode, régulateur ... ) ? Sachant que c'est le modele avec pompe à vide sur l'alternateur.

Aux bornes de la batterie 12.8 V à vide et "en charge" moins de 12.5V donc pas bien !
J'ai pas regardé le relais, comment savoir si il est bon ?

Il y avait aussi la pompe à eau qui fuyait beaucoup... J'en ai profité pour la démonter, j'ai l'impression que ça vient tout simplement du joint mais comment etre sur que ça ne soit pas le trou en dessous ?


Si ça interresse certains je peux prendre des photos du remontage (dans la semaine) pour les mettre en ligne. Faites le savoir, sinon tant pis.

Merci

Sujets relatif
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/03/2005 à 23:28:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suppose que tu as déjà lu le topic Connaissances de l'Alternateur - Rôle, Vérification...

Sur les Corsa diesel de ces années là, l'alternateur est assez particulier (pompe à vide intégrée, raccordement électrique complexe, relais en plus pour piloter le préchauffage, etc). Je ne sais pas si les pièces détachées (régulateur, alternateur) de cet alternateur japonais (comme le moteur) sont disponibles en France.

Néanmoins, tu n'as pas précisé, si le voyant de défaut de charge batterie s'allume (Oui ou Non ?)


---------------
Yves
Invité
Technique - succès bronze messages
  1. Posté le 13/03/2005 à 00:15:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui tu peux mettre des photos moi ça m'interresse merci.

Publicité

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/03/2005 à 09:41:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je prend des photos du remontage que je meterais dans le sens inverse (comme si c'était le démontage)...

J'ai pas lu le topic entier mais j'ai lu comment diagnostiquer. (Je vais prendre une petite heure pour le lire en entier...).
Pas de probleme de voyant, il s'allume quand on préchauffe et s'éteind apres...
Par contre j'ai démonté sans vérifier le relais ... J'ai oublié !!

Aujourd'hui je vais démonter l'alternateur pour vérifier les balais, et je pense que je vais essayer de le faire tester par des pros...

Pour la pompe à eau, une idée pour savoir si ça vient du trou ou du joint ?

Merci
A+

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/03/2005 à 10:03:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
JujuY,

je viens de lire un bout du topic, j'ai oublié de préciser que quelquesoit le régime (meme jusqu'a 5000tr/min) j'ai 12.5V sur la batterie alors qu'a vide 12.8V...

Tu dis dans le topic que ça vient du Pont de diode ou d'une soudure ...
Les soudures ça ce voit mais le pont de diode ? Et comme tu l'as dit plus haut en france ça se vend ?? Je suis persuadé qu'il ne détaille pas ces enf**ré... Comme ça ba on achete un alternateur, et eux il répare juste la pont de diode !

[EDIT] je viens de voire comment tester le pont de diode mais j'ai déja tout démonté !!!
Message édité par lol57cx le 13/03/2005 à 10:55:00
Publicité

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/03/2005 à 14:03:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lolo_n_lolo a écrit a écrit :


Je prend des photos du remontage que je meterais dans le sens inverse (comme si c'était le démontage)...

J'ai pas lu le topic entier mais j'ai lu comment diagnostiquer. (Je vais prendre une petite heure pour le lire en entier...).
Pas de probleme de voyant, il s'allume quand on préchauffe et s'éteind apres...




Il y a deux voyants :

  • Un voyant orange avec une sorte d'escargot : c'est le témoin de préchauffage. Ce voyant s'allume lorsque le contact est mis et lorsqu'il s'éteint, on peut actionner le démarreur. Ce voyant (selon les modèles de voitures) peut aussi se réallumer lorsque le moteur thermique tourne (fonction post-chauffage)
  • Un voyant, rouge en général, avec une batterie dessinée dessus, qui correspond au témoin de défaut de charge. Ce voyant s'allume lorsque le contact est mis et reste allumé jusqu'à ce que le moteur thermique tourne et que l'alternateur fonctionne. Si l'alternateur ne fonctionne pas, ce voyant s'allume soit de manière aléatoire (problème de contact : charbons HS), soit de manière permanente. Si ce voyant ne s'allume pas lorsque le contact est mis, il faut commencer par changer l'ampoule du voyant, car sur certains modèles de voitures, un tel voyant claqué suffit pour interdire le fonctionnement de l'alternateur. Je ne peux pas être affirmatif pour ton modéle de voiture, car j'ai bien un schéma détaillé du câblage de l'alternateur + boîtier de préchauffage, mais pour les modèles diesel antérieurs à 97 (RTA). En 97, le dispositif de préchauffage été changé et le schéma n'est pas détaillé au niveau de l'alternateur (la modification induite par le changement du boîtier de préchauffage.

Citation :


Par contre j'ai démonté sans vérifier le relais ... J'ai oublié !!

Aujourd'hui je vais démonter l'alternateur pour vérifier les balais, et je pense que je vais essayer de le faire tester par des pros...

Pour la pompe à eau, une idée pour savoir si ça vient du trou ou du joint ?

Merci
A+


---------------
Yves
Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/03/2005 à 18:06:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le probleme avec le voyant (pas celui de préchauffage) s'allume au démarrage puis s'éteind alors que l'alternateur ne charge pas !!!
L'alternateur j'arrive pas à le démonter, tout est grippé et meme avec du WD40, rien à faire !!!


Pour la pompe à eau a priori elle fuis pas, je remonte la meme et je teste !

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/03/2005 à 20:46:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Up

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/03/2005 à 22:00:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lolo_n_lolo a écrit a écrit :


Le probleme avec le voyant (pas celui de préchauffage) s'allume au démarrage puis s'éteind alors que l'alternateur ne charge pas !!!
L'alternateur j'arrive pas à le démonter, tout est grippé et meme avec du WD40, rien à faire !!!


Pour la pompe à eau a priori elle fuis pas, je remonte la meme et je teste !




Là c'est trop fort. Cela ne charge pas, mais le voyant qui est piloté par le régulateur de l'alternateur, dit que c'est Ok. Il y a vraiment un truc. Es-tu sûr que les connexions entre l'alternateur et le câblage est en bon état (cosses sans jeu excessif, écrou bien serré) ?

Quelle est la référence de ton alternateur ? [d'après la RTA, c'est le LR 170-411 70A pour les Corsa diesel d'avant 97]

As-tu la RTA de ton modèle ?

Pour la pompe à eau, je n'en sais rien.


---------------
Yves
Invité
Technique - succès bronze sujets
  1. Posté le 14/03/2005 à 01:07:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Les vilains moteurs Isuzu avec leurs alternateurs Hitachi, moi aussi j'ai donné avec cette alternateur a qui ils ont collé une pompe à vide !
Et bien sache que 99% des pannes de ces alternateurs sont dû a des petites fuites d'huiles soit du carters moteurs, soit de directions assisté, sur ma Vectra 1.7 TD j'ai fais répéré l'alternateur chez un pro. ce qui m'a couté environ 150 € et ça à duré 11 mois, manque de bol j'avais qu'une garantie de 6 mois. Donc au final je suis partie le chercher chez Pièces-Auto ou j'ai payé 221 € en échange standard et je l'ai remonté moi mêmes. Chez Opel il coûtes près de 500 €

Un conseil : Achétes en un neuf !!!

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/03/2005 à 16:37:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis d'avis pour en acheter un neuf, même si ça peut se refaire. J'ai refait le mien l'an dernier sur ma corsa 1.5TD, le démontage est assez difficile et il faut un fer à souder hyper fin pour la soudure du pont diodes et du regulateur. J'en avais eu pour 80€ de pièces et l'alternateur tient super pour l'instant (40000kms plus tard)
C'est dommage cette panne car le moteur Isuzu est super fiable et costaud sinon. J'avais eu une corsa A 1.5TD et je l'ai revendue a 320000kms.

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/03/2005 à 20:44:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

alors dans l'ordre :
JujuY, oui c'est tres curieux, le cablage est simple un gros fils rouge avec ecrou (niquel RAS) et une cosse avec deux petit fil (surement pour le voyant mais la l'état ??), les fils sont peut etre endommagés...
J'ai la RTA, mais je me suis trompé j'ai pris la ETAI alors que les HAYNES sont bien mieux :( !!!! Sur l'alternateur Itashi 12V 70A, LR 170 505B ...

De toute façon des pros le controle demain, j'ai pas le temps de faire mumuse avec (domage !!!)...

Et je ne suis pas d'avis à mettre des miliers de sous dans un alternateur sachant que chez opel c'est 540e l'echange standard !!!!

Sachant qu'il voulait 960 e pour alternateur et pompe a eau (250 euros de MO !!)...

Invité
Technique - succès bronze sujets
  1. Posté le 14/03/2005 à 22:45:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je disais que pour 220 € tu l'as chez Pièces-Auto en échange standard garantie 1 an donc en dernière solution débourse 220 €, sinon les pro vont te demandé 150 € pour le réparé avec une garanti de 6 mois...

Publicité

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/03/2005 à 08:20:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lolo_n_lolo a écrit a écrit :


Salut,

alors dans l'ordre :
JujuY, oui c'est tres curieux, le cablage est simple un gros fils rouge avec ecrou (niquel RAS) et une cosse avec deux petit fil (surement pour le voyant mais la l'état ??), les fils sont peut etre endommagés...
J'ai la RTA, mais je me suis trompé j'ai pris la ETAI alors que les HAYNES sont bien mieux :( !!!! Sur l'alternateur Itashi 12V 70A, LR 170 505B ...

De toute façon des pros le controle demain, j'ai pas le temps de faire mumuse avec (domage !!!)...

Et je ne suis pas d'avis à mettre des miliers de sous dans un alternateur sachant que chez opel c'est 540e l'echange standard !!!!

Sachant qu'il voulait 960 e pour alternateur et pompe a eau (250 euros de MO !!)...




As-tu vérifié que le gros fil rouge est bien raccordé à son autre extrémité (sur le démarreur ou directement sur la batterie)


---------------
Yves
Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/03/2005 à 17:08:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, j'ai pas vérifié ou il va !!! Je vais aller voir soit ce soir, soit demain !!

Le pro va peut etre pas me demander 150e si c'est juste les charbons... Enfin j'espere pas!!

Merci.

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/03/2005 à 19:22:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai remonté la pompe à eau tel quelle au joint bleu, je met l'eau demain et j'espere que c'était bien le joint ...

J'ai pris des photos que je metterais en ligne une fois l'alternateur remonté.
A+

Invité
Technique - succès bronze sujets
  1. Posté le 15/03/2005 à 22:53:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut

dis moi ta combien de fils 3 ou 4 fils ? (compte tours ???)

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/03/2005 à 17:09:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Y a trois fils, deux petit (surement le voyant) et un gros rouge...

Je laisse un peu de place ici car j'avais plus de pile lors du remontage donc il manque des bouts...
Je prendrais les photos demain...


Prix des opérations : centre auto/ opel
  • 19 euros pour les deux courroies / 45 euros chez opel
  • 80 euros la pompe à eau / 130 euros chez opel
  • 260 renovation alternateur chez un electro-dieseliste / 540 en Echange Standard chez opel
  • RTA etai qui sert a rien 22 euros
  • clé de dix plate 4 euros (il en faut deux et j'en avais qu'une)
  • joint bleu 8 euros

  • Prix de la MO chez opel 250 euros


On commence par débrancher la batterie avant toute chose, pour cela il faut enlever les vis suivante :

PHOTO DEMAIN

On débranche la batterie avec une clé de 10 (dans mon cas je la charge car elle est vide).

Puis on enleve le filtre à air et son support (y a déja plus de pompe mais j'ai pas d'autre photo :( ):
lolo_n_lol​o_11110066​27_corsa_0​05

On va détendre les courroies (les deux vis suivante sont les vis de pivot de l'alternateur) pour cela il faut dévisser les vis suivante :
lolo_n_lol​o_11110051​21_corsa_0​18

Ensuite on dévisse la vis numero 1 :
lolo_n_lol​o_11110052​21_corsa_0​23

L'alternateur peut maintenant pivoter sur son axe (c'est grippé donc un peu raide, mais avec un levier ça passe. On retire la courroie :

PHOTO DEMAIN

Message édité par lol57cx le 16/03/2005 à 21:58:32
Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/03/2005 à 20:09:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On fait de meme sur la pompe de direction assisté avec la vis 2 :
lolo_n_lol​o_11110052​21_corsa_0​23

On débloque seulement la vis de pivot ou si la pompe de  DA gene pour apres on peut l'enlever mais pas de bcp (Faite pas attention y a déja plus de pompe à eau et de courroie mais faite comme si y en avait) :
lolo_n_lol​o_11110054​01_corsa_0​03bis

On retire la vielle courroie.
Ensuite on démonte l'alternateur pour des raisons pratique le voila (il est beau !!!) :
lolo_n_lol​o_11110056​28_corsa_0​09

Pour le moment l'alternateur est comme ceci :
lolo_n_lol​o_11110059​08_corsa_0​14

Il va falloir dévisser tout ceci :
lolo_n_lol​o_11110055​98_corsa_0​10
Le repere 1 : c'est le tuyau qui relie l'alternateur à la pompe à vide (un collier à enlever)
Le repere 2 : Le gros fil rouge
Le repere 3 : la connectique avec deux ptit fil (surement le voyant)
Le repere 4 : Surement le retour d'huile qui relie la pompe au carter d'huile (un collier à déserrer)
Le repere 5 : Tuyau pour le graissage de la pompe a vide

On commence par la piece repere 5 (ça coule un peu) :
lolo_n_lol​o_11110060​30_corsa_0​12

Puis 4 (ça coule un peu):
lolo_n_lol​o_11110060​87_corsa_0​16

Puis les connectiques (pas de photo).

On s'occupe maintenant de la pompe à eau, on vidange le circuit de refroidissement en retirant la durite inférieur du radiateur (mettre un bac dessous ça coule bcp !!):
lolo_n_lol​o_11110061​83_corsa_0​06

Puis on dessere les 4 vis de poulies en se servant  de deux clé de 10, (pas de photo plus de batterie), pour la derniere il faut mettre une clé allen dans un des trou et lui faire prendre appuie sur la tole.

On dévisse les 5 vis de la pompe à eau (clé de 12), attention ça coule un peu.
Puis on nettoie le plan de joint (c'est tres lon et chaint) :
lolo_n_lol​o_11110064​24_corsa_0​02
lolo_n_lol​o_11110064​38_corsa_0​03

Puis on met du joint bleu ou un joint papier (moi je voulais tester la pompe donc j'avais pas envie de gratter le joint encore une fois !!!
lolo_n_lol​o_11110064​92_corsa_0​08

Puis on remonte le tout, pour la purge c'est auto, faut juste surveiller le niveau.


Message édité par lol57cx le 16/03/2005 à 21:56:13
Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/03/2005 à 17:22:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de chance ça fuit... Je sais pas d'ou mais je suis bon pour la changer... mdr

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/03/2005 à 21:17:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Apres avoir revu : ça suinte une goute de temps en temps... Je vais donc la changer dans pas longtemps.

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 18/03/2005 à 00:16:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, pour ta pompe, tu dois avoir un petit trou en dessous au niveau du roulement, ce trou est fait expès justement pour laisser evacuer le liquide de refroidissement lorsque le roulement commence à s'user, il est donc bon à changer. fais attention à l'entraxe sur ta pompe car il y'a plusieurs modèles.

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/03/2005 à 19:23:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci, je vais la changer c'est plus sage.

Invité
Technique - succès bronze sujets
  1. Posté le 21/03/2005 à 00:35:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai vécu la même galére c'est le même montage sur une Vectra 1.7TD de 95, mais la réparation me semble trop cher , je te conseil d'aller chez Pièces-Auto tu en auras un neuf à 211 € garantie 1 ou 2 ans.

Tu es de quelle région ?

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/03/2005 à 19:29:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis de seine et marne entre creteil melun et evry , c'est vaste mais ça situe,

J'ai été chez electro diesel à Vaux le penil (à coté de melun).
J'ai resseré la pompe à eau, c'est ok.

Par contre je trouve étrange que l'alternateur charge à 13.8V et pas 14.5V ...

Invité
Technique - succès bronze sujets
  1. Posté le 21/03/2005 à 23:54:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Concernant la pompe soit très méfiant car la mienne laissé passer l'eau par intermitence, concernant l'aternateur tu as remplacer tous le kit oui ou non ?
Il a fait quoi exactement le réparateur ?

Personnelement je déconseille "Flao" à Tourcoing dans le 59, un diagnostique très mauvais, et un réparateur de très mauvaise foi.

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 22/03/2005 à 07:52:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lolo_n_lolo a écrit a écrit :


Par contre je trouve étrange que l'alternateur charge à 13.8V et pas 14.5V ...




Cela fait juste 5% d'erreur, c'est pas grand chose.

Vérifies la tension directement entre la borne "+" de l'alternateur et la caracasse de l'alternateur, pour exclure l'hypothèse d'une connexion défectueuse.


---------------
Yves
Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/03/2005 à 17:30:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, je regarde.

En fait c'était un echange standard, et eux retape tout : roulement, charbon, pont de diode régulateur, rectif collecteur ...

Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/03/2005 à 22:39:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Topic référencé :bien:


---------------
Le cul chez les socialistes, ça sent pas la rose©
Invité
  1. Posté le 24/03/2005 à 00:21:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quel est le rôle exact du fameux relais situé derrière la boîte à gants ?
Merci.

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2005 à 17:23:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aucune idée, mais ça m'intérresse aussi.

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 29/03/2005 à 17:43:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce relais pilote le témoin de charge au tableau de bord. Il colle contact mis et dès que l'alternateur débite suffisament de courant le voyant doit se couper.

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/03/2005 à 17:46:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la précision.

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/03/2005 à 22:00:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne suis pas sûr que ce relais existe sur les modèles 97.

Ce relais assure aussi un rôle dans le pilotage du post-chauffage (maintien sous tension des bougies de préchauffage après démarrage).


---------------
Yves
Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/03/2005 à 22:03:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah ba ça me rassure car je l'avais pas vu !!!

Mais je vais appeler opel pour confirmer, j'ai rammené l'alternateur pour controle il charge à 13.5 V et sous 40 A , alors que sur la plaque du précédent y avait marqué 70 A ??????

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme roue opel astra sur neige 4
Perte de liquide de refroidissement 35
[Echappement] Opel Astra 1998: "poils" dans l'échappement 9
Problème électrique corsa A 6
Buée qui apparait après coupure de la clim 23