Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pb d'accéleration ( Broute ) sur Clio 1,4 ( Année 95 )

 

Il y a 863 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb d'accéleration ( Broute ) sur Clio 1,4 ( Année 95 )

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze sujets
  1. Posté le 17/03/2005 à 11:56:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à vous tous.

Voici mon pb, depuis 1 semaine ma clio broute en 2 et 3ème à bas régime aléatoirement.
Sur autoroute, je n’ai remarqué aucun changement.

Et avant-hier à ma grande surprise, la voiture ne répondait pas instantanément aux accélérations ( broute, cale ).
Je l’ai démarré hier sans pb.

Est-ce que quelqu’un aurait une idée sur ce pb ? (Fond de cuve ?, carbu, bougies, … )

Merci d’avance pour vos réponses.

Sujets relatif
Invité
Technique - succès bronze sujets
  1. Posté le 17/03/2005 à 13:49:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour Info,

Kms : 142000 Kms

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/03/2005 à 13:55:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Tu es sur que c'est un carbu dessus ?

Publicité

Invité
Technique - succès argent messages
  1. Posté le 17/03/2005 à 13:58:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gegecorp a écrit a écrit :


Bonjour à vous tous.

Voici mon pb, depuis 1 semaine ma clio broute en 2 et 3ème à bas régime aléatoirement.
Sur autoroute, je n’ai remarqué aucun changement.

Et avant-hier à ma grande surprise, la voiture ne répondait pas instantanément aux accélérations ( broute, cale ).
Je l’ai démarré hier sans pb.

Est-ce que quelqu’un aurait une idée sur ce pb ? (Fond de cuve ?, carbu, bougies, … )

Merci d’avance pour vos réponses.






:??:Il faudrai déja lever le doute sur l'entretien, est-il à jour?
Je pense que c'est une injection multipoint?

Invité
Technique - succès bronze sujets
  1. Posté le 17/03/2005 à 15:23:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à vous

1 - Pour répondre à kylsi : Comment je peux le voir ? (Je suis novice en Mécanique)
2- Concernant l'entretion, La voiture à toujours été en révision chez Renault.

Les dernieres pièces changer dessus sont :

- Freins
- Roulement Ar Gauche
- Pompe à Eau
- Courroie de distrib
- Joint de culasse

Aucun pb sur l'entretien, par contre je n'ai aucun souvenir de changement d'injecteur !!

Injection multipoint ?

 


Publicité

Invité
  1. Posté le 17/03/2005 à 17:51:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à toi,

Il s'agit d'une injection monopoint pour info.
J'ai deux clio de 1995 et 1998, j'ai eu les mêmes symptômes que toi. Change tes bougies et ton problème sera résolu...c'est un grand classique sur ces voitures. Je te conseille NGK ou Beru comme marque de bougies. Perso c'est des NGK et ça marche très très bien. Tu t'en sortiras pour 25€ à peu près.

Ne tarde pas trop, car tu endommages ton catalyseur à rouler comme ça, et ça coûte relativement cher à changer comme pièce...

Voilà...

Invité
Technique - succès bronze sujets
  1. Posté le 18/03/2005 à 00:13:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses

Je change cela ce Week-end

encore Merci

Invité
  1. Posté le 18/03/2005 à 11:17:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Tiens nous au courant !!

Invité
Technique - succès bronze sujets
  1. Posté le 21/03/2005 à 12:06:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai changer mes bougies ce week-end et le problème est encore apparut moins important mais toujours là.

Elle doit partir en révision aujourd'hui ou demain pour la révision. On verra bien   ?

Je vous tiens au courant du problème.

Invité
  1. Posté le 21/03/2005 à 12:21:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une idée en passant, quand tu as fais changé ton joint de culasse,
le joint d'adminission, a-t-il été bien monté (et changé).
Ce que tu décrit ressemble à un prise d'air à l'admission.

Invité
Technique - succès bronze sujets
  1. Posté le 21/03/2005 à 13:19:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens de Renault et apparament pour Renault le pb vient d'un faisceau de bougie ! A voir !

Le joint de culasse a été effectués par des professionnels !!

Invité
  1. Posté le 21/03/2005 à 16:37:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le faisceau de bougie, pourquoi pas, c'est possible.

Tu sais un professionnel n'est pas à l'abrit d'une erreur (je ne parle pas des margoulin qui t'arnaquent) et puis un défauts de fabrication ça existe aussi.

Invité
  1. Posté le 22/03/2005 à 12:33:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est un problème d'allumage, c'est SUR !!!!!

Une fuite à l'admission créée un manque de pêche dès l'appui sur l'accélérateur, comme si la voiture s'engorgeait, mais pas d'à coups.

Le faisceau je suis super d'accord avec ton garagiste...

Invité
Technique - succès bronze sujets
  1. Posté le 23/03/2005 à 14:58:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bah voilà, après le changement des faisceaux de bougies le pb a complètement disparu.

Merci encore pour toutes vos réponses.
Super forum rien à dire.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit dans roue avant droite 1
Type de tambours sur clio 1.9D de 1995 3
Fuite pompe à eau suite changement joint culasse clio 1.9 D 12
Appel à l'expérience : renault scénic 1
Problème de démarrage sur twingo 2 de 1998 2