Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 1.9D: fumée bleu et rattés a froid

 

Il y a 21 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Clio 1.9D: fumée bleu et rattés a froid

Prévenir les modérateurs en cas d'abus 
bbs61zx
Invité
Technique - succès bronze nombre de vues
  1. Posté le 21/03/2005 à 21:05:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
problème=A froid, le moteur rattatouille et emet des fumées bleus, et ce pendant environ le 1er 1/4h de route.
Ensuite a chaud, tout fonctionne correctement, sans fumée.
Une precision: il s'agit d'une voiture qui est restée 6 mois sans tournée.



merci de votre reponse.

Sujets relatif
Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 21/03/2005 à 22:33:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fais attention ca peut etre un probleme de joint de culasse! Verifie le niveau d'huile et regarde si tu n'as pas de mayonnaise!

Sinon ton autre topic a été bloqué je pense parce que tu n'as pas fais un petit descriptif de ta voiture, et peut etre double topic je ne sais pas!


Enfin verifie ces points!  

Ou alors les joints de soupapes sont peut etre en cause!

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 21/03/2005 à 23:32:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si ta voiture fume bleue soit les joints de queue de soupapes ou segmantations pour le broutage peu etre prise d'air sur le circuit de gazole.

Publicité

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 21/03/2005 à 23:34:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fumée bleue ne veut pas forcément dire consommation d'huile :non:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze messages
  1. Posté le 21/03/2005 à 23:44:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Beaucoup de clio I 1.9D fume bleu!! Mon père en a une, et elle le fait aussi. Pas d'explication.

Mais regarde dans la rue, et tu t'apercevras que beaucoup fume comme ca.

Voila.

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/03/2005 à 23:47:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Culasse fendue ou probleme sur pompe à injection?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/03/2005 à 23:55:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme dit plus haut peu être un mauvais réglage de la pompe à injection...

Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 22/03/2005 à 06:56:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

nicolas.hage a écrit a écrit :


Beaucoup de clio I 1.9D fume bleu!! Mon père en a une, et elle le fait aussi. Pas d'explication.

Mais regarde dans la rue, et tu t'apercevras que beaucoup fume comme ca.

Voila.




Une fumée bleue quand meme pas lol! Blanche a la limite mais bleue!

Flying gégé
Profil : Pilote pro
grosquick_
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 22/03/2005 à 10:36:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bbshape a écrit a écrit :


problème=A froid, le moteur rattatouille et emet des fumées bleus, et ce pendant environ le 1er 1/4h de route.
Ensuite a chaud, tout fonctionne correctement, sans fumée.
Une precision: il s'agit d'une voiture qui est restée 6 mois sans tournée.



merci de votre reponse.





Problème que connaissent beaucoup de 1,9d atma renault montés sur les Clio et R19, c'est le calage de l'admission à froid qui déconne. Tu peux demander à un mécano de faire un réglage qui permette de supprimer les soubressauts sur moteur, mais tu gardera sûrement un peu de fumée bleu au démarrage.

Autre hypothèse possible, le couvercle de la pompe à injection qui commence à fuir au niveau de l'axe de l'accélérateur, ce qui fait une entrée d'air à froid, qui disparait à chaud, avec la dillatation du couvercle.

En tout cas, rassure toi, ce n'est en tout cas pas un problème de culasse.
A+


---------------
[:abygail:13]
-----------------------------
:rs:    Oo=00=oO    :rs:
Pas plus vite qu'à fond.
Invité
Technique - succès bronze nombre de vues
  1. Posté le 22/03/2005 à 18:10:08  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci Grosquick, mais il ne s'agit d'une fuite. Le couvercle a déjà été changé et il n'y a aucune fuite nouvelle de gazoil au niveau de la pompe.

2 details sup:
- au demarage a froid, pendant quelque seconde, ca tourne nickel, et c'est ensuite que ca rattatouille + ou - fort selon la temperature qu'il a fait dans la nuit. Et c'est parfois meme quasi inconduisible (passage des vitesses au ralenti).
- une fumée bleu se degage a chaque acoup, et est tres importante en deceleration.

merci de vos idée...

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/03/2005 à 18:16:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et le réglage de la pompe :voyons:
Ton regime moteur a changé ou pas?

Invité
  1. Posté le 22/03/2005 à 22:14:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même phénomène sur une clio 1.9D de 1992 qui a 125000 km et elle le fait seulement quand elle est froide et elle l'as toujours fait, c'est les vieux diesels il faut leur laisser le temps de chauffer moi au bout de 15secondes elle ne broutte plus et quand je suis en frein moteur elle fume des pannaches bleus, par contre l'été elle ne fume pas ;)

Invité
  1. Posté le 25/03/2005 à 03:56:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bbshape a écrit a écrit :


merci Grosquick, mais il ne s'agit d'une fuite. Le couvercle a déjà été changé et il n'y a aucune fuite nouvelle de gazoil au niveau de la pompe.

2 details sup:
- au demarage a froid, pendant quelque seconde, ca tourne nickel, et c'est ensuite que ca rattatouille + ou - fort selon la temperature qu'il a fait dans la nuit. Et c'est parfois meme quasi inconduisible (passage des vitesses au ralenti).
- une fumée bleu se degage a chaque acoup, et est tres importante en deceleration.

merci de vos idée...




Une petite info c'est pareil sur ma 309 grd
mais moi je sais ce que c'est seulement que je m'en fous :D le jour ou le moteur casse je le change
mes injecteurs sont fatigués et ma commande de départ à froid est hs  :bah: elle à quand meme 300000km et tous le temps à fond :)

Publicité

Invité
  1. Posté le 01/12/2007 à 17:29:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Coucou!

J'ai le même problème sur ma clio 1 de 1991 et j'aurais voulu savoir combien ça couterait à peu près.

merci d'avance

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 01/12/2007 à 18:11:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
sous conditions d'avoir quelques notions de mécanique.
pour remédier au probleme de fumée bleu et saccades a froid sur un 1,9 d avec beaucoup de kilometres,il faut simplement remettre de l'avance a la pompe d'injection(sans aucuns appareils)
faire un repère sur la pompe d'injection par rapport a son support,desserrer les trois vis de fixation  et les deux vis a l'arriere de la pompe,faire pivoter le haut de la pompe vers la culasse d'un millimetre ou deux,resserrer toutes les vis  et normalement la fumée doit disparaitre
l'avance remise sert a compenser les jeux et la perte de pression de la pompe par son usure
a+

Invité
  1. Posté le 15/12/2007 à 17:14:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir padumi

J'ai exactement le même problème de fumée et de saccades a froid sur ma clio.

J'ai donc fait les repère sur la pompe (lucas) puis essayé de desserrer les vis mais je n'arrive pas à accéder à toute.
Tu parle de 5 vis, j'en ai vu:
-1 coté gauche avec trou houblon reliant la pompe au support sur la culasse
-1 coté gauche sans trou houblon en bas de la pompe la reliant au support sur la culasse
-2 coté droit de la pompe (vu place conducteur) avec un trou houblon
-1 enfin coté droit que j'ai difficilement aperçu... sous la pompe ! :ouin: Comment accède-tu à cette vis ?? :voyons:

D'avance merci de ton aide :bic:
Message cité 2 fois
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 15/12/2007 à 20:01:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jsb20vx a écrit :
Bonsoir padumi

J'ai exactement le même problème de fumée et de saccades a froid sur ma clio.

J'ai donc fait les repère sur la pompe (lucas) puis essayé de desserrer les vis mais je n'arrive pas à accéder à toute.
Tu parle de 5 vis, j'en ai vu:
-1 coté gauche avec trou houblon reliant la pompe au support sur la culasse
-1 coté gauche sans trou houblon en bas de la pompe la reliant au support sur la culasse
-2 coté droit de la pompe (vu place conducteur) avec un trou houblon
-1 enfin coté droit que j'ai difficilement aperçu... sous la pompe ! :ouin: Comment accède-tu à cette vis ?? :voyons:

D'avance merci de ton aide :bic:
Afficher plus
Afficher moins



bonsoir
coté de la distribution,tu as trois écrous qui tiennent la pompe sur le support et deux vis a l'arriere de la pompe
il faut une clée de 13 coudée car l'écrou sous la pompe n'est pas facile d'accès
a+

Invité
  1. Posté le 28/12/2007 à 18:39:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Mon problème venait donc bien du calage de la pompe. Merci pour les infos Padumi.

Pour l'écrou sous la pompe, il faut une clé courte (à oeil) de 13 ou un p'tit cliquer...
...et de la patience !

Petite question tout de même:
 Le problème de fumée se produit encore légèrement à froid et je ne peu pas mettre plus d'avance.
Est-ce que le problème va reprendre dans le temps ?
Est-ce qu'il faut prévoir une réparation future de la pompe ?

@+
Message cité 1 fois
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 28/12/2007 à 19:47:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jsb20vx a écrit :
Bonsoir

Mon problème venait donc bien du calage de la pompe. Merci pour les infos Padumi.

Pour l'écrou sous la pompe, il faut une clé courte (à oeil) de 13 ou un p'tit cliquer...
...et de la patience !

Petite question tout de même:
 Le problème de fumée se produit encore légèrement à froid et je ne peu pas mettre plus d'avance.
Est-ce que le problème va reprendre dans le temps ?
Est-ce qu'il faut prévoir une réparation future de la pompe ?

@+
Afficher plus
Afficher moins



bonsoir
pourquoi ne peut tu pas mettre plus d'avance?
si le probleme persiste a froid,il y a une chose a controler(pompe lucas):
sur le couvercle de la pompe,tu a le tuyau de retour gasoil fixé a la pompe avec un raccord
démonte le raccord (clé de 17)et a l'interieur du raccord,tu a un clapet qui sert a réguler la pression interne de la pompe et ce clapet doit bouger dans le raccord en le secouant de haut en bas
si il est bloqué par de la limaille ,donne un coup de souflette
a+

Invité
  1. Posté le 29/12/2007 à 13:55:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Le clapet est propre, pas de traces de limaille.

Je ne pas mettre plus d'avance parce que je suis en butée au niveau des trous houblon.

@+

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 29/12/2007 à 14:13:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour jsb036
soit tu a un décalage d'une dent sur la poulie de pompe a la couroie de distribution,soit ta pompe est vraiment fatiguée
personellement,je n'ai jamais été en butée de trou hoblon pour rattrapper l'avance
a+
Message cité 1 fois
Invité
  1. Posté le 29/12/2007 à 15:26:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"décalage d'une dent sur la poulie de pompe a la courroie de distribution"
C'est contrôlable visuellement ?

Le mécano dernièrement avait déjà remis de l'avance mais la, il ne me restait que 2mm de débattement.

Soit le mécano a fait une erreur lors de la distrib il y a 6 mois ou alors effectivement la pompe fatigue ...
Quand tu remettais de l'avance, le problème disparaissait complètement ?

@+

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 29/12/2007 à 16:44:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
re
en général,quand on remet de l'avance,il n'y a plus de fumée bleu et le moteur tourne bien rond mais claque un peut plus sec
tu a peut etre un electrovanne d'avance sur ta pompe(gros electrovanne sur le coté de la pompe)
a froid,tu doit avoir du +12v sur cet électrovanne
a+

Invité
  1. Posté le 01/01/2008 à 15:01:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

L'électrovanne fonctionne pendant 7 secondes après démarage.

@+

Invité
  1. Posté le 09/01/2008 à 20:00:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Par temps froid, 7 secondes ce n'est pas normal.

Profil : Membre confirmé
eescham
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/03/2008 à 14:35:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut à tous, merci pour vos conseils,
j'avais le même pb, j'ai réglé l'avance comme indiqué, ça marche nikel !!!

Invité
  1. Posté le 21/09/2012 à 23:03:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"bonsoir
sous conditions d'avoir quelques notions de mécanique.
pour remédier au probleme de fumée bleu et saccades a froid sur un 1,9 d avec beaucoup de kilometres,il faut simplement remettre de l'avance a la pompe d'injection(sans aucuns appareils)
faire un repère sur la pompe d'injection par rapport a son support,desserrer les trois vis de fixation et les deux vis a l'arriere de la pompe,faire pivoter le haut de la pompe vers la culasse d'un millimetre ou deux,resserrer toutes les vis et normalement la fumée doit disparaitre
l'avance remise sert a compenser les jeux et la perte de pression de la pompe par son usure"
Bonjour,

J'ai une Xsara 1.9d 186 000 km break phase 2 de 03/2001. Problème : fumée bleue à froid et instabilité du ralentit moteur...Ca m'inquiète. Pour info :
la courroie à 8 mois, je l'ai fait faire juste après l'achat de la voiture. J'ai changé le filtre à gazole il y a peu de temps. Il me semble que je m'étais rendu compte de ça en février dernier quand je l'ai acheté (enfin pas le jour où je l'ai achetée...). Rien de particulier au contrôle technique...
Je ne m'y connais pas trop en mécanique mais j'ai un oncle qui s'y connait bien et j'ai ma rta. Je suis les conseils ci-dessus" ? J'espère que c'est juste ça...Help s.v.p. , merci d'avance,

Juluan

Invité
  1. Posté le 25/09/2012 à 22:13:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,

S'il y a un tuto ou un photo-reportage pour remettre de l'avance à la pompe, je suis preneur même si je vais dans un premier temps tester mes bougies de préchauffage car aujourd'hui au premier démarrage : fumée blanche/bleue et ralenti instable pendant 20 secondes...Hum...

Invité
  1. Posté le 25/09/2012 à 23:48:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt a tous jaimerai savoir comment s'appelle se tuyau pointé par la fleche rouge merci...

Invité
  1. Posté le 25/09/2012 à 23:58:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je n'arrive pas a glissé la photo quel qu'un peut me dire comment faire sil vous plait

Invité
  1. Posté le 26/09/2012 à 01:38:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Invité
  1. Posté le 26/09/2012 à 01:42:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour mettre une photo :
Allez dans répondre en bleu à gauche du cadre "réponse rapide", ensuite cliquer sur photo, importer une photo de votre ordinateur ou importer une photo de votre espace, mettre un nom, la mettre dans un dossier bidon et envoyer...
Si plusieurs photos, le mieux est de les mettre dans votre espace, ensuite il sera plus simple de les mettre il me semble...

Invité
  1. Posté le 27/12/2014 à 22:00:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un soucis aussi avec une R19 diesel qui doit avoir 200 000 kms
Aucun soucis les 2 premières années mais là actuellement plus j'avance dans le temps et kms plus elle broute et le plus gros du problème elle FUME FORTEMENT BLEUE quand je suis sur place et j’accélère en passant 3000t/min et aussi quand je fais de la route jusqu’à 90 kms ça va, passer 90 elle fait des secousses et fume bleue à 100 120 quand j’appuie sur accélérateur .
Voiture toujours entretenu,nettoyage des injecteurs avec du produit dans le réservoir mais rien


merçi de vos réponses

Profil : Nouveau membre
clio-1-9-d-1998
  1. Posté le 28/12/2014 à 21:23:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

je n'est pas de réglage sur la pompe a injection padumi

merci d avance

Profil : Nouveau membre
clio-1-9-d-1998
  1. Posté le 28/12/2014 à 21:32:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pad02xv a écrit :

bonjour jsb036
soit tu a un décalage d'une dent sur la poulie de pompe a la couroie de distribution,soit ta pompe est vraiment fatiguée
personellement,je n'ai jamais été en butée de trou hoblon pour rattrapper l'avance
a+
Afficher plus
Afficher moins


onjour

je n'est pas de réglage sur la pompe a injection padumi

merci d avance

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ratté et fumée bleue a froid??? 2
Scenic confort expression 1.9 dci 120 cv 0
Filtre à Air Renault Megane ES 1.4 L année 2001 4
Sonde de température extérieure sur Scénic 5
installation de vitres électriques sur R19 0