Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme Feux de stop Nissan Almera 2.2 VDI

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme Feux de stop Nissan Almera 2.2 VDI

Prévenir les modérateurs en cas d'abus 
s.s84zv
Invité
s-s84zv
  1. Posté le 10/04/2005 à 12:42:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Lundi dernier, j'ai un voyant orange (simbole d'un moteur il me semble) qui s'est allumé sur le tableau de bord. Immediatement, j'ai lu dans le manuel que ce voyant signale un soucis plus ou moins important et qu'il faut au plus tot aller Nissan. Je suis donc allé jeudi (rdv oblige) et en moins de 5 mn, le mec a branché un ordinateur sur ma voiture grace a une prise bien cachée sur le volant. Resultat => Il me signale que mes deux feux de stop sont grillés. J'avais deja connaissance que le feu de stop arriere droit etait grillé. Et en testant effectivement je me suis rendu compte que le gauche aussi marchait plus. Je suis donc parti de Nissan en me disant que deux feux a changer, je pourrais bien le faire moi meme. Ce week end, j'achete deux nouvelles ampoules, je les branche et rien ca marche pas mieux. Le pire c'est qu'en testant mes deux anciennes ampoules d'origine , je me suis appercu qu'une seule etait grillée, l'autre ne l'est pas. Je pense alors a un pb de fusible, je verifie les fusibles sous le tableau de bord et sous le capot , mais tout est nickel.
De plus, le 3e feu de stop (celui du haut) marche nickel lui.
Je ne sais plus quoi faire, je vais retourner chez nissan mais si vous avez une idée lumineuse je suis preneur.

Merci d'avance

Sujets relatif
Invité
neo32yu
Technique - succès bronze messages
  1. Posté le 10/04/2005 à 12:58:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
pour moi je n'ai jamais eu ce problemes que ce soit avec les stops ou d'autres feux.
Tiens nous au courant si tu trouve d'où vient le probleme, ca nous interesse.
Je te souhaite de trouver rapidement et a moindre frais.
Neo-52

Invité
s-s84zv
  1. Posté le 27/04/2005 à 09:25:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon finalement c'etait rien. Un mauvais contact au niveau des cosses. Un coup de bombe contact et ca remarche nickel.
Je me suis a nouveau affoler pour rien

Publicité

Invité
neo32yu
Technique - succès bronze messages
  1. Posté le 01/05/2005 à 15:01:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok ...
Mieux vaut ca qu'un probleme electronique.
Bonne route.
Neo-52

Invité
mai77mz
  1. Posté le 18/04/2016 à 16:12:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai un problème avec mon Almera 2,2 VDI de 2002 je n'ai jamais eu de problème avec cette voiture vendredi dernier en montant une cote la voiture c'est arrêter et le voyant bloc moteur c'est allumé sur le tableau de bord et impossible de redémarré. Quelqu'un pourrai m’aidais ?

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/04/2016 à 16:46:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ;) Main de fer

tu devrais ouvrir un ""nouveau sujet"". C'est trop différent du titre du topic.

En haut à droite : Mécanique / Électronique
En essayant de donner plus de détails. Le démarreur entraine ? Il y a des bruits louches ?
Message édité par ballbearing le 18/04/2016 à 16:51:35
Profil : Nouveau membre
sebastien856
  1. Posté le 22/03/2018 à 08:27:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, même problème voyant moteur allumé après quelques minutes après avoir démarré, feux stop arrière droite et gauche ne fonctionnent pas (le central ok) et feu de recul hs aussi...ampoules et fusibles vérifiés et ok.
Vous parlez de quelles causses qui font pas contact?
Merci.
(Même modèle de voiture que la vôtre)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Le fusible de ma pompe d'alimentation saute... 1
Remplacer les hauts parleus d'ume nissan micra de 96 0
Lave glace TERRANO II de 03/97 1
Quand je m'arrête je cale 19
Consommation essence excessive micra ? 33