Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Consommation d'huile importante sur 406 1.8

 

Mécanique / Électronique : chapo-chapi, Mini lolo 91, les vagabonds, lu33390, 1 utilisateur anonyme et 296 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Consommation d'huile importante sur 406 1.8

Prévenir les modérateurs en cas d'abus 
Whi75fc
Invité
  1. Posté le 10/05/2005 à 10:29:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous je possede une 406 1.8 16v break sr de 1997 (parcourant 75%ville et 25% route) totalisant 137000km au compteur, je l'ai acheté quand elle avait 133000km et en controlant le niveau d'huile moteur je me suis apercu qu'il n'y avait plus rien sur la jauge, j'ai du rajouter 2.5l d'huile pour que le niveau revienne proche du maxi, ce que je ne comprend pas c'est qu'il n'y a aucune fuite...merci de vos réponses...


J'ai aussi un autre souci, le ralenti devient instable il monte a 3000tr et des fois la voiture cale (je n'ai pas trouvé de sujet la dessus.

Sujets relatif
Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 10/05/2005 à 10:39:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouah yaille :D

2.5 litres, c'est la moitié de la capacité du moteur, hè :D

Tu n'arrives pas à localiser de fuite ? As-tu rémarqué de la fumée qui s'échapperait anormalement du pot ? Le niveau du LDR, ca donne quoi ?
Message édité par le_17ui le 10/05/2005 à 10:39:17
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 10/05/2005 à 11:38:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut que tu calcules ta consommation d'huile aux 1000 kms pour voir si c'est anormal ou pas.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/05/2005 à 12:27:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cela peut etre le joint de culasse aussi.

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 10/05/2005 à 12:31:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mercedesclk a écrit a écrit :


Cela peut etre le joint de culasse aussi.




Ca m'étonnerait beaucoup.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 10/05/2005 à 19:23:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Whizzzz a écrit a écrit :


Bonjour a tous je possede une 406 1.8 16v break sr de 1997 (parcourant 75%ville et 25% route) totalisant 137000km au compteur, je l'ai acheté quand elle avait 133000km et en controlant le niveau d'huile moteur je me suis apercu qu'il n'y avait plus rien sur la jauge, j'ai du rajouter 2.5l d'huile pour que le niveau revienne proche du maxi, ce que je ne comprend pas c'est qu'il n'y a aucune fuite...merci de vos réponses...


J'ai aussi un autre souci, le ralenti devient instable il monte a 3000tr et des fois la voiture cale (je n'ai pas trouvé de sujet la dessus.





Salut Whizzzz,

Je tenais à réagir à ton problème de consommation d'huile "excessive". J'étais processeur d'une 405 2L avant et j'avais exactement les mêmes problèmes. Elle avait 120000 Kms et pas de fuites en apparence. Je m'étais inquiété à l'époque mais après mettre renseigné dans plusieurs garage, j'ai appris que c'était courant sur les véhicules "PSA" essence (en effet, un copain qui a une Xantia équipé du même moteur rencontre les mêmes problèmes). J'ai fini pas rouler jusqu'à ce que le niveau d'huile soit vraiment au mini (en dessous même du bout de la tige en acier...) car j'ai l'impression que plus tu en mets et plus elle en consomme. Il faut tout de même faire l'appoint un minimum pour ne pas casser le moteur... Bref, aujourd'hui, c'est mon frère qui a cette 405, elle comptabilise 210 000 Kms environ et fonctionne comme une horloge.

Mon père a également une 406 de 97 je crois et je sais qui ajoute très souvent de l'huile mais je ne sais pas tout les combien de Kms ! Apparemment, cela pourrait provenir de joins qui assure l'étanchéité entre les soupapes et l'huile au dessus des culbuteurs (je ne suis pas mécano alors je peux pas t'en dire plus...)

Aujourd'hui, j'ai également une 406 mais un 2.2L 16V. Elle n'a pas l'air de consommer trop d'huile même si il faut faire l'appoint de temps en temps puisque les vidanges se font tout les 30 000 Kms sur ce véhicules (ça, c'est pas mal ... ;-)) En ce qui concerne ton problèmes de ralenti, j'ai cru entendre qu'il y avait eu des problèmes sur ces véhicules et qu'une re-programmation du calculateur permettait de le résoudre. Moi, j'ai eu aussi un problème similaire sur ma 406 (ralenti instable, accélération lorsque je débrayais... mais le moteur ne calait pas). Il m'a suffit de débrancher le capteur de vitesse et de le rebranche pour ne plus avoir de problèmes.

J'espère que cette réponse pourra te soulager par rapport à ton problème...

Invité
  1. Posté le 10/05/2005 à 19:56:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ta consommation d'huile, il faut bien etre sur du probleme et de la quantité consommée. Fait une vidange, remet au maxi (c'est un preconisation du constructeur de remettre au maxi suite a une vidange) et ensuite controle au bout de mille kilometres. Calcul combien tu as perdu en regardant dans la notice la quantité entre le minimum et le maximum de la jauge. Une consommation de 1l au 1000 (je sais ça fait beaucoup !) est conforme au cahier des charges constructeur. Si tu reste dans cette limite, c'est ce que ton moteur "brule" lors de son fonctionnement et ça sera comme ça. Si c'est plus, effectivement ça peut etre plus grave avec des joints de queue de soupapes ou la segmentation morte.

Pour le ralenti, c'est surment le moteur pas à pas qui est sur le boitier papillon. Commence par le demonter et le nettoyer. Si tu sens une difference c'est que c'est la bonne piste et soit le nettoyage suffit soit le changement s'impose. C'est un maladie sur XU7.

Salut.

Invité
  1. Posté le 10/05/2005 à 23:05:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci pour toutes vos réponses,

En ce qui concerne l'huile j'avais contrôlé le niveau a l'achat (il était au ras du maxi...j'ai rajouté 2.5l au bout de 3000km pour le remettre au même niveau que le début...soit 0.83l/1000km environ...).

Je n'ai pas vu de fumée suspecte et la consommation essence est raisonnable environ 9,5l/100km en ville (ma Xantia 1.6i consommait 11.5l/100km).

C'est une voiture qui couche dehors et qui fait pas mal de ville et surtout des petits trajets, il y a aussi le fait qu'elle chauffe pas mal (je suis souvent aux alentours de 100° 105° en ville et 90° sur route), pour répondre a la premiere question le niveau de liquide de refroidissement n'a pas baissé.

Pour ce qui est du ralenti en débranchant le moteur pas à pas elle fonctionne, je sais pas si on peut rouler tout le temps avec ce moteur débranché. Le prix du moteur est de 138€ ttc neuf et 40€ a la casse.

Un autre probleme aussi, quand je pousse en 3eme a 4000tr et que je passe la quatrieme sur une bretelle d'accélération, le moteur perd de sa puissance comme si on lachait la pédale d'accélérateur et reprend des que l'on monte dans les tours...bizarre.

Voila c'est tout et c'est déja pas mal (si je n'avais pas écouté ma femme je roulerais en zx break 1.9l D je l'aurais payé moins cher et surtout avec moins d'emmerdement par la suite...)

Invité
  1. Posté le 11/05/2005 à 08:16:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut pour ta consommation d'huile ça peut être les joints de queu de soupapes dans ce cas la tu doit avoir une légère fumée bleu/blanche qui sort de l'echappement comme tu fait beaucoup de ville c'est fréquent sur ces moteurs. Pour ton ralenti instable cherche pas il faut changer ton moteur pas à pas s'il est d'origine  :oui: :jap:

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 11/05/2005 à 11:56:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu mets quoi comme viscosité d'huile?


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
  1. Posté le 11/05/2005 à 17:39:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fait, en debranchant le moteur pas à pas, tu as créer un defaut dans le calculateur et il a pris une valeur ou position ou mode de fonctionnement, bref, de remplacement programmé par defaut.
Ce qui fait que dans la plupart des cas, tout peu aller mais que tu vas surment te trouver dans des situations ou le ralenti ne marchera pas correctement.
Maintenant, et bien que ce ne soit pas fait pour, si tout va bien comme ça, roule !
Salut.

Invité
  1. Posté le 11/05/2005 à 21:16:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut pour répondre a ROOPY l'huile que j'utilise c'est de la Total Activa 7000 10w40, je pense faire prochainement une bonne vidange avant l'été, mais je sais pas quelle huile mettre...

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 11/05/2005 à 21:18:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Whizzzz a écrit a écrit :


Salut pour répondre a ROOPY l'huile que j'utilise c'est de la Total Activa 7000 10w40, je pense faire prochainement une bonne vidange avant l'été, mais je sais pas quelle huile mettre...




Tu fais plutôt des petits trajets ou longs trajets?


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/05/2005 à 01:47:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je me souvient d'etre tombé sur une 306 1,4l qui consommait de l'huile comme pas possible (1/2l au mille). Elle n'avait pas enormement de bornes (dans les 100000..) et marchait impec. Quelques tps plus tard, je m'étais apercu qu'il été ecrit dans le bouquin de la bagnole qu'"il n'est pas anormal que la voiture consomme jusqu'à 1 litre d'huile pour 1000km, en fonction de l'utilisation. :eek:

Il me semble qu'elle roule toujours quelques années plus tard!

Ton problème n'en est peut etre pas un!

Invité
  1. Posté le 12/05/2005 à 22:44:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En tous cas je pense que les petit trajets y sont pour quelquechose, elle sert a faire les courses, Le leclerc est a deux kilometres et de la ballade le week-end, je n'ai jamais pris l'autoroute avec et je n'ai jamais fait de trajet de plus de cent km d'affilée...

Mais je reste tout de même vigilant sur la conso d'huile.

Profil : Membre confirmé
  1. config
philc59
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/05/2005 à 22:10:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Whizzzz a écrit a écrit :


Bonjour a tous je possede une 406 1.8 16v break sr de 1997 (parcourant 75%ville et 25% route) totalisant 137000km au compteur, je l'ai acheté quand elle avait 133000km et en controlant le niveau d'huile moteur je me suis apercu qu'il n'y avait plus rien sur la jauge, j'ai du rajouter 2.5l d'huile pour que le niveau revienne proche du maxi, ce que je ne comprend pas c'est qu'il n'y a aucune fuite...merci de vos réponses...


J'ai aussi un autre souci, le ralenti devient instable il monte a 3000tr et des fois la voiture cale (je n'ai pas trouvé de sujet la dessus.





J'ai une aussi une 406 1.8 16V de 2000.
J'ai également une conso d'environ 2l pour 5000 kms. selon ma concession, il y aurait surconsommation à partir de 0.5 l/1000 kms. En dessous, rien d'inquietant.
A voir donc

Invité
  1. Posté le 21/05/2005 à 11:05:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'aimerais savoir dès la prochaine vidange da ma 406 1.8 16v(j'ai actuellement de la Total Activa 7000 10w40) quel huile je dois mettre afin de réduire ma consommation étant donné que c'est un moteur qui chauffe beaucoup je pensais mettre de la 5w50 de chez carrefour (j'ai lu dans un test qu'elle était bien côtée...).

Je pense que l'huile que j'ai actuellement doit vite se dégrader a haute température (la jauge indique 100/105°c en ville...c'est environ 80% de l'utilisation que j'en ai...le reste c'est de la route uniquement).

C'est ce que j'en déduis....pas de fumée bleue ni blanche...pas de fuite...a part un ralenti instable que j'ai a peu près résolu (j'ai passé du dégrippant sur le moteur pas à pas, ça marche)...


A plus.

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 21/05/2005 à 11:22:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Plutôt de la 10W50 :oui:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
  1. Posté le 11/05/2006 à 17:14:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je sais que ma réponse est un peu tardive mais j'ai en partie résolu les problemes:

  -Pour mon ralenti instable, c'est réglé, j'ai changé moi-même l'actuateur de ralenti, ça marche

  -J'ai vidangé l'huile qui avait plus de 11000km, elle était pas belle à voir et sentait l'essence, j'ai mis de la carrefour 5w50 étant donné qu'elle fonctionne pas mal à froid et qu'elle chauffe beaucoup en ville.

Il me reste plus qu'a surveiller la conso, merci à tous.

Profil : Routard
  1. config
lightman
Technique - succès bronze messages
  1. Posté le 11/05/2006 à 18:07:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Le 1.8 16V XU7JP4 de ma xsara VTS consomme environ 3L d'huile en 15000km.
J'utilise de la 10W40 Carrefour et je ne fait pas beaucoup de ville.

Donne nous ton avis pour la 5W50 si ça diminue bien ta conso.

@+ ;)


---------------
Good morning professor Falken, Shall we play a game ?
Invité
  1. Posté le 24/07/2006 à 10:55:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila mes résultats, j'ai parcouru 2393 km avant d'atteindre le seuil mini de ma jauge, j'ai du rajouter 0.75l pour retrouver la niveau que j'avais au moment de ma vidange, c'est a dire proche du maxi.

Voici ma consommation au 1000km: 0.31l/1000km  en gros cela divise par trois ma conso...  

Donc la 5w50 de chez Carrefour est efficace, à l'inverse, je ne reprendrais plus de l'huile de chez total...

Par contre, j'ai toujours des claquements mazouteux à chaud au moment d'accélerer, je n'ai pas réussi a résoudre ce probleme...

Invité
  1. Posté le 28/02/2010 à 10:46:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous,

j'ai aussi une 406 1.8l de 2001 qui totalise 240000km, depuis peu j'ai remarque que les petites bulle sur le compteur diminuait plus souvent que d'habitude à chaque fois que je fait l'appoint!!

je vais voir comme certain le dise calculer ma conso d'huile pour 1000km, on verra!!!

je ne sais pas si sa vaut le coup de refaire si il y a lieu les joint de queues de soupape et culasse bien que sa soit une première main!!!

a plus

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 28/02/2010 à 13:09:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

changer les joints de queues de soupapes est envisageable si la voiture fume à la réacélération
et à condition de le faire soi même afin de réduire la facture.

A +




l'avance par la technologie
Profil : Pilote Leds Fibres Optiques
  1. homepage
  2. config
pot-au-feu
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 28/02/2010 à 13:47:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les moteurs Peugeot ont tendances a manger de l'huile, vu la fome du racleur sur le piston, rien d'étonnant. Ces moteurs sont solides mais il faut penser à faire le complément d'huile.


---------------
.
412 000 kms en Mégane 1.6e
315 000 kms en Twingo 1
Invité
  1. Posté le 03/05/2015 à 19:59:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut c'est Whizzzz,

Je ne pensais pas retrouver mon post 10 ans après, ma 406 break roule encore elle totalise 230000 KM, j'ai eu quelque petites avaries telles que:
rupture de cable d'embrayage
bobine d'allumage hs
refus au CT au mois d'avril pour pollution (elle puait de l'échappement depuis un moment),
récemment,elle tournais comme une patate, gros trou entre 2000 et 3000 tr/min (c'était la porcelaine de bougie qui était fissurée), réglé depuis le changement de catalyseur et de bougies (mais elle tourne pas très rond pour l'instant, je soupconne encore cette fichue bobine, j'ai commandé la pièce).

Elle mange toujours de l'huile, mais ne fumes pas et ne fuit pas.

l'avance par la technologie
Profil : Pilote Leds Fibres Optiques
  1. homepage
  2. config
pot-au-feu
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 03/05/2015 à 21:45:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On est toujours la aussi !!
Les Peugeot essence consomment de l'huile plus que normal, Peugeot 309, Peugeot 405 sont retournées au garage pour refaire la segmentation, les voitures n'avaient même pas 1 an. On a en a vu des centaines qui fumaient en réaccélération, c'est dommage d'avoir des moteurs pareils.
Pour exemple j'ai toujours ma Mégane 1 essence qui a 358000kms et je ne rajoute pas une seule goutte d'huile.


---------------
.
412 000 kms en Mégane 1.6e
315 000 kms en Twingo 1
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[307] 3,5 ans / 37000km / Joint de culasse à changer ? 13
Problème purge embrayage 406 [résolu] 1
Boite de vitesse de 405 TD sur moteur de 405 TD mais dans 205 6
Démarage avec pompe à gasoil 10
Connaissez-vous le prix d'une crémaillère merci 4