Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

La telecommande m'a lachée

 

Mécanique / Électronique : cjeff et 435 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

La telecommande m'a lachée

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/05/2005 à 10:07:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hier matin, un mécano me dit que le ventilateur de clim ne fonctionne plus, et hier ap-midi c'est la telecommande qui m'a lachée. Je pouvais entrer dans la voiture mais pas la démarrer à cause de l'antidémarrage. J'en ai raz le bol de cette voiture je n'ai que des soucis avec. C'est une W210 CLASSE E DE 95.

Sujets relatif
Profil : Routard
  1. homepage
  2. config
kevius_w124
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/05/2005 à 10:21:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
hello,

C'est une très mauvaise série les w210 de 95 à 98... c'est aussi pour cela qu'elle ne sont pas très cheres.... voir même plus abordables que les w124 (beaucoup plus fiables car moins d'électronique)

Bon courage...


---------------
w124.org l'Amicale des Mercedes-Benz W124 (200 à 500 1985 à 1995) d'origine !
---------------
Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 11/05/2005 à 10:31:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

batistabiet a écrit a écrit :


Hier matin, un mécano me dit que le ventilateur de clim ne fonctionne plus, et hier ap-midi c'est la telecommande qui m'a lachée. Je pouvais entrer dans la voiture mais pas la démarrer à cause de l'antidémarrage. J'en ai raz le bol de cette voiture je n'ai que des soucis avec. C'est une W210 CLASSE E DE 95.




http://www.telecommandier.com/​PBCPPlayer.asp?ID=64795
Au cas où voici une adresse

Publicité

Invité
  1. Posté le 11/05/2005 à 16:38:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Fifik a écrit a écrit :


http://www.telecommandier.com/​PBCPPlayer.asp?ID=64795
Au cas où voici une adresse





Est ce que le site fonctionne pour une clé à démarrage electronique c 220 cdi ?
merci

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 11/05/2005 à 19:49:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Eric1970 a écrit a écrit :


Est ce que le site fonctionne pour une clé à démarrage electronique c 220 cdi ?
merci




:bah: je ne sais pas, le mieux c'est d'envoyer un mail.Les délais sont respectés en tout cas. @+

Publicité

Profil : Routard
  1. homepage
  2. config
kevius_w124
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/05/2005 à 21:26:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
visiblement ils font de la remise en état de l'electronique (composants, pistes de circuit intégré) et mécanique.

Le codage, c'est du software... et là, si la puce est H.S je ne pense pas qu'ils puissent y faire quoique ce soit puisque les circuits qui génerent le code sont sous le copyright du constructeur...

Mais les pannes de télécommandes sont souvent lié à une mauvaise soudure, casse d'un composant autre que le chip en lui même.... faut essayer. Chez Serpistar par exemple qui équipait les W124 entre 1985 et 1995 il faut compter pres de 80 euros pour un boitier de commande neuf reprogrammé... comparé aux 30 euros (ou 12 pour juste un devis) du site, ça peut valoir le coup (cout)...


---------------
w124.org l'Amicale des Mercedes-Benz W124 (200 à 500 1985 à 1995) d'origine !
---------------
Invité
  1. Posté le 12/05/2005 à 05:46:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Kevius_W124 a écrit a écrit :


visiblement ils font de la remise en état de l'electronique (composants, pistes de circuit intégré) et mécanique.

Le codage, c'est du software... et là, si la puce est H.S je ne pense pas qu'ils puissent y faire quoique ce soit puisque les circuits qui génerent le code sont sous le copyright du constructeur...

Mais les pannes de télécommandes sont souvent lié à une mauvaise soudure, casse d'un composant autre que le chip en lui même.... faut essayer. Chez Serpistar par exemple qui équipait les W124 entre 1985 et 1995 il faut compter pres de 80 euros pour un boitier de commande neuf reprogrammé... comparé aux 30 euros (ou 12 pour juste un devis) du site, ça peut valoir le coup (cout)...






pour faire une nouvelle clé Mercedes marcq en baroeul "nord" me parle de pas loin de 200 € avec immobilisation du véhicule.
J'a posé la question sur le site, je sais pas si c'est la puce qui est déprogrammée mais quand je mets des piles neuves, j'ai pas de contact.

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/05/2005 à 09:13:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, pour voir si ta télécommande fonctionne, laisse ton doigt appuyer sur le bouton et si une lumière s'allume sur la partie rouge de la télécommande c'est que ça marche sinon c'est comme moi HS. Enfin moi je parle pour la W210.

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 13/05/2005 à 14:14:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

batistabiet a écrit a écrit :


Bonjour, pour voir si ta télécommande fonctionne, laisse ton doigt appuyer sur le bouton et si une lumière s'allume sur la partie rouge de la télécommande c'est que ça marche sinon c'est comme moi HS. Enfin moi je parle pour la W210.




Ce n'est pas un indice suffisant

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/05/2005 à 20:14:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu des pb du même genre sur la mienne (modele 98). Aléatoirement, pb de démarrage ou plutot d'anti-démarrage ! Ca finissais par le faire de + en plus souvent donc j'ai décidé de nettoyer minutieusement l'extrémité de la clé et le fond du barillet (fonctionnement infra-rouge) et depuis, plus aucun pb. Si cela ne marche pas mieux, il faut peut être essayer de "polir" le plastic rouge qui finit par s'user à force d'utilisation. Pour info, il me semble que même sans pile, la clé permet le démarrage; lorsque que la clé est dans le barillet, il y a une induction qui alimente la clé pour le dialogue infra-rouge de l'anti-démarrage - a confirmer par un pro ...


 

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/05/2005 à 22:47:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le bouton de la télécommande ne s'allume qu'une fois sur 100. Je l'ai donnée à réparer on verra bien si c'est ça. Quand au démarrage de la voiture qu'avec la clé apreès plusieurs essais j'ai renoncé le démarrer tourne mais la voiture ne se met pas en route, et après utilisation de mon double avec ouverture des portes par infrarouge, la voiture à démarrée.

Invité
  1. Posté le 22/12/2008 à 14:27:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j'ai un Probleme de deverouillage avec ma telecommande.
Jai une mercedes E300D BVA W124 de 1994.
Vehicule immobilisé sur place,Je l'ai fait remorque j'usqu'au garage Mercedes.
Le reperateur m'a confirme que ça venais de la telecommande et poutant j'en ai 2 et avec les 2 telecommandes
ça ne fonctionne pas.Il m'a annoncé qu'il y en avait pour 200 Euros!!!!! Il faut compter 5 jours de delai.
Donc j'attend de voir car je lui ai de faire le necessaire aujourd'hui,affaire a suivre....

Invité
  1. Posté le 22/12/2008 à 14:28:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j'ai un Probleme de deverouillage avec ma telecommande.
Jai une mercedes E300D BVA W124 de 1994.
Vehicule immobilisé sur place,Je l'ai fait remorque j'usqu'au garage Mercedes.
Le reperateur m'a confirme que ça venais de la telecommande et poutant j'en ai 2 et avec les 2 telecommandes
ça ne fonctionne pas.Il m'a annoncé qu'il y en avait pour 200 Euros!!!!! Il faut compter 5 jours de delai.
Donc j'attend de voir car je lui ai de faire le necessaire aujourd'hui,affaire a suivre....

Invité
  1. Posté le 22/12/2008 à 14:28:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j'ai un Probleme de deverouillage avec ma telecommande.
Jai une mercedes E300D BVA W124 de 1994.
Vehicule immobilisé sur place,Je l'ai fait remorque j'usqu'au garage Mercedes.
Le reperateur m'a confirme que ça venais de la telecommande et poutant j'en ai 2 et avec les 2 telecommandes
ça ne fonctionne pas.Il m'a annoncé qu'il y en avait pour 200 Euros!!!!! Il faut compter 5 jours de delai.
Donc j'attend de voir car je lui ai de faire le necessaire aujourd'hui,affaire a suivre....
Message cité 1 fois
Profil : Pilote chevronné
badaboum
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 22/12/2008 à 14:48:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On peut visualiser l'activité d'une télécommande infra-rouge en dirigeant le faisceau vers une webcam ou APN. Ca ne dit bien sûr pas si le codage est bon.

Cordialement,


---------------
Marre des malpolis
Invité
  1. Posté le 26/12/2008 à 12:06:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vic91wd a écrit :
Moi aussi j'ai un Probleme de deverouillage avec ma telecommande.
Jai une mercedes E300D BVA W124 de 1994.
Vehicule immobilisé sur place,Je l'ai fait remorque j'usqu'au garage Mercedes.
Le reperateur m'a confirme que ça venais de la telecommande et poutant j'en ai 2 et avec les 2 telecommandes
ça ne fonctionne pas.Il m'a annoncé qu'il y en avait pour 200 Euros!!!!! Il faut compter 5 jours de delai.
Donc j'attend de voir car je lui ai de faire le necessaire aujourd'hui,affaire a suivre....
Afficher plus
Afficher moins


a tu fais une reconaisssance cles

Profil : Membre
ced727
  1. Posté le 25/02/2018 à 10:05:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j'ai une clé infrarouge avec 1 seul bouton sur mercedes E220 coupe w124 de 95

j'ai également changé les piles pour être certain que cela ne vient pas des piles

j'ai 2 capteurs infrarouge, 1 sur porte conducteur et l'autre sur coffre et j'ai une serrure sur la porte passager

je ne sais pas d'où vient le problème car je n'arrive plus a démarrer puisque qu'il faut désactiver l'alarme et rien ne marche ni ouverture et fermeture des portes ni désactivation de l'alarme

que faire svp ? quelle est la procédure de la synchro ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changement de lampe E 300 TD 1
Bruit métallique en désaccélération 3
Voyant SRS allumé en permanence par grand froid 0
Changement du ventilateur de clim 2
Classe E w210 et w211 rouille sous les joints 3