Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Coupures moteur sur Mégane 1,6e

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Coupures moteur sur Mégane 1,6e

Prévenir les modérateurs en cas d'abus 
and49gw
Invité
and49gw
  1. Posté le 16/05/2005 à 14:54:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut
Mon véhicule Mégane a 77000km; depuis une dizaine de jours j'ai des problèmes de fonctionnement, nombreux durant les premières minutes après démarrage puis plus espacées lorsque le moteur est chaud. Cela se manifeste par des à-coups du moteur avec une chute de régime brutale mais brève; ce phénomène se répète plusieurs fois de suite puis s'espace mais il peut arriver que le véhicule cale en phase de décélération. Mon garagiste Renault n'a rien trouvé avec la valise, mais pense que cela peut provenir du moteur pas à pas régulateur de ralenti qui est monté sur le boîtier papillon. Il prétend qu'il est nécessaire de changer la totalité de la vanne papillon (247€). Avant de m'engager dans cette opération, non garantie de succès d'après le garagiste, je souhaite savoir si vous avez connaissance de tels phénomènes sur ce type de véhicule et comment les problèmes ont été réglés.
Slts

Sujets relatif
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/05/2005 à 17:35:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si ton moteur est bien un K7M, (1.6e, 8 soupapes), alors va directement faire un tour sur le topic Ralenti instable sur Mégane 1, 1.6e (et famille des moteurs K7M) sans passer par la case garagiste (qui n'y connaît rien) !

Ton problème (plusieurs en fait) comporte les points suivants :
  • tuyau de dépression fendu ou capteur de dépression HS
  • mauvais contacts sur le connecteur du calculateur d'injection


---------------
Yves
Invité
day29ru
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/05/2005 à 18:13:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oublie pas de férifier aussi si t'aurais pas un faux contact sur la pompe à essence.

Publicité

Invité
ger45lx
Technique - succès bronze messages
  1. Posté le 16/05/2005 à 18:24:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, c'est soit une prise d'air au niveau du collecteur ou alors c'est effectivement le boitier papillon.

Invité
and49gw
  1. Posté le 22/05/2005 à 20:39:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je remercie toutes les personnes qui ont répondu et particulièrement jujuY pour son topic qui fourmille d'infos intéressantes. Le véhicule a été confié à un spécialiste électricité auto pour vérifier les points mentionnés. Passage au banc qui détecte le capteur de PMH HS. Remplacement : la voiture roule OK  20 km puis rebelote. Elle cale et il lui arrive de ne plus redémarrer

Invité
and49gw
  1. Posté le 07/06/2005 à 17:52:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je vous communique la suite donnée aux pb sur cette Mégane. Le garage a eu communication de toutes les infos trouvées sur le topic "pb sur Mégane". Il a remplacé le capteur PMH puis après de nombreuses recherches et investigations, le boîtier papillon. Le premier jour après la voiture tournait comme une horloge puis cela s'est dégradé rapidement jusqu'à refaire les à-coups répétés très nombreux après démarrage à froid puis régulièrement le reste du temps, caler aux arrêts et parfois ne plus pouvoir démarrer pendant 5 minutes.
Merci à ceux qui me proposeront une solution efficace.

Invité
ron94ku
  1. Posté le 07/06/2005 à 21:31:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai en gros le même problème, aprés 4 jours chez Renault rien de plus, actuellement elle dort chez un garagiste qui tente de trouver une solution
ma mégane a 65.000kms

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/06/2005 à 23:41:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

andrerobert a écrit a écrit :


Bonjour,
Je vous communique la suite donnée aux pb sur cette Mégane. Le garage a eu communication de toutes les infos trouvées sur le topic "pb sur Mégane".



Il va falloir que je demande des royalties :lol:

Citation :

Il a remplacé le capteur PMH puis après de nombreuses recherches et investigations, le boîtier papillon. Le premier jour après la voiture tournait comme une horloge puis cela s'est dégradé rapidement jusqu'à refaire les à-coups répétés très nombreux après démarrage à froid puis régulièrement le reste du temps, caler aux arrêts et parfois ne plus pouvoir démarrer pendant 5 minutes.
Merci à ceux qui me proposeront une solution efficace.

Et le petit nettoyage des contacts du calculateur; ton garagiste il l'a fait ?


---------------
Yves
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Megane Scenic 1.6 RT moteur K7M 10
Problème de fuite de liquide de refroidissement 3
[Clio 2] grincement à l'avant 2
Changement du démareur ou pas??? 8
Comment remarquer si les injecteurs fonctionnent bien oumal? 1