Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ma clio 1 1.9 d démarre puis cale

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma clio 1 1.9 d démarre puis cale

Prévenir les modérateurs en cas d'abus 
aut75lv
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2005 à 19:07:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

ma clio démarre, puis cale tout de suite, puis cale, et on ne peut pas accélérer. Qu'en pensez vous ? Merci

Sujets relatif
Profil : Pilote
raph_quiroule
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/06/2005 à 19:10:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Prise d'air dans le cicuit de gazole ? As tu ouvert le circuit récement, genre echange du filtre à gazole ? Plus d'info, ce serait pas de refus .....
Message édité par raph_quiroule le 04/06/2005 à 19:11:10
Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2005 à 19:11:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde vers la pompe de réamorçage située sur le filtre à gasoil.


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Publicité

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2005 à 20:11:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A voir le transpondeur,la petite lampe au bloc compteurs s'éteint ou brille constament ?
Il y a possibilité que l'anneau de lecture ne reconait pas la clé :bah:

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2005 à 20:28:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Merci pour vos réponses. Il n'a pas de transpondeur sur ma voiture. Elle a 15 ans. Par contre, j'ai changé le filtre à gazole il y'a 1 mois. De plus, j'ai oublié de préciser qu' au départ, ma voiture s'est arrêté brutalement en roulant...

Publicité

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2005 à 20:32:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

auto672 a écrit a écrit :


bonjour,

Merci pour vos réponses. Il n'a pas de transpondeur sur ma voiture. Elle a 15 ans. Par contre, j'ai changé le filtre à gazole il y'a 1 mois. De plus, j'ai oublié de préciser qu' au départ, ma voiture s'est arrêté brutalement en roulant...




Ok c'était pas précisé, alors c'est probablement comme dit plus haut une prise d'air, as tu une pompe de réamorçage ?
Normalement oui, après avoir pompé quelques fois, elle devrait devenir dure l'idéale serait d'avoir les tuyaux de gasoil transparent (pour voir les bulles)

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2005 à 20:35:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci.

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2005 à 20:36:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Donc, regarde si la pompe tient la pression...


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Invité
  1. Posté le 05/06/2005 à 00:37:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi ca fait un mois que j'ai changé le filtre a gasoil, j'ai toujours ce probleme ou la voiture cale apres avoir demarrer, je vois les bulles d'air a travers les tuyau, pourtant j'ai bien purgé l'air plusieurs fois, et bien regarder que tout etait fixé, quelqu'un peut m'aider?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/06/2005 à 07:49:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

loic941 a écrit a écrit :


Moi ca fait un mois que j'ai changé le filtre a gasoil, j'ai toujours ce probleme ou la voiture cale apres avoir demarrer, je vois les bulles d'air a travers les tuyau, pourtant j'ai bien purgé l'air plusieurs fois, et bien regarder que tout etait fixé, quelqu'un peut m'aider?




Tu as peux être un problème avec ton electrovanne qui coupe ton circuit d'alimentation :L

Invité
  1. Posté le 05/06/2005 à 11:59:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zorgue a écrit a écrit :


Tu as peux être un problème avec ton electrovanne qui coupe ton circuit d'alimentation :L






Ou peut-on trouver cette electrovanne? je suis pas un mecanicien, je m'y connais pas trops.

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 05/06/2005 à 15:18:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

loic941 a écrit a écrit :


Ou peut-on trouver cette electrovanne? je suis pas un mecanicien, je m'y connais pas trops.




Si tu commences à regarder un peu à droite, un peu à gauche etc tu n'y arriveras jamais :non:

Regardes d'abord la pompe.


:roll:


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/06/2005 à 16:56:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
à coté des injecteurs

Publicité

Profil : Pilote
raph_quiroule
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/06/2005 à 17:12:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
As tu correctement monté ton filtre à gazole ? cela m'est déjà arrivé d'avoir mal vissé le filtre, ce qui a provoqué une prise d'air. Cales tu depuis que tu as changer ce filtre ?

Invité
  1. Posté le 05/06/2005 à 19:18:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Raph_quiroule a écrit a écrit :


As tu correctement monté ton filtre à gazole ? cela m'est déjà arrivé d'avoir mal vissé le filtre, ce qui a provoqué une prise d'air. Cales tu depuis que tu as changer ce filtre ?





J'ai correctement monter le filtre, je pensais aussi que c'etait une prise d'air du a un mauvais montage mais ca ne peut plus etre ca. Je n'ai pas preciser mais ca ne cale pas a chaque fois, le plus souvent au demarage le matin. Et cela uniquement apres avoir changé mon filtre il y'a un mois.

JE vais regarder du coté de l'electovanne. merci

Profil : Pilote
raph_quiroule
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/06/2005 à 20:54:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

loic941 a écrit a écrit :


Et cela uniquement apres avoir changé mon filtre il y'a un mois.





A mon avis il doit y avoir un lien quand même.

Si j'ai tout compris, tu cales après avoir démarré, mais pas tout le temps. Quand tu cales, après plusieurs tentatives tu peux quand même demarrer et rouler ?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 05/06/2005 à 23:24:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

loic941 a écrit a écrit :


J'ai correctement monter le filtre, je pensais aussi que c'etait une prise d'air du a un mauvais montage mais ca ne peut plus etre ca. Je n'ai pas preciser mais ca ne cale pas a chaque fois, le plus souvent au demarage le matin. Et cela uniquement apres avoir changé mon filtre il y'a un mois.

JE vais regarder du coté de l'electovanne. merci




Mais tu vas écouter ce qu'on te dis! Vérifie que le circuit désamorce pas, ça donne exactement ça au début, et puis changes tes bougies de préchauffage ;)

Donc pompe ça doit être dur! Sinon la membrane est morte et t'as le droit de changer la pompe ;)

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/06/2005 à 08:48:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

leflo a écrit a écrit :


Mais tu vas écouter ce qu'on te dis! Vérifie que le circuit désamorce pas, ça donne exactement ça au début, et puis changes tes bougies de préchauffage ;)

Donc pompe ça doit être dur! Sinon la membrane est morte et t'as le droit de changer la pompe ;)




S'il démarre bien et qu'il cale après, je vois pas l'interet de lui faire changer le bougies de préchauffage. :voyons:

Invité
  1. Posté le 06/06/2005 à 08:50:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

leflo a écrit a écrit :


Mais tu vas écouter ce qu'on te dis! Vérifie que le circuit désamorce pas, ça donne exactement ça au début, et puis changes tes bougies de préchauffage ;)

Donc pompe ça doit être dur! Sinon la membrane est morte et t'as le droit de changer la pompe ;)





J'ai beau purger puis pomper pour que le gasoil monte, ca monte pas! Je reussi a demarer qu'en insistant sur le demarreur, maintenant si le circuit desamorce : je sais pas comment savoir ca.

Je vais changer les bougies de prechauffage cette apreme, je verrai bien.
Je sais qu'il y'a un lien avec le changement du filtre, pourtant j'ai bien repeter la procedure pour purger l'air, car quand je demande a quelqu'un de demarer, je vois bien les bulles d'air qui sort du filtre a gasoil.

Je vais voir ca se matin, la je prend la voiture.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 06/06/2005 à 09:06:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

loic941 a écrit a écrit :


J'ai beau purger puis pomper pour que le gasoil monte, ca monte pas! Je reussi a demarer qu'en insistant sur le demarreur, maintenant si le circuit desamorce : je sais pas comment savoir ca.

Je vais changer les bougies de prechauffage cette apreme, je verrai bien.
Je sais qu'il y'a un lien avec le changement du filtre, pourtant j'ai bien repeter la procedure pour purger l'air, car quand je demande a quelqu'un de demarer, je vois bien les bulles d'air qui sort du filtre a gasoil.

Je vais voir ca se matin, la je prend la voiture.




Mais c'est pas possible d'être borné à ce point :eek:
Si tu tompes et que t'arrives pas à amorcer c'est la membrane de la pompe qui est morte :bah: Changes la!
C'est ce qui t'ass été dit en premier ;) Et si tu pompes et que ça amorces ça peut être que ça, en chnageant le filtre tu l'as fini :p mais t'y peut rien ça à l'air courant la dessus, un pote eux le problème ;)

Message cité 1 fois
Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 06/06/2005 à 13:08:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
T'as vérifié la pression de la roue de secours ? On ne sait jamais...


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Invité
  1. Posté le 10/06/2005 à 01:38:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Geyser a écrit a écrit :


T'as vérifié la pression de la roue de secours ? On ne sait jamais...





lol.


Enfin, ce probleme m'a trop enervé, j'ai carrement demonter le filtre et le remonter en purgeant comme il faut et en visant bien.
Depuis deux elle demarre sans probleme, ouf!
J'ai en meme temps changer les bougies de prechauffage, elle étaient assez morte, enfin sans rapport, mais enfin une voiture qui roule comme il faut!

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/06/2005 à 10:34:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

loic941 a écrit a écrit :


lol.


Enfin, ce probleme m'a trop enervé, j'ai carrement demonter le filtre et le remonter en purgeant comme il faut et en visant bien.
Depuis deux elle demarre sans probleme, ouf!
J'ai en meme temps changer les bougies de prechauffage, elle étaient assez morte, enfin sans rapport, mais enfin une voiture qui roule comme il faut!




Good :bien:

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/12/2008 à 16:11:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour moi j'ai exactement le meme pb !! et en effetr j'ai changer le filtre a gasoil il y as quelque temp !! maintenant elle coupe en roulant elle demmare quand elle veux ect...
qu'ect ce que le desamorcage quand la mambrane et dur c'est amorcer ou pas?? parcke moi quand je pompe sur la manbrane elle durcie puis apres elle redevient mole?? j'ai aussi kelke bulle d'air dans les tuyaux??? comment les enlever ?? merci a tous !!

Profil : Nouveau membre
jennifer00
  1. Posté le 05/11/2017 à 16:10:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j'ai besoin d'aide svp j'ai une renault clio 2 phase 1 1.9 d
elle cale quand on tourne le volant quand on allume les feux quand je mais le chauffage
je prèsice le matin elle démarre mais il faut la tenir si je l ache la pédale elle cale elle ne tien pas le ralentie icon15icon8icon9je n'en peux plus aider moi svp merci

Profil : Nouveau membre
jennifer00
  1. Posté le 05/11/2017 à 16:42:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lef79bw a écrit :

Mais c'est pas possible d'être borné à ce point :eek:
Si tu tompes et que t'arrives pas à amorcer c'est la membrane de la pompe qui est morte :bah: Changes la!
C'est ce qui t'ass été dit en premier ;) Et si tu pompes et que ça amorces ça peut être que ça, en chnageant le filtre tu l'as fini :p mais t'y peut rien ça à l'air courant la dessus, un pote eux le problème ;)

Afficher plus
Afficher moins

bonjour a tous j'ai besoin d'aide svp j'ai une renault clio 2 phase 1 1.9 d
elle cale quand on tourne le volant quand on allume les feux quand je mais le chauffage
je prèsice le matin elle démarre mais il faut la tenir si je l ache la pédale elle cale elle ne tien pas le ralentie je n'en peux plus aider moi svp merci:cry::non::??:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Frein de service : déséquilibre important av 15
Huile moteur pour R19 16s 1
Twingo 93 - 201.000km - Cale au ralenti, Trous a l'accélération 1
Clio diesel fume noir et tousse 3
Rotule de suspension (de train) pour supercinq 2