Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pédale d'embrayage molle sur ma 300 D de 1986

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pédale d'embrayage molle sur ma 300 D de 1986

Prévenir les modérateurs en cas d'abus 
ama21tp
Invité
  1. Posté le 07/06/2005 à 18:35:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir a tous .
voila ma pédale d'embrayage devient toute molle au moment de rétrogragé aprés avoir parcouru un long trajet sur autoroute à  environ 130 km/h.
la première fois c'est arrivé a mon père également sur autoroute à un péage (il est resteé en panne une heure environ et a reussi a repartir) et puis moi même hier en sortant de l'autoroute mais la pédale s'est redurci tout doucement au fur et a mesure du passage des vitesses.
Cela ne se produit pas apparemment quand je fais de la ville .
on a vérifier qui'il n'y ais pas de suintement de liquide sur le tapis sous les pédales : il n'y a rien.
on l'a mise sur un pont pour vérifier l'emetteur , recepteur et aucune trace de GRAS constater
le niveau du louquide est parfait.
voila avant d'aller chez mercedes j'aimerais avoir vos avis
merci..

Sujets relatif
Profil : Routard confirmé
kevius
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/06/2005 à 10:10:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu peux toujours faire une vidange du systeme d'embrayage...

sur mon ex-200E il y avait eu un probleme identique, changement emetteur/récepteur et tout est oublié....

Invité
  1. Posté le 08/06/2005 à 15:20:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis allé chez mercedes ce matin expliquer mon cas , et le chef mécano ma certifié que cela vient de l'émetteur/recepteur ( il y aurait une bulle d'air)  et qu'il faut donc le changer.
a priori la facture se monte à environ 360 € au garage.
je pense prendre rendez-vous pour qu'il me la répare.

Publicité

Profil : Routard confirmé
kevius
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/06/2005 à 16:19:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je t'ai fait une proposition en MP

A consulter et tu me dis si ça peut te convenir...

Amitiés, Fred.

Invité
  1. Posté le 08/06/2005 à 18:59:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que du devrai purger avant tout.
Au recepteur sous la caisse, tu debranche le conduit d'arrivée de liquide hydraulique en t'assurant que ton bocal est bien plein, et tu laisses pisser
jusqu'à ce que ça coule en continu, et tu rebranches.
Si ça ne marche pas, tu devras changer emetteur et recepteur car un joint thorique est mort ds l'1 des 2.
Bon courage..

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ma 190 Diesel 2.5 turbo diesel lâche des fumées blanche 7
Ralenti instable sur mercedes E220D 0
Classe A 180 CDI - BVA - Problème de boite 12
Boite Auto E300 Turbodiesel 6
Arrêt de la clim auto de manière aleatoire sur C270 cdi 4