Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

96 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Perte de puissance sur 406HDI et vanne EGR

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 03/08/2005 à 23:51:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
J'ai eu presque le meme probleme, et je l'ai résolue avec l'aditif REDEX pour le gasoil (je sais, c'est con, mais c'est la verité).Sans vouloir faire de la PUB, j'avais essaié une marque avant (winns je crois), et n'avais rien changé, à part REDEX.

Sujets relatif
Profil : As du volant
williams77176
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/08/2005 à 17:03:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Au fait qu'elle est la raison de cette panne et peut on la prevenir ?


---------------
je diverges ... mais souvent jdis bite
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/08/2005 à 19:14:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

williams77176 a écrit a écrit :


Au fait qu'elle est la raison de cette panne et peut on la prevenir ?





Lis le sujet entier :oui:

Publicité

Profil : Membre
  1. config
pat406
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 04/08/2005 à 21:39:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tech3 a écrit a écrit :


Il n'y a pas d'huile qui passe dans la vanne.
Qu'elle soit noire, ok, mais c'est pas la vanne qui provoque ces projections d'huile!




Je pense que si, c'est bien de la vanne que vient l'huile!
D'ailleurs, je viens de me rendre compte que depuis la photo, çà s'est empiré car on peut voir de l'huile qui a coulé sur le collecteur d'échappement.
C'est très net sur la photo !
pat406_112​3183854_13​9_39422
Si c'est juste un pb d'étanchéité, çà ne me semble pas très grave.
Ce que je voudrais savoir , c'est si la présence d'huile au niveau de la vanne EGR est normal car l'avis de tech3 diverge quelque peu de celui de Gepetavo?
Roopy, tu n'aurais pas un avis?
Merci à tous pour les réponses.

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 04/08/2005 à 21:43:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que cette présence d'huile est la conséquence des vapeurs d'huile.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

Profil : Membre
  1. config
pat406
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 04/08/2005 à 22:00:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit a écrit :


Je pense que cette présence d'huile est la conséquence des vapeurs d'huile.




merci Roopy.
Tu me conseilles de changer la vanne ou pas?

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 04/08/2005 à 22:01:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pat406 a écrit a écrit :


merci Roopy.
Tu me conseilles de changer la vanne ou pas?




Non.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/08/2005 à 22:42:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

pat406 a écrit a écrit :



C'est très net sur la photo !
pat406_112​3183854_13​9_39422
a





Effectivement vu comme ça !
Nettoie la un peu, mais ça va revenir :L

Profil : As du volant
williams77176
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/08/2005 à 11:03:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca pisse bien là :pff:


---------------
je diverges ... mais souvent jdis bite
Profil : As du volant
williams77176
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/09/2005 à 19:05:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon bas moi j'ai eu des perte de puissance pendant les vacances ! C'etait genre 30 seconde et apres ça repartais ! Ca me le fesait souvent quand la temperature moteur avoisinais les 90 degrés dans les cols de montagne par exemple ! J'ai purgé le filtre a gasoil et regardé le debimetre mais il etait asssez propre !


---------------
je diverges ... mais souvent jdis bite
Profil : Pilote d'essai
  1. homepage
  2. config
206_1-4_16v
  1. Posté le 06/09/2005 à 16:33:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

williams77176 a écrit a écrit :


Bon bas moi j'ai eu des perte de puissance pendant les vacances ! C'etait genre 30 seconde et apres ça repartais ! Ca me le fesait souvent quand la temperature moteur avoisinais les 90 degrés dans les cols de montagne par exemple ! J'ai purgé le filtre a gasoil et regardé le debimetre mais il etait asssez propre !





Filtre à air à changer... Non ? :lol:

Le papa de ma femme a eu en quelques sortes le même problème sur un 806 1.9TD, moteur qui n'a quasi rien à voir avec les HDi, mais sait-on jamais... Un gros creux dans l'accélération vers 3000. Ils ont changé la boîte et l'embrayage, et depuis tout allait bien. Il ne peuvent pas s'expliquer ce phénomène de boîte/embrayage non compatible... :L

Message édité par 206_1.4_16V le 06/09/2005 à 16:34:01
Profil : As du volant
williams77176
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/09/2005 à 11:19:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Apparement on peut nettoyer la vanne egr mais je ne sais pas comment faire !


---------------
je diverges ... mais souvent jdis bite
Profil : Pilote
artoutitou
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/09/2005 à 12:32:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha, haute technologie écologique, quand tu nous tiens .

Les constructeurs nous mentent par omission.
On vous vente les mérites de super auto écologiques, et on fini par vous dire que vous allez casquer un Max pour sa.

On a mis une vanne EGR et un catalyseur, mais voilà, avec le prix du GO et les limitations de vitesse, on a tendance à rouler pépère sur le couple à 1500trm.
Non non, Monsieur, ça va tout encrasser, et vous allez au final polluer bien plus qu'avant sans catalyseur et vanne EGR.

Alors, soit vous bourrez votre HDI pour pas qu'il s'encrasse et vous faite du 8l/100km, soit vous roulez pépère, vous faite du 4l/100km, mais vous avez tous les 30.000km 1500€ de catalyseur et de vanne EGR a changer en plus de la contre-visite du contrôle technique pour fumée excessive.

Bon, alors je bouche la vanne EGR, je supprime mon catalyseur, je gagne encore 1/2l sur ma conso et je pollue moins.

Publicité

Profil : As du volant
williams77176
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/09/2005 à 19:16:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

artoutitou a écrit a écrit :


Ha, haute technologie écologique, quand tu nous tiens .

Les constructeurs nous mentent par omission.
On vous vente les mérites de super auto écologiques, et on fini par vous dire que vous allez casquer un Max pour sa.

On a mis une vanne EGR et un catalyseur, mais voilà, avec le prix du GO et les limitations de vitesse, on a tendance à rouler pépère sur le couple à 1500trm.
Non non, Monsieur, ça va tout encrasser, et vous allez au final polluer bien plus qu'avant sans catalyseur et vanne EGR.

Alors, soit vous bourrez votre HDI pour pas qu'il s'encrasse et vous faite du 8l/100km, soit vous roulez pépère, vous faite du 4l/100km, mais vous avez tous les 30.000km 1500€ de catalyseur et de vanne EGR a changer en plus de la contre-visite du contrôle technique pour fumée excessive.

Bon, alors je bouche la vanne EGR, je supprime mon catalyseur, je gagne encore 1/2l sur ma conso et je pollue moins.





J'approuve :jap:


---------------
je diverges ... mais souvent jdis bite
Invité
  1. Posté le 07/09/2005 à 19:43:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut

tu peux aller voir sur ce site il explique comment modifier
la vanne egr je l'ai fait sur mon 306 hdi j'ai enlever une tonne de crasse
genre camboui.il faut s'inscrire sur le site apres tu vas dans "moteur-mecanique"et en page 2 tu trouveras le sujet!!bye
http://306inside.com

Profil : Membre
  1. config
pat406
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 08/09/2005 à 22:04:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous.
Avant de partir en vacances, j'ai fini par démonter ma vanne EGR et j'ai compris d'où venait le pb de suintement d'huiles.
En fait, le joint de la vanne EGR était fendu à plusieurs endroits et avait très mal vieilli. La tubulure étant gorgé de résidus d'huiles, çà ressortait par là. Ce joint n'étant pas changeable, j'ai donc changé la vanne EGR et depuis, plus de pbs de fuite d'huile.

Par contre, je suis sûr maintenant d'une chose :
mon pb de perte de puissance n'est pas lié à la vanne EGR car à nouveau , pendant l'aller et le retour en vacances, le pb est réapparu avec allumage du voyant et compte-tour bloqué à 2800 tours/mn...

Petite question au passage aux mécanos : après le changement de ma vanne EGR, ma voiture ne voulait pas redémarrrer comme si le gasoil s'était désamorcé. J'ai finalement redémarré après 5 ou 6 coups de démarreur.
Bizarre non?

Bonsoir

Profil : Routard confirmé
  1. config
anthone
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/09/2005 à 22:10:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, je n'ai pas relut le topic en entier mais simplement survolé, mais a tu cherché du coté du débitmètre ?


---------------
couic couic grrrrr clong !  ouiii... mais elle est belle mon Alfa !
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/09/2005 à 17:38:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peut etre beaucoup de choses,capteur presion common rail,debimetre,bref c'est pas evident.

Invité
Technique - succès bronze messages
  1. Posté le 09/09/2005 à 18:01:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
parfois ce pb provient de la pompe à vide (faible dépression de commande de la vanne du turbo). Dans ce cas, la pédale de freins serais un peu dure.

Profil : Membre confirmé
  1. config
jbs
  1. Posté le 16/10/2005 à 00:56:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit a écrit :


Oui mais si l'axe se déplace en appliquant une dépression, c'est que la membrane est bonne, donc les recherches peuvent s'arrêter là :oui:
J'allais oublier, le probléme peut provenir aussi du non-fonctionnement du swirl variable :oui:




C' est quoi??

Invité
  1. Posté le 11/08/2007 à 17:06:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je voulais féliciter les acteurs de ce poste efficace.
Voilà bien des années que ma 406 hdi subit les même problèmes que vous.
J'ai donc démonté les deux électrovannes entièrement.
Avec un transfo 12 volts 5 ampères, et en soufflant dans le tube ou se trouve le petit filtre, j'ai vu que l'une des deux ne réagissait pas.
Quand on met le courant, de mémoire, l'air ne passe plus et quand on l'enlève , l'air passe.
Une des deux électrovanne avait la membrane percée.
Un chouillat de silicone pour boucher le trou après un bon nettoyage intérieur complet, remontage du tout, inversion des électrovannes au remontage sur la voiture et miracle, pour 0 euros, c'est repartit.
Alors que comme vous, les garagistes voulaient d'office changer la pompe a injection etc.
En dessous de 1500 euros, je ne m'en sortait pas.
Alors il y a peut être encore des pièces qui ont vieillit et qui ne permettent pas une puissance max, (ou le réglage du débit d'air des électrovannes qui se fait avec une clés 6 pans qui n'est pas parfait) mais pour 240 000 KM, j'atteins les 130 bien plus rapidement qu'avant et sans attendre que la voiture précédemment capricieuse ne se décide à partir.
(Avant, j'appuyait et rien ne se passait. au bout de quelques secondes ou après avoir débrayé et filler un bon coup d'accélérateur en roue libre, la voiture finissait par bien accélérer.)
Pour ce qui est du voyant de défaut, il s'est éteint.
donc tout roule.
Alors merci et bravo pour ce poste intelligent et fait par des gens loin d'être bête.

Invité
  1. Posté le 11/08/2007 à 21:43:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
change le debitmetre massique
Message cité 1 fois
Invité
  1. Posté le 11/08/2007 à 21:47:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dav29ao a écrit :
change le debitmetre massique
Afficher plus
Afficher moins



Ce truc qui est juste apres le filtre a air ?
(C'est débitmetre "massique" qui m'interpele. (massique))

Message édité par ele38bw le 12/08/2007 à 11:48:39
Invité
  1. Posté le 10/03/2008 à 19:03:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
nouveau sur le site je fais face au meme probleme je suis aussi sur d'autres forum ou d'autres vehicules equipé du meme moteur ont les meme problèmes. je cherche la reference exacte du turbo sur 406 coupé 2.2 HDI de mars 2004 ou le lien vers un site permettant d'identifier le type de turbo a priori c'est un Garrett GT 154 mais c'est la suite qui peche. Il semble qu'il y ait 3 modéles Modele 1 : Trubo code :706006-0003 OEM turbo :9640668680   Modele 2 : Trubo code :706006-0004 OEM turbo :9640254880         Modele 3 : Trubo code :706006-0001 OEM turbo :9640668680   :??:

merci d'avance

Oui à l'UE dans la Turquie !
Profil : Routard
tr-delight41
Technique - succès bronze messages
  1. Posté le 10/03/2008 à 19:12:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que c'est ca
Capturer.J​PG7.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/03/2008 à 20:57:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

y'a un truc que je comprends pas...

vous dites qu'il y a 2 electrovannes cote a cote
1 pour l'egr ok
et 1 pour le turbo

mais je croyais que cette deuxième electrovannes a coté de celle qui gere l'egr était celle du boitier doseur (dépollution l4)

êtes vous sur de toucher a la bonne electrovanne ?

roopy merci de tes lumieres

Invité
  1. Posté le 11/03/2008 à 09:38:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous
tout d'abord merci a TR-DELIGHT41 pour ce schema tres explicite. Ce que je cherche c'est a connaitre quelle est la verion de turbo en fonction des vehicules. pour une 406 coupe 2.2 HDI il y a 3 reference chez le revendeur Garrett laquelle correspond reellement a tel ou tel vehicule de du meme type. Dans mon post precedent il y a les trois references a quoi correspondent elle a des evolutions de turbo ou a des modeles differents.
A+

Invité
  1. Posté le 01/05/2008 à 08:15:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
propriétaire d'une 406 hdi de 1999, je viens de rencontrer le même problème de perte de puissance au dela de 2000 tr/mn.  Contrôlée à la valise peugeot....... rien de bien défini .
la seule chose préconisée par le garagiste : enlever le pot catlytique.
qu'en pensez-vous et si oui doivent ils enlever d'autres pièces (électro vannes ou je ne sais quoi ?)
Je ne connais pas grand chose en mécanique.
merci de votre réponse

Invité
  1. Posté le 19/08/2010 à 13:23:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:??: bjour a tous g eu le meme pb sur 406hdi 11O perte de puissance et voyant diagnostique moteur allumé; cela arrive seulement sur autoroute  lorsque on arrete le moteur quelque minute la puissance peut revenir ;pouvait vous m 'eclaircir svp avant d ' aller signé des chèque. :??:

Profil : Nouveau membre
ghano-bricoleur
  1. Posté le 17/04/2018 à 17:05:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit :

Débranches (réellement) ta vanne et vois ce que ça donne.
Afficher plus
Afficher moins


COMMENT LA DÉBRANCHÉE STP, en fait , chacun est sa façon de dire ya ceux qui disent de boucher le tuyaux en inox d'autre disent boucher le bas de legr vers l'admission

Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Flotement de direction PARTNER USHAIA HDI 3
Changement des air-bag 11
Révision 40 000 km 307 hdi 5
Demarrage difficile peugeot 306 1,9 td 5
Pb acceleration 205 GR 1983 2