Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Laguna 2 dci 120 : voyant de crevaison qui s'allume sans raison

 

Il y a 25 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Laguna 2 dci 120 : voyant de crevaison qui s'allume sans raison

Prévenir les modérateurs en cas d'abus 
cla79zj
Invité
Technique - succès bronze sujets
  1. Posté le 15/07/2005 à 17:16:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai vérifié le pneu en question, il est nickel. La pression est bonne et pas de clous, mais l'odb m'indique une crevaison.
Que faire pour qu'il s'arrete de clignoter car c'est énervant.


merci !

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Laguna 2 dci 120 : voyant de crevaison qui s'allume sans raison

Invité
Technique - succès bronze messages
  1. Posté le 15/07/2005 à 17:27:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Prôbléme connue sur la laguna 2, il faut commencer par vérifier que la pressio, des pneus est correcte, ensuite il faut effectuer un apprentissage des capteurs de roue et si ca ne fonctionne pas il faudrat alors remplacer le capteur qui décone.
Message édité par RCF04hv le 15/07/2005 à 17:27:40
Invité
Technique - succès bronze messages
  1. Posté le 15/07/2005 à 17:29:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La solution est de voir Rino pour bracher la valise afin de visualiser l'élément défaillant. souvent ce sont les capteurs de pression qui déconnent.

Publicité

Invité
  1. Posté le 10/09/2007 à 00:34:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J ai eu le problème sur ma Vel Satis tout à coup un message de "crevaison roue avant droit" j' ai roulé quelques jours ainsi.... vraiment agaçant comme message et plus d'information de gonflage des pneumatiques, quand on roule beaucoup c'est rassurant ... on se fait vite à ces petits gadgets.

Bref après avoir cherché sur le net et avant de passer au garage, je me suis livré à un essai sans trop y croire.

J'ai démonté la roue soit disant crevée, je l'ai éloignée de la voiture pour que le capteur de la voiture ne la détecte plus. Véhicule sur cric j'ai remis la clé dans le lecteur (sans démarrer surtout ! Ou alors en désactivant l' ESP, risque de chute du véhicule) plus de message de crevaison !

J'ai retire la carte du lecteur puis remis la roue en place et reposé la voiture, remis la carte dans le lecteur et là, plus de message, j'ai remis le moteur en marche et je constate que j'ai à nouveau les infos de gonflage de mes quatre roues !!!

Bug ? parasite ? interférences avec un autre véhicule ? ? ?

Je ne comprends pas tout, mais cela à marché depuis plus de message !

A+
Message cité 1 fois
Profil : Pilote
  1. config
esbc
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/09/2007 à 01:40:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

PGP83ci a écrit :
Bonjour

J ai eu le problème sur ma Vel Satis tout à coup un message de "crevaison roue avant droit" j' ai roulé quelques jours ainsi.... vraiment agaçant comme message et plus d'information de gonflage des pneumatiques, quand on roule beaucoup c'est rassurant ... on se fait vite à ces petits gadgets.

Bref après avoir cherché sur le net et avant de passer au garage, je me suis livré à un essai sans trop y croire.

J'ai démonté la roue soit disant crevée, je l'ai éloignée de la voiture pour que le capteur de la voiture ne la détecte plus. Véhicule sur cric j'ai remis la clé dans le lecteur (sans démarrer surtout ! Ou alors en désactivant l' ESP, risque de chute du véhicule) plus de message de crevaison !

J'ai retire la carte du lecteur puis remis la roue en place et reposé la voiture, remis la carte dans le lecteur et là, plus de message, j'ai remis le moteur en marche et je constate que j'ai à nouveau les infos de gonflage de mes quatre roues !!!

Bug ? parasite ? interférences avec un autre véhicule ? ? ?

Je ne comprends pas tout, mais cela à marché depuis plus de message !

A+
Afficher plus
Afficher moins


Pourquoi tu parles de risque de chute du véhicule ?
 :??:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Réglage carbu solex de r11 turbo 14
Changement de la barre anti roulis sur une 4L 0
Joint de carter moteur sur R19 prima 2
Courroie distribution scénic 1 2
Vidange circuit refroidissement sur super 5 3