Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyants anti-demarrage et stop après une panne de GO sur DCI

 

Mécanique / Électronique : Calanque_power, fotdefrap, DougSaga90, Mitchdelahitch, YannE Équipement : Sylvain6911 et 503 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyants anti-demarrage et stop après une panne de GO sur DCI

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 17/07/2005 à 15:38:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour!
Avec un Trafic DCI 2002, j'étais depuis un bout de temps sur la réserve de GO.
En essayant de le démarrer, le voyant STOP s'allume et le point rouge d'anti-démarrage se met à glignoter rapidement. J'ai rajouté 10L de GO, mais rien n'y fait- Avec le contact un bruit se fait, comme une pompe tournant à vide. Est-ce un problème de rémorçage de la pompe à GO? (j'ai essayé la technique des 5 mises de contact successifs mais rien n'a changé).
Que faudrait-il essayé?

Séb

Sujets relatif
Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 17/07/2005 à 17:26:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La pompe est désamorcée, et pour eviter de détruire le comon rail (ce qui se passe si il manque du gazoil), la sécurité a du s'enclencher.


---------------
Mongarage
Invité
  1. Posté le 17/07/2005 à 17:38:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comment peut on remettre le systeme en marche? Il suffit de désamorcer la sécurité?

Publicité

Invité
  1. Posté le 17/07/2005 à 17:56:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comment peut on remettre le systeme en marche? Il suffit de désamorcer la sécurité?

Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 17/07/2005 à 19:47:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

triplevodka a écrit a écrit :


Comment peut on remettre le systeme en marche? Il suffit de désamorcer la sécurité?





Et si il n'y a pas de gazoil dans la rampe ? tu petes tout :( appele renault et demande leur pour etre sur.


---------------
Mongarage
Invité
  1. Posté le 17/07/2005 à 20:13:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci, c'est ce que je vais faire demain matin.
P.s: p###### de technologie "avancée" -
Je veux redevenir un escargot en forme en Boxer 2.6D plutôt qu'un lièvre boiteux en DCI.

Invité
  1. Posté le 18/07/2005 à 09:51:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Résolution du problème: pas de soucis avec le Go. Tout simplement j'avais utilisé un double de la clef de contact, fait au supermarché du coin... et il n'y a que les clefs originales qui permettent de démarrer. Bien sur tout le monde savait ça sauf moi. Et je m'étais buté dans mon idée de panne de Go. Merci à tous les intervenants, j'espere que ça sera utile à quelqu'un d'autre(meme si j'en doute...;op)

Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 18/07/2005 à 15:05:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

triplevodka a écrit a écrit :


Résolution du problème: pas de soucis avec le Go. Tout simplement j'avais utilisé un double de la clef de contact, fait au supermarché du coin... et il n'y a que les clefs originales qui permettent de démarrer. Bien sur tout le monde savait ça sauf moi. Et je m'étais buté dans mon idée de panne de Go. Merci à tous les intervenants, j'espere que ça sera utile à quelqu'un d'autre(meme si j'en doute...;op)





:lol: normal si il manque la puce :D

Bon, le principal c'est que ça ne soit pas grave ;)


---------------
Mongarage
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Vidange tous les 30000 km ! 51
Régulateur - quoi de vrai ? 3
Purge des freins sur Laguna II. 2
Clio 1.5 dci 2004 probleme electrique 7
Clio 2 essence qui ne demarre plus. 12