Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démmarage sur polo

 

Mécanique / Électronique : bernard 47c08 et 116 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démmarage sur polo

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues
  1. Posté le 21/07/2005 à 13:51:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Une petite question, même si elle a déjà du être posée au moins 100 fois, concernant un problème de démarrage.
Hier soir, je n'ai pas réussi à démarrer ma polo essence année 2000. Pour information, elle était froide (elle avait pas bougé depuis 10 heures) et elle a bien voulu redémarrer 20 minutes après.
Alors je me demande de quoi cela peut venir :
batterie qui donne des signes de faiblesse ?
sonde température ou autres capteurs HS ?
(la sonde de température a déjà été changée parcequ'elle démarrait pas toujours très bien quand elle était chaude)
Si vous avez des explications, ça m'intéresse.
merci

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Courant débité par l'alternateur en fonction de sa vitesse 1
Tensiomètres de courroies ... de A à Z ?? 2
Repasser à une huile moteur semi-synthétique 1
Géométrie (un truc me fais peur...) 17
Fluide / liquide de refroidissement 2