Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 687 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  10  20  30  40  41  42  43  44  45
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

La Batterie c'est quoi : questions et réponses, mesures

Prévenir les modérateurs en cas d'abus 
Profil : Routard
  1. config
etienne21000
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 07/10/2017 à 10:32:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

Aut80ds a écrit :

Tu as remis de l'eau?
Afficher plus
Afficher moins


non jamais! C'est une carrefour scellée.
Carrefour N°17 à 79Euros il y a 10ans...

Message édité par etienne21000 le 07/10/2017 à 10:34:57
Sujets relatif

Sujets relatifs
[TOPIC OFFICIEL] Vos questions sur les huiles! (récapitulatif page 1)  
Plus de sujets relatifs à : La Batterie c'est quoi : questions et réponses, mesures

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
GNV : Vraiment une pure llusion écologique (partie 2)
  1. Posté le 07/10/2017 à 22:39:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

etienne21000 a écrit :

Voila la tension de ma batterie de Mégane 1.6 de 1998. (n'a pas roulée depuis 4jours)
Elle va fêter ses 10ans!!! :love:
Afficher plus
Afficher moins


Celle de ma Laguna de Mai 2002 n'a jamais été changé :p :p


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Apprenti
  1. config
zmed
  1. Posté le 11/10/2017 à 11:03:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai un souci là. Ma batterie est à plat. J'ai l'impression que le chargeur n'a pas fait du bien a ma batterie. Je n'ai jamais eu problème avec cette batterie. J'ai simplement voulu testé le chargeur.

J'ai pas roulé pendant deux jours et là en voulant prendre ma voiture j'ai trouvé la batterie a plat. J'ai du mal comprendre là, le chargeur pourrait etre en cause ?


Edit : J'ai démonté la batterie pour la recharger et là je trouve une tension a vide 12.45. C'est pas la tension d'une batterie a plat ? Je comprend rien..
Message édité par zmed le 11/10/2017 à 11:28:34
Publicité

Profil : Nouveau membre
cyril83170
  1. Posté le 02/01/2018 à 14:09:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je sollicite vos connaissances dans le domaine des pertes de charge sur une laguna 2 phase 1 de 2004 1.9 DCI.

D'abord un grand merci pour toutes vos infos. J'ai appris a faire pleins de nouvelles choses sur mon véhicule en particulier les mesures (V et A).

J'ai donc une perte de charge. J'ai testé avec mon multimètre pour connaitre les causes et j'ai une étincelle lorsque je mesure l'ampérage entre la cause et la borne du - de ma batterie pour deux fusibles :
le fusible F50 sous le cendrier
et le fusible F2 alim UCH sur le boitier relais coté conducteur.

Quelqu'un sait il, s'il y a un élément commun entre ces deux fusibles qui pourrait être la cause de ma consommation anormale de ma batterie ?

Merci pour votre précieuses aide.

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
GNV : Vraiment une pure llusion écologique (partie 2)
  1. Posté le 02/01/2018 à 16:21:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Profil : Nouveau membre
123456cedric
  1. Posté le 08/04/2018 à 12:48:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt,
je vous raconte vite fait: donc je prend ma pause pour manger (12h 1h) ,temps de pluie, j'allume mes phares pour circuler.
Je m'arrête pour manger, moteur éteint et j'oublie d'éteindre mes phares.
Trentes minutes plus tard, je vois que je les ai oubliés et j'essaie de démarrer.
Et la: batterie a plat , impossible de redémarrer.
Ca m'a parut bizarre quelle se décharge aussi vite.

Donc j'ai fais des mesures pour voir si ma batterie (fulmen 45ah 330 A) n'a pas de problèmes:
batterie débranchée : 12.47
batterie branchée : 12.43
voiture démarrée : 14.33
Ca fait 5 ans que j'ai la voiture (corolla 4efe 99) et elle a toujours démarrer plus ou moins bien.
Donc si vous pouviez donné votre avis.( déja posté pour ca sur un autre sujet mais celui ci plus approprié)
Merci
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/04/2018 à 12:56:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""Je m'arrête pour manger, moteur éteint et j'oublie d'éteindre mes phares.
Trentes minutes plus tard, je vois que je les ai oubliés et j'essaie de démarrer."""


Bonjour
Rien de trop étonnant.
De plus les 14 Volts lors de ta mesure montrent que l'alternateur charge bien.

Une batterie peut très bien avoir perdu de la "capacité" ( capacité = emmagasinage ) et donner de bons services ""au jour le jour""

Elle râlera dans une occasion où on la malmène. Comme ton oubli. Ou un frisquet matin d'hiver avec ton moteur qui serait pas en panne mais un peu enrhumé.... :D
Peut être voir son âge ? si connu ? avant d'affronter l'hiver prochain ?
Message édité par ballbearing le 08/04/2018 à 12:57:49
Roi sur WAZE
Profil : Vétéran confirmé
  1. homepage
  2. config
chinchillasman13
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 09/04/2018 à 12:31:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bref , un signe simple qu'elle approche la fin de vie.


---------------
HONDA ACCORD COUPE V6 3.0 200ch 14CV 2000 80% E85
MAZDA 3 2.0 PERFORMANCE 150ch 9CV 2007 90% E85
PEUGEOT 407 SW 2.2 Exécutive Pack 158ch 10CV 2004 100% E85
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
GNV : Vraiment une pure llusion écologique (partie 2)
  1. Posté le 09/04/2018 à 21:10:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

123456cedric a écrit :

Ca m'a parut bizarre quelle se décharge aussi vite.
Afficher plus
Afficher moins


10 ampères pendant 30 minutes, ça lui met un grand coup dans la tronche avec 10% de la capacité de la batterie neuve partie en fumée ... si la batterie a quelques années c'est 20% qui sont partis ... et après le démarreur lui demande 100 Ampères ...
Il faut lui laisser le temps de reprendre ses esprits à la batterie

Tu éteins les phares, tu laisses reposer 15 minutes et tu repars sans problème


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Pilote semi-pro
trifon
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/05/2018 à 12:15:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

J'expose un problème dans cette discussion concernant certaines batteries de type EFB montées sur les véhicules avec stop & start..
Le symptôme qui m'a alerté:
Sur mon Kadjar TCE130 avec EDC7, cet hiver, des messages d'erreur apparaissaient indiquant batterie faible, redémarrer le moteur.
Je suis en semi rural avec des trajets mixtes plus ou moins longs. Depuis 30 ans que j'habite à cet endroit, jamais eu de problème batterie à utilisation identique.
Le véhicule à ce stade avait un an et 12000Km d'utilisation.

Après examen de la batterie, je constate qu'elle se recharge plus et passe de 12,2V, ce qui est très bas, à 14,5V instantanément à l'alternateur Idem avec un chargeur. Le chargeur n'indique aucun courant de charge.
Par sécurité, j'ai changé la batterie pour une Varta AGM, ce qui m'a coûté 150€ en faisant la manip moi même.
Nota: chez Renault, pour le remplacement de cette batterie hors garantie, et pour une batterie EFB identique à l'originale(moins chère), c'est facturé 350€.. bref, ils s'embêtent pas...
Par curiosité, j'ai mis en charge la batterie sur 48h, manifestement, la batterie avait cristallisée et la charge a commencée seulement après 24h.. Je risquais donc pas de recharger la batterie en roulant...La batterie AGM semble se comporter normalement: la tension alternateur au démarrage remonte doucement; ce qui semble indiquer que la batterie 'prend" bien la charge.

Deux possibilités selon moi:
Soit une série de batteries EFB Exide fabriquées en Espagne défectueuses.
Soit une tension de charge alternateur trop forte d'une façon permanente qui dégrade ce type de batterie. De ce que disent les spécialiste à ce sujet est que la tension sur une batterie chargée devrait pas dépasser 13,8v environ.. C'est le fameux mode "floating"...

Je suis intéressé par vos commentaires..

Cldt
Message cité 1 fois

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Roi sur WAZE
Profil : Vétéran confirmé
  1. homepage
  2. config
chinchillasman13
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 01/06/2018 à 14:41:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Achat d'une nouvelle voiture! De 14 ans...407 SW 2.2 16V.
Depuis le début, je trouve que le démarreur tourne plutôt "mollement", mais ne connaissant pas la voiture, pas évident de dire si c'est un comportement anormal ou pas.
Après rechargement de la batterie, pas de mieux notable flagrant.
Et puis une semaine sans utilisation, là c'est lent comme tourne le demarreur.
Inspection visuelle , date de fabrication 06/13, ok 5 ans pour elle c'est la fin vu l'utilisation précédente du véhicule : 1500 á 2000km entre deux CT 2 ans.
En passant par Ebay chez Batterie Megastore une 68AH 570A Hankook pour moins de 70€ avec les fdp.
Et là , cela va bien mieux, le démarreur ronronne fort maintenant.


---------------
HONDA ACCORD COUPE V6 3.0 200ch 14CV 2000 80% E85
MAZDA 3 2.0 PERFORMANCE 150ch 9CV 2007 90% E85
PEUGEOT 407 SW 2.2 Exécutive Pack 158ch 10CV 2004 100% E85
Roi sur WAZE
Profil : Vétéran confirmé
  1. homepage
  2. config
chinchillasman13
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 01/06/2018 à 15:49:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
P_20180526_144523_vHDR_AutoVoir l'image en grand0 voteP_20180526_144452_vHDR_AutoVoir l'image en grand0 voteP_20180526_144531_vHDR_AutoVoir l'image en grand0 vote


---------------
HONDA ACCORD COUPE V6 3.0 200ch 14CV 2000 80% E85
MAZDA 3 2.0 PERFORMANCE 150ch 9CV 2007 90% E85
PEUGEOT 407 SW 2.2 Exécutive Pack 158ch 10CV 2004 100% E85
Roi sur WAZE
Profil : Vétéran confirmé
  1. homepage
  2. config
chinchillasman13
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 01/06/2018 à 15:49:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
P_20180527_192735_vHDR_AutoVoir l'image en grand0 vote


---------------
HONDA ACCORD COUPE V6 3.0 200ch 14CV 2000 80% E85
MAZDA 3 2.0 PERFORMANCE 150ch 9CV 2007 90% E85
PEUGEOT 407 SW 2.2 Exécutive Pack 158ch 10CV 2004 100% E85
Publicité

Invité
  1. Posté le 17/07/2018 à 10:52:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai une batterie qui vient d'avoir 5 ans, et qui n'avait jamais montré le moindre signe de fatigue, mais la semaine derniere il n'y avait plus du tout de tension (rien ne se passe quand je tourne la clef :??: ).
Pourtant tous les feux étaient éteint.
Savez vous si les appareils type dash cam sur l'allume cigare ou les adaptateur Bluetooth sur port usb pourraient vider lentement (en 1 semaine) une batterie complément ?

Ces éléments ne sont il pas coupé automatiquement à la fermeture des portes ?

Merci

Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/07/2018 à 11:09:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une batterie peut claquer du jour au lendemain, et la chaleur les achève ;)


---------------
MES BAGNOLES DEPUIS MON PERMIS
[:akizu:20] OPEL INSIGNIA FLEXFUEL 2.0 TURBO 220 COSMO PACK
[:akizu:20] OPEL MERIVA 1.4 TURBO 120 FLEXFUEL COSMO PACK
Invité
  1. Posté le 18/07/2018 à 12:02:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci. J'ai enlevé l'ancienne batterie, mais au moment du démontage, l'une des tiges de fixation de la batterie verticales est tout simplement tombé sur le "plancher" qui existe sur la plupart des voitures récente. (sur les anciennes, il n'y avait pas ce problèmes puisqu'en générale, les pièces tombait par terre sous la voiture et on pouvait les récuperer..).
Mais dans mon cas je n'ai pas réussi à la récupérer. :??: :non: Cette tige d'environ 20cm (avec un "crochet sur un coté et un filetage de l'autre)doit donc reposer sur ce "plancher entre le tube de filtre à air et la roue gauche de la voiture.
http://electricite6-12-24volt.​com/images/catalogue/acc06c_ki​t_fixe_batterie.jpg
Je souhaitais avoir votre avis, car je n'arrive pas à la récupérer, je ne la voie même pas. :ange:
A priori aucune chance que cela abîme le moteur, mais pensez vous que cela puisse abîmer autre chose (la roue par exemple) ?
Est-ce que cela vous ai déjà arrivé ?
Puis-je rouler avec sans soucis (je vais aller dans un garage pour remettre une autre fixation correctement, mais je n'ai pas envi qu'ils démonte tout pour retrouver cette pièce, car l'heure de main d œuvre coûte chère... :(


Merci à vous.

Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2018 à 12:41:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu lèves la voiture et tu vas voir dessous, quitte à démonter les caches :bah:


---------------
MES BAGNOLES DEPUIS MON PERMIS
[:akizu:20] OPEL INSIGNIA FLEXFUEL 2.0 TURBO 220 COSMO PACK
[:akizu:20] OPEL MERIVA 1.4 TURBO 120 FLEXFUEL COSMO PACK
Profil : Routard confirmé
yannick-du-15
Technique - succès bronze messages
  1. Posté le 20/10/2018 à 22:19:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour :jap:

j'ai une énigme a résoudre :ange:

batterie technik"a (marque de flauraud) de 71AH 680AEN mise en service en juillet 2009.

monté sur une R19 1.9L TD

y'a 3 jours,démarrage impossible,le démarreur entraine pas. je prend la tension:12.46V

je la met a charger une journée complète. je la débranche du chargeur,je la remonte,zebi pas assez de gouache pour entrainer le démarreur :o

je prend la tension de mon autre batterie d'avance qui a elle aussi 9 ans(batterie tech9 70AH 640AEN):12.43V :ange:

je la monte démarrage au quart de tours :o

pourquoi la technik"a qui est plus puissante et a une tension supérieur arrive pas a entrainer le démarreur alors que la tech9 l'entraine sans aucun soucis? :??:

j'ai repris le tension cet aprem" elle bouge pas 12.46V

morte ou pas morte? :ange:


---------------
Renault 19 1.9dT RT 341 000km+Renault safrane 2.2dT pack 258 000km+Renault 19 16S 220 000kms+Renault19 storia 1.9dT 200 000kms
Roi sur WAZE
Profil : Vétéran confirmé
  1. homepage
  2. config
chinchillasman13
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 21/10/2018 à 09:51:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
MORTE cherche pas. La mesure de la tension ne donne qu'un vague aperçu de son état.
Là c'est l'ampèrage qui ne suit pas.
Mesure ta tension en lançant le démarreur, là tu vera la tension tomber très bas, pas comme avec l'autre batterie.
Quand une batterie a 5 ans et plus, c'est toujours elle la cause. Elle ont plusieurs façon de mourir.
Sur pas mal de voiture moderne, même si la voiture démarre bien, une batterie affaiblie produira des bugs et des messages d'erreurs,de fausses pannes.
Message édité par chinchillasman13 le 21/10/2018 à 09:57:50

---------------
HONDA ACCORD COUPE V6 3.0 200ch 14CV 2000 80% E85
MAZDA 3 2.0 PERFORMANCE 150ch 9CV 2007 90% E85
PEUGEOT 407 SW 2.2 Exécutive Pack 158ch 10CV 2004 100% E85
Profil : Pilote semi-pro
sinox
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2019 à 13:31:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:coucou:

J'ai voulu démarrer une voiture qui n'avait pas démarré depuis au moins 3 mois ... => Rien et une des portières ne se verroullait plus


Démontage batterie : 9.5 V


Chargement avec le CD15 en mode 8 min à 15 A puis encore 1 H en mode charge : au départ le CD15 refusait de charger puis s'est déclenché


Retour batterie sur voiture, juste pour verrouiller la voiture en attendant de la recharger => portières verrouillées

Essai de démarrage => démarrage OK

Du coup, la batterie n'est pas morte ? En tout cas je l'ai laissée hier 1H de plus et elle était encore à charger à 15 A puis j'ai mis le mode désulftation mais j'ai du arreter car je voulais pas laisser le chargeur dans le garage toute la nuite sans surveillance ...


En mode désulfatation la tension a été ramenée à 12V : le mode désulfatation ne charge donc pas, il a une autre fonction ...



Bref...

NB : la batterie a 2 ans ...
Message édité par sinox le 04/03/2019 à 13:31:51
Roi sur WAZE
Profil : Vétéran confirmé
  1. homepage
  2. config
chinchillasman13
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 04/03/2019 à 18:24:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non le CD15 ne charge pas en mode désulfatation, comme tous normal. Il faut le laisser au moins 24h sur ce mode pour espérer quelque chose.
9 5V c'est très bas, la batterie à morflée, pas morte mais durée de vie bien éourtée.

Ce n'est pas parce-que la voiture démarre que la batterie ,elle est rechargée. Il faut autant d'heures que besoin laisser faire le CD15, il se régule très bien, pas de surcharge possible avec.
12,0V au repos , c'est une batterie faiblement chargée.
Message cité 2 fois
Message édité par chinchillasman13 le 04/03/2019 à 18:27:44

---------------
HONDA ACCORD COUPE V6 3.0 200ch 14CV 2000 80% E85
MAZDA 3 2.0 PERFORMANCE 150ch 9CV 2007 90% E85
PEUGEOT 407 SW 2.2 Exécutive Pack 158ch 10CV 2004 100% E85
Profil : Pilote semi-pro
sinox
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2019 à 19:03:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chinchillasman13 a écrit :

Non le CD15 ne charge pas en mode désulfatation, comme tous normal. Il faut le laisser au moins 24h sur ce mode pour espérer quelque chose.
9 5V c'est très bas, la batterie à morflée, pas morte mais durée de vie bien éourtée.

Ce n'est pas parce-que la voiture démarre que la batterie ,elle est rechargée. Il faut autant d'heures que besoin laisser faire le CD15, il se régule très bien, pas de surcharge possible avec.
12,0V au repos , c'est une batterie faiblement chargée.
Afficher plus
Afficher moins




Elle était à plus de 12.3 V avant la procédure de desulfatation. C'est au bout de 1H de desulfatation qu'elle est passée à 12V et au matin ben 11.9 ce qui est logique.

Au pire elle est garantie 3 ans et elle a 2 ans d'âge donc ... faut juste que je retrouve la facture :cyp:

Message édité par sinox le 04/03/2019 à 19:03:39
Profil : Nouveau membre
bengongon
  1. Posté le 15/05/2019 à 23:27:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Joli topic, j'y ai appris plein de truc sur les batteries.

je veux changer celle de la brouette et, dans le manuel, c'est dit :

-zone non froide : 12V 44Ah 350A

-zone froide : 12V 60Ah 620A

1) Si je monte en Ah, ma batterie(ex : 77Ah) va tenir plus longtemps (dans le temps, vieillissement)?

2) Si j’excède les A, il y a un risque?

3) c'est quoi la marque qui fait le meilleur matériel?

merci pour les réponses.
Message édité par BenGonGOn le 15/05/2019 à 23:50:41

---------------
Je comprends très vite les choses...
...Quand on me les expliques très longtemps.

Suzuki SX4, 1.6 litres essences, 4WD, 88kW
Profil : Routard
  1. config
etienne21000
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 19/05/2019 à 11:51:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
1) Oui
2) NON
3) Carrefour lol
C'est toi qui vois le prix que tu veux y mettre...
Message édité par etienne21000 le 19/05/2019 à 11:52:53
Roi sur WAZE
Profil : Vétéran confirmé
  1. homepage
  2. config
chinchillasman13
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 20/05/2019 à 08:08:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Batterie Hankook sur le site BatteryMegastore , ils vendent aussi sur eBay.
Message cité 1 fois

---------------
HONDA ACCORD COUPE V6 3.0 200ch 14CV 2000 80% E85
MAZDA 3 2.0 PERFORMANCE 150ch 9CV 2007 90% E85
PEUGEOT 407 SW 2.2 Exécutive Pack 158ch 10CV 2004 100% E85
Roi sur WAZE
Profil : Vétéran confirmé
  1. homepage
  2. config
chinchillasman13
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 20/05/2019 à 08:09:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
https://www.batteriemegastore.​fr/


---------------
HONDA ACCORD COUPE V6 3.0 200ch 14CV 2000 80% E85
MAZDA 3 2.0 PERFORMANCE 150ch 9CV 2007 90% E85
PEUGEOT 407 SW 2.2 Exécutive Pack 158ch 10CV 2004 100% E85
Profil : Routard confirmé
yannick-du-15
Technique - succès bronze messages
  1. Posté le 26/05/2019 à 23:30:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salutatous :D

je poste ici,a voir si c'est a la bonne place :ange:

véhicule:R19 16S phase 2 de 92

soucis:batterie qui se décharge trop vite a mon gout

voila le topo

depuis que je l'ai(4 ans et demi) je trouve que la batterie se décharge un peu trop vite,je mettait ça sur le compte de la batterie vieillisante

septembre 2017,la batterie rend l'ame,j'ai essayé de la sauver en la rechargeant,echec :pfff: elle était plus de première jeunesse donc plus ou moins logique :jap:

je monte une rombat tornada en 58AH donc largement surdimentionné par rapport a la préco qui est je croit de 42/45AH

tant qu'elle démarre régulièrement ou débranché,pas de soucis.le soucis,c'est si je la laisse branché et que je ne l'utilise pas pendant 3semaines ou plus

sachant qu'elle dort au garage donc température clémente :o

hier,3 semaines sans démarrer,je sort le mutimètre et voit ce que ça dit:12.03V :mouais:
je la débranche et attend ce matin pour reprendre une tension:12.13V :ange:
dans la foulée,je met le multimètre en série sur le - pour mesurer si y'a un truc qui lui tire sur la tronche
pendant les 12 premières minutes:1.04A consommé.normal la pompe anti percolation tourne(commandé par un relais a durée de fonctionnement fixe)
la pompe s'arrète,je rallume le multimètre pour voir ce que ça dit:0.02A ce qui me semble plus qu'honnète

j'y perd mon latin :??: la batterie n'a que 1 an et demi donc relativement fraiche,aucune consommation de courant anormal constaté et malgrès ça,la batterie se fait démonter la tronche a chaque immobilisation de 3 semaines :o

bien sur j'ai testé batterie débranché si elle tenait bien la charge,et c'est le cas,au bout d'un mois,elle sort tranquille 12.45/12.50V

si quelqu'un a une piste…. :bah:
Message cité 2 fois

---------------
Renault 19 1.9dT RT 341 000km+Renault safrane 2.2dT pack 258 000km+Renault 19 16S 220 000kms+Renault19 storia 1.9dT 200 000kms
Profil : Routard confirmé
yannick-du-15
Technique - succès bronze messages
  1. Posté le 03/06/2019 à 18:43:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

yannick du 15 a écrit :

salutatous :D

je poste ici,a voir si c'est a la bonne place :ange:

véhicule:R19 16S phase 2 de 92

soucis:batterie qui se décharge trop vite a mon gout

voila le topo

depuis que je l'ai(4 ans et demi) je trouve que la batterie se décharge un peu trop vite,je mettait ça sur le compte de la batterie vieillisante

septembre 2017,la batterie rend l'ame,j'ai essayé de la sauver en la rechargeant,echec :pfff: elle était plus de première jeunesse donc plus ou moins logique :jap:

je monte une rombat tornada en 58AH donc largement surdimentionné par rapport a la préco qui est je croit de 42/45AH

tant qu'elle démarre régulièrement ou débranché,pas de soucis.le soucis,c'est si je la laisse branché et que je ne l'utilise pas pendant 3semaines ou plus

sachant qu'elle dort au garage donc température clémente :o

hier,3 semaines sans démarrer,je sort le mutimètre et voit ce que ça dit:12.03V :mouais:
je la débranche et attend ce matin pour reprendre une tension:12.13V :ange:
dans la foulée,je met le multimètre en série sur le - pour mesurer si y'a un truc qui lui tire sur la tronche
pendant les 12 premières minutes:1.04A consommé.normal la pompe anti percolation tourne(commandé par un relais a durée de fonctionnement fixe)
la pompe s'arrète,je rallume le multimètre pour voir ce que ça dit:0.02A ce qui me semble plus qu'honnète

j'y perd mon latin :??: la batterie n'a que 1 an et demi donc relativement fraiche,aucune consommation de courant anormal constaté et malgrès ça,la batterie se fait démonter la tronche a chaque immobilisation de 3 semaines :o

bien sur j'ai testé batterie débranché si elle tenait bien la charge,et c'est le cas,au bout d'un mois,elle sort tranquille 12.45/12.50V

si quelqu'un a une piste…. :bah:
Afficher plus
Afficher moins


personne? :ange:


---------------
Renault 19 1.9dT RT 341 000km+Renault safrane 2.2dT pack 258 000km+Renault 19 16S 220 000kms+Renault19 storia 1.9dT 200 000kms
Profil : Nouveau membre
bengongon
  1. Posté le 19/06/2019 à 10:22:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chinchillasman13 a écrit :

Batterie Hankook sur le site BatteryMegastore , ils vendent aussi sur eBay.
Afficher plus
Afficher moins



Et celle-là, elle vaut quoi (qualité, longévité) : Batterie VARTA E44 Silver Dynamic 77 Ah - 780 A


---------------
Je comprends très vite les choses...
...Quand on me les expliques très longtemps.

Suzuki SX4, 1.6 litres essences, 4WD, 88kW
Invité
  1. Posté le 24/08/2019 à 12:37:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

La batterie d'origine de ma polo 1.2 united de 2008 essence est à plat.

Puis je la recharger ?
Si non puis je la remplacer par une batterie de même taille avec un ampérage supérieur ?

Caractéristique batterie d'origine :
- 12V 60Ah 280A TUDOR ES TU3


Caractéristique batterie de remplacement :
- 12V 62Ah 540A TUDOR TB62

Je vous remercie d'avance, c'est la première fois que je change une batterie et je ne veux pas faire de bêtises.

Roi sur WAZE
Profil : Vétéran confirmé
  1. homepage
  2. config
chinchillasman13
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 25/08/2019 à 12:30:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui. Même une 70Ah si elle passait, ou une 50 Ah aussi.


---------------
HONDA ACCORD COUPE V6 3.0 200ch 14CV 2000 80% E85
MAZDA 3 2.0 PERFORMANCE 150ch 9CV 2007 90% E85
PEUGEOT 407 SW 2.2 Exécutive Pack 158ch 10CV 2004 100% E85
Roi sur WAZE
Profil : Vétéran confirmé
  1. homepage
  2. config
chinchillasman13
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 25/08/2019 à 12:32:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
280A pour une 60Ah c'est vraiment nul. Depuis longtemps pour 60 on a autour de 500A.


---------------
HONDA ACCORD COUPE V6 3.0 200ch 14CV 2000 80% E85
MAZDA 3 2.0 PERFORMANCE 150ch 9CV 2007 90% E85
PEUGEOT 407 SW 2.2 Exécutive Pack 158ch 10CV 2004 100% E85
Invité
  1. Posté le 28/08/2019 à 15:48:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

samix6 a écrit :

Re,

ce que j'ai ecris plus haut était inscrit sur l'etiquette autocollante (enfin plus trop) et sur la batterie même est gravé 3489212 F1B489203 0749 933742.

Tout un poème...

Merci JujuY
Afficher plus
Afficher moins


.bonjour...F1B489203....d après un forum je dirais sept 2004,89 pour septembre,90 pour octobre,92 pour décembre,81 pour janvier.voilà,je transmets ce que j'ai appris,cordialement .

Profil : Nouveau membre
  1. config
fred_v59
  1. Posté le 02/09/2019 à 09:29:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

yannick du 15 a écrit :

salutatous :D

je poste ici,a voir si c'est a la bonne place :ange:

véhicule:R19 16S phase 2 de 92

soucis:batterie qui se décharge trop vite a mon gout

voila le topo

depuis que je l'ai(4 ans et demi) je trouve que la batterie se décharge un peu trop vite,je mettait ça sur le compte de la batterie vieillisante

septembre 2017,la batterie rend l'ame,j'ai essayé de la sauver en la rechargeant,echec :pfff: elle était plus de première jeunesse donc plus ou moins logique :jap:

je monte une rombat tornada en 58AH donc largement surdimentionné par rapport a la préco qui est je croit de 42/45AH

tant qu'elle démarre régulièrement ou débranché,pas de soucis.le soucis,c'est si je la laisse branché et que je ne l'utilise pas pendant 3semaines ou plus

sachant qu'elle dort au garage donc température clémente :o

hier,3 semaines sans démarrer,je sort le mutimètre et voit ce que ça dit:12.03V :mouais:
je la débranche et attend ce matin pour reprendre une tension:12.13V :ange:
dans la foulée,je met le multimètre en série sur le - pour mesurer si y'a un truc qui lui tire sur la tronche
pendant les 12 premières minutes:1.04A consommé.normal la pompe anti percolation tourne(commandé par un relais a durée de fonctionnement fixe)
la pompe s'arrète,je rallume le multimètre pour voir ce que ça dit:0.02A ce qui me semble plus qu'honnète

j'y perd mon latin :??: la batterie n'a que 1 an et demi donc relativement fraiche,aucune consommation de courant anormal constaté et malgrès ça,la batterie se fait démonter la tronche a chaque immobilisation de 3 semaines :o

bien sur j'ai testé batterie débranché si elle tenait bien la charge,et c'est le cas,au bout d'un mois,elle sort tranquille 12.45/12.50V

si quelqu'un a une piste…. :bah: J'ai le même soucis avec ma Mini de 2006.
Afficher plus
Afficher moins




Bonjour,
J'ai le même soucis sur ma Mini cooper S de 2006.
Décharge anormalement rapide après 1 ou 2 semaines de non utilisation
J'avais changé la batterie il y a environ 1 an car l'ancienne batterie avait 10 ans.
Idem la tension chute toujours et je constate que le phénomène est de plus en plus rapide...

Message cité 1 fois
Profil : Routard confirmé
yannick-du-15
Technique - succès bronze messages
  1. Posté le 06/09/2019 à 22:28:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fred_v59 a écrit :



Bonjour,
J'ai le même soucis sur ma Mini cooper S de 2006.
Décharge anormalement rapide après 1 ou 2 semaines de non utilisation
J'avais changé la batterie il y a environ 1 an car l'ancienne batterie avait 10 ans.
Idem la tension chute toujours et je constate que le phénomène est de plus en plus rapide...
Afficher plus
Afficher moins



te reste la solution de faire comme moi si tu ne trouve pas la source du soucis:

acheter un chargeur de batterie et a chaque immobilisation qui dure un peu,tu lui met un coup de charge :o

sachant que sur ma 16S,j'ai quand meme vérifié que y'avait aucune consommation anormal et y'a rien(de mémoire 0.02A)

peut etre la batterie de mauvaise qualité pourtant pas vieille(rombat tornada 58AH donc très largement dimentionné pour démarrer un 1764cm3 essence :o )

j'ai calculé qu'elle perdait 0.13V par semaine

en partant d'une pleine charge soit a peu près 12.5V ça donne un non démarrage probable au bout d'un peu plus de 3 semaines pour ma part :ange:


---------------
Renault 19 1.9dT RT 341 000km+Renault safrane 2.2dT pack 258 000km+Renault 19 16S 220 000kms+Renault19 storia 1.9dT 200 000kms
Invité
  1. Posté le 07/09/2019 à 00:23:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu débranches le moins.
Message cité 1 fois
Publicité

 Page :
1  10  20  30  40  41  42  43  44  45
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Le moteur sous le capot, ca se nettoie ? 4
Problème de démmarage sur polo 0
Courant débité par l'alternateur en fonction de sa vitesse 1
Tensiomètres de courroies ... de A à Z ?? 2
Repasser à une huile moteur semi-synthétique 1