Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Montée en température sur 206 essence

 

Il y a 642 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Montée en température sur 206 essence

Prévenir les modérateurs en cas d'abus 
GIL74hl
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2005 à 12:50:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Dans les bouchons, la voiture de ma femme semble avoir un problème: rapidement la température affiche 90,95,et même une fois nous avons dû nous arrêter car le voyant STOP s'était déclanché.
Le niveau du liquide est vérifié régulièrement et je dois à chaque fois rajouter un peu de liquide.
Quel est votre avis sur les causes les plus probables?
Merci.
 

Sujets relatif
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2005 à 13:16:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
90 ou 95° n'est pas une température anormale :non: Quand le voyant Stop s'est allumé, elle était  combien de ° ?


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2005 à 13:21:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de votre réponse, elle était à 100 et le bocal sous pression.
J'ai attendu et laissé le chauffage à fond avec les fenêtres ouvertes pour éviter un joint de culasse.

Publicité

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2005 à 13:25:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et le ventilo s'enclenche?


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
homme averti
Profil : Routard confirmé
  1. config
johnny-knoxville
  1. Posté le 23/07/2005 à 13:56:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
T'aurais pas de l'air dans ton circuit ?
Car 90-95 c'est tout à fait normal sur une 206 :jap:


---------------
***  Membre du fan club de Léo  *** :rs:
"L'ennui dans ce monde,c'est que les idiots sont sûrs d'eux et les gens sensés pleins de doutes." (Bertrand Russell)

On pense à toi FrenchInca
Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2005 à 14:23:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai l'impression que le ventilo s'enclenche très tardivement. Dans les bouchons, je n'ai entendu son ronronnement qu'au moment où j'ai vu l'aiguille de température faire un bon en quelques secondes.
Vous dites que la température "normale" sur cette voiture se situe autour de 90, c'est ce que j'ai dans les conditions habituelles de circulation, je suis donc rassuré.
Mais pourquoi ce déclenchement tardif du ventillo?
Merci encore pour vos réponses.

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2005 à 14:24:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La seule chose qui m'inquiéte dans ton récit, c'est la perte d'eau :L


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2005 à 14:28:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Comment faire pour trouver l'origine d'une fuite?
Comme j'avais ouvert le bocal, avec l'eau en ébullition, il y a des traces blanches un peu partout autour ce qui ne facilite pas la recherche.
Merci pour vos réponses

Invité
Technique - succès argent messages
  1. Posté le 23/07/2005 à 14:39:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit a écrit :


La seule chose qui m'inquiéte dans ton récit, c'est la perte d'eau :L






Pour moi, aussi la montée excessive de température et le déclenchement tardif du ventilo.
Je pense au calorstat qui se bloque, au contacteur de ventilo  et par voie de conséquence le joint de culasse :L
La perte d'eau peut aussi s'expliquer si de la vapeur s'échappe par la soupape du bouchon de radiateur, si il y en a une.
Elle a été entretenue régulièrement(remplacement de liquide de refroidissement) :voyons:


Message édité par arb09dx le 23/07/2005 à 14:43:57
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2005 à 14:43:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

arbo a écrit a écrit :


Pour moi, aussi la montée excessive de température et le déclenchement tardif du ventilo.
Je pense au calorstat qui se bloque, au contacteur de ventilo  et par voie de conséquence le joint de culasse.
La perte d'eau peut aussi s'expliquer si de la vapeur s'échappe par la soupape du bouchon de radiateur, si il y en a une.




100°, ce n'est pas une T°C excessive :non:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès argent messages
  1. Posté le 23/07/2005 à 14:46:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit a écrit :


100°, ce n'est pas une T°C excessive :non:






Son voyant s'est allumé...

Message cité 1 fois
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2005 à 14:47:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

arbo a écrit a écrit :


Son voyant s'est allumé...




A 100°C, le voyant n'a pas de raison de s'allumer :non:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès argent messages
  1. Posté le 23/07/2005 à 14:47:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Kilométrage,année, la charte quoi?

Publicité

Invité
Technique - succès argent messages
  1. Posté le 23/07/2005 à 14:49:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Au fait le radiateur est chaud?

Invité
  1. Posté le 23/07/2005 à 16:16:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Verifie que ton radiateur ne fuit pas, fais controlé ta sonde, controle tes durites voir si elle sont trop dur lorsque tu chauffe, au pire emmene là chez un garage specialisé dans les culasses.

Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2005 à 21:34:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca sent la mauvaise purge ou le bouchon HS.

Bon réflexe de mettre le chauffage à fond quand ça chauffe.

Donne-nous des détails sur le moteur, les km, l'année (Charte).


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/07/2005 à 09:26:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

pour moi il faut  vérifier les choses suivantes:

- si le radiateur est chaud au bout de env. 5- 10 min ; sinon c'est le thermostat qui n'ouvre pas ou trop tard
- si le ventilateur se met en route quand la temperature sa truve à la limite superieure ; sinon c'est le thérmocontact du ventilo, qui declanche trop tard.
- a voir si le radiateur n'est pas colmaté (bouché quoi)
- faire la purge du circuit
  Le fait que le niveau de liquide baisse un peu ça peut etre du à la surchauffe qui fait perdre par evaporation. Sa depend aussi quelle quantité vous devez reajouter.
  Voilà quelques points qui pouront vous mettre sur la voie.

Bonne chance

Morel

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 24/07/2005 à 09:29:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je tiens à ajouter que si la voiture est équipée de la clim, il n'y a pas de thermo-contact :non:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/07/2005 à 10:50:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur ma R19 avec clim il y a un thermocontact (que j'ai du d'ailleur le changer recement). Tu parles du cas particulier de la 206? C'est vrai que je ne connais pas les particularités de cette voiture.

Morel

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 24/07/2005 à 10:54:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

morelm a écrit a écrit :


Sur ma R19 avec clim il y a un thermocontact (que j'ai du d'ailleur le changer recement). Tu parles du cas particulier de la 206? C'est vrai que je ne connais pas les particularités de cette voiture.

Morel




Chez PSA, les modéles avec clim n'ont pas de thermo-contact ;)


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
  1. Posté le 25/07/2005 à 19:50:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour ton probleme de surchauffe et de perte de liquide de refroidissement ,si ton joint de culasse est affaiblit et laisse passer legerement la compression du moteur dans le circuit de refroidissement il n ' est pas impossible quand gonflant les durites suintent ce qui expliquerais tes recomplements . Dans ton cas faire verifier ça par un professionnel .

Profil : Pilote semi-pro
  1. config
olive_ing
Technique - succès argent messages
  1. Posté le 26/07/2005 à 08:31:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit a écrit :


A 100°C, le voyant n'a pas de raison de s'allumer :non:





+1

L'allumage du voyant se produit un peu avant 120° normalement (118° en général).

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/07/2005 à 10:10:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vos réponses, je vais prendre la carte grise de ma femme pour la charte.
De plus, je me suis arrêté dès que le voyant stop s'est déclanché et il est possible que j'ai mal lu la température; je suis juste certain d'avoir vu l'aiguille monter rapidement juste avant que le voyant STOP s'allume.
J'aurai les renseignements cet après-midi.
Merci

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/07/2005 à 10:11:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
PS:Ma voiture n'a pas la clim.

Invité
  1. Posté le 02/05/2006 à 11:45:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens bumper ce sujet pour la meme raison:

ma 206 1.6l essence de juin 2000 (95.000km) me pose des problèmes au niveau de la température.
La 1ere fois, bloqué dans un bouchon, la température est montée à fond (130), le voyant STOP s'est allumé.
Après une pause de 20 minutes, je repars et prends rdv chez mon (ancien) concessionnaire.
Rien, ils n'ont rien trouvé.
Une nouvelle fois pris dans un petit bouchon en ville, meme probleme: la température depasse les 90, et que dalle, le ventilateur ne demarre toujours.
Rdv pris chez un autre concessionnaire, réponse de celui-ci : "il faut a tout prix changer vos suspensions avant, elles sont usées...." Oui et pour mon probleme de température? "ah....attendez je vais demander" :| "non il n'y a rien la voiture fonctionne correctement" ...
Bref, je reprends ma voiture, le probleme recommence, je la remmene une deuxieme fois, cette fois ils me changent la sonde.

Et cela semblait fonctionner (ventilo se mettant en route sur autoroute/bouchon/arret) et la, ce matin, pris dans un bouchon, la température est a nouveau montée a 120.
J'en ai plus que ras le bol.

Que puis-je faire? :(
Message édité par Aru92fd le 02/05/2006 à 11:46:34
Invité
  1. Posté le 13/05/2006 à 08:40:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moi pour ton probleme si s'est une essence je pense plutot a ta sonde de gaz qui doit etre defectueuse

elle se situe a la sortie d'echappement de ton moteur sur le tuyau d'echapement
tu pe pas la louper, elle est assez grande aves 4 fille dans une gaine et la connectique de cette sonde se situe a coter de la pompe a eaux (au qu'a ou que tu veuille la debranche puis elle se demonte avec une clef plate de 20 22 OU 24 JE ME RAPPEL PLUS)
fait tester ta sonde de gaz

Invité
Technique - succès bronze sujets
  1. Posté le 13/05/2006 à 18:47:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
(on l'appelle sonde Lambda)

Profil : Apprenti confirmé
chris_gti_130
  1. Posté le 14/05/2006 à 04:01:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

arb09dx a écrit :
Son voyant s'est allumé...
Afficher plus
Afficher moins


100°c ce n'est rien
c'est donc que la température était plus élevé!

Invité
  1. Posté le 29/04/2016 à 19:15:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je possède une Peugeot 206 1.4i, de 1999, essence depuis novembre 2014 soit dit en passant sans problème.

J'ai un problème que 3 garagistes n'ont pas su me résoudre, j'ai un peu d'espoir avec un cas similaire ici.
1) Au bout de 6 mois, j'avais (et j'ai toujours) un problème d'accélération, soit en première elle reste bloquée à 2500 tr/min. Mais lorsque je passe la seconde, les tr/min redeviennent normaux. Peugeot de Mimizan m'a changé la bobine d'allumage, ce qui n'a rien changé.

Mais ce n'est pas le plus important.

2) Sur l'autoroute ma voiture a surchauffé, et je perdais du liquide de refroidissement. J'ai mis le chauffage pour éviter le joint de culasse et je me suis rendue rapidement dans un garage pour un radiateur !

3) En septembre 2015, ma voiture s'est remise à surchauffer. Et en regardant sur ma lunette arrière, je vois une pellicule huileuse. 100° à mon compteur de température .. je continue. Jusqu'à qu'un bruit sourd survienne et que du liquide sorte de la grille d'aération présente sur mon capot côté passager. Voyant STOP, aiguille de température bloquée dans la zone rouge !
Je m'arrête de suite et j'ouvre le capot. Bingo .. De la fumée blanche, le radiateur au maximum, le ventilo ! Je tente d'ouvrir mon bocal de liquide de refroidissement et il était vide ! J'en remet, et le liquide tombe directement sous la voiture, comme si le fond du bocal n'était qu'un trou ! Je suis dépannée, et mon beau père et un ami mécanicien se rende compte que la durite a clairement éclaté, sous la pression.

Finalité : Haut moteur de foutu. Donc culasse mise sous pression, joint changé, courroie, calorstat et tout le toutim. Un cache noir en plastique est passé dans le moteur avec la pression du liquide ce qui a engendré le moteur de fichu.

Depuis, tout aller bien jusqu'à qu'elle ne remonte en température au point d'avoir l'aiguille de la température de bloquée de temps à autre et me force à m'arrêter de peur d'avoir une fois de plus la culasse !

Emmener au Peugeot de Buzet sur Baïse, ils me disent que c'est le radiateur est fichu parce qu'il avait été mal monté (effectivement, je ne m'en était pas rendue compte jusqu'à qu'une flaque immense se forme sous ma voiture). Ils me le changent il y a 3 semaines.

Je repars avec ma voiture et après 50 km, rebelote .. Température à fond et tout le tralala.

Ils me disent alors que c'est la sonde de température .. La voilà changée aujourd'hui et en récupérant ma voiture, à 90 km/h, ma voiture est à 100° !!

Ils m'expliquent que mon aiguille a une faiblesse que c'est l'âge de la voiture qui y fait, et qu'il ne faut pas s'inquiéter.

Donc maintenant, je demande à toutes personnes ayant eu ce problème de me dire concrètement ce qui a été détecté sur ce type d'anomalie, parce qu'après avoir eu ces problèmes ça me fait réellement peur cette température si haute alors qu'à son achat elle n'était qu'à 90° à 110 km/h

Merci d'avance.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Produit contre fuite moteur? 3
Probléme de démarrage 406 2.1 dt par intermitence 1
Problème de démarage à chaud de ma 205 XS 2
Pb essence sur 205 cti 1.6l 1
[Probleme] freins arrieres toujours en action lorsque je roule 7