Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pompe injection bosch,qqe question.

 

Mécanique / Électronique : franckrc24, Carolin, Axel621 Équipement : Ipzu
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Pompe injection bosch,qqe question.

Prévenir les modérateurs en cas d'abus 
epsilons19​32
Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2005 à 15:40:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour. je suis en possesion d'une pompe bosch NR 0480494278 et les démarrages à froid sont assez dur. Je voudrais donc avoir plus de renseignements surtout la puce électrique et le tuyau sur la photo. Expliquez moi tout en détails sur cette pompe svp. Merci beaucoup

epsilons19​32_1132411​183_imag00​93


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Sujets relatif
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/11/2005 à 15:44:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Epsilons1932 a écrit a écrit :


Bonjour. je suis en possesion d'une pompe bosch NR 0480494278 et les démarrages à froid sont assez dur. Je voudrais donc avoir plus de renseignements surtout la puce électrique et le tuyau sur la photo. Expliquez moi tout en détails sur cette pompe svp. Merci beaucoup

epsilons19​32_1132411​183_imag00​93




Y a pas de puces sur c'est pompes la :non:

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2005 à 17:50:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok mais je voudrais quand même savoir ce que c'est que ca? ya pas quelque chose pour améliorer les démarrages a froid? Ma sonde à froid fonctionne correctement et est bien tendu.


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Publicité

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 19/11/2005 à 17:53:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Epsilons1932 a écrit a écrit :


Ok mais je voudrais quand même savoir ce que c'est que ca? ya pas quelque chose pour améliorer les démarrages a froid? Ma sonde à froid fonctionne correctement et est bien tendu.




Ton départ à froid c'est le cable gris qui croise le cable d'accélérateur.


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Profil : Routard confirmé
  1. config
turbo-d
Technique - succès argent messages
  1. Posté le 19/11/2005 à 19:32:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Geyser a écrit a écrit :


Ton départ à froid c'est le cable gris qui croise le cable d'accélérateur.




Plus exactement c'est le cable de ralenti accéléré.Il permet au moteur une fois démarré de tourner un peu plus vite au ralenti.Même déréglé il n'empèche pas le démarrage.

Publicité

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 19/11/2005 à 19:37:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

turbo d a écrit a écrit :


Plus exactement c'est le cable de ralenti accéléré.Il permet au moteur une fois démarré de tourner un peu plus vite au ralenti.Même déréglé il n'empèche pas le démarrage.




Ouaip...

C'est pas le KSB (système justement d'avance à froid) la pièce entouré ? :voyons:
Ca fait un moment que je ne touche plus au mazout...


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Profil : Routard confirmé
  1. config
turbo-d
Technique - succès argent messages
  1. Posté le 19/11/2005 à 19:48:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Geyser a écrit a écrit :


Ouaip...

C'est pas le KSB (système justement d'avance à froid) la pièce entouré ? :voyons:
Ca fait un moment que je ne touche plus au mazout...




C'est presque ça ( ALFB ) avance avec dépendance de charge ( avance faible charge ) .Je pense que pour le problème de démarrage à froid faudra chercher ailleurs.Le préchauffage a-t-il été contrôlé ?

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2005 à 20:12:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Le boitier de préchauffage à été changé ainsi que mes bougies(neuves). ;) C'est quand même bizarre parce que cette été je suis tombé en rade avec ma pompe à injection Lucas (fuite de gasoil au niveau du joint de la pompe coté distribution, c'est vraiment de la merde cela :lol: ) Pour la peine, le garage citroen m'a mis une pompe bosch, les tuyaux et les injecteurs :p . Mais le démarrage a froid est identique que ce soit avec la pompe Lucas ou avec la pompe bosch. La voiture démarre normalement(premier coup de démarreur), puis broute avec de la fumée bleue à la sortie du pot d'échappement et le moteur a tendance à beaucoup claqué (plus qu'un diesel a froid). Une fois que j'ai roulé 20m, la moteur ne broute plus, il tient parfaitement le ralenti et elle ne fume plus bleue mais blanc (ca c'est normal c'est la condensation, car elle dort dehors).

PS : ma voiture ne consomme ni d'eau, ni d'huile et le joint de culasse est neuf et à été fait par un professionel dont je connais.

Si vous trouviez une solution à mon problème se serait superbe car ce me fait mal au coeur de l'entendre crier comme ca :(


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 19/11/2005 à 20:15:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tarage des injecteurs et/ou jeux aux soupapes.


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/11/2005 à 20:16:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Epsilons1932 a écrit a écrit :


Le boitier de préchauffage à été changé ainsi que mes bougies(neuves). ;) C'est quand même bizarre parce que cette été je suis tombé en rade avec ma pompe à injection Lucas (fuite de gasoil au niveau du joint de la pompe coté distribution, c'est vraiment de la merde cela :lol: ) Pour la peine, le garage citroen m'a mis une pompe bosch, les tuyaux et les injecteurs :p . Mais le démarrage a froid est identique que ce soit avec la pompe Lucas ou avec la pompe bosch. La voiture démarre normalement(premier coup de démarreur), puis broute avec de la fumée bleue à la sortie du pot d'échappement et le moteur a tendance à beaucoup claqué (plus qu'un diesel a froid). Une fois que j'ai roulé 20m, la moteur ne broute plus, il tient parfaitement le ralenti et elle ne fume plus bleue mais blanc (ca c'est normal c'est la condensation, car elle dort dehors).

PS : ma voiture ne consomme ni d'eau, ni d'huile et le joint de culasse est neuf et à été fait par un professionel dont je connais.

Si vous trouviez une solution à mon problème se serait superbe car ce me fait mal au coeur de l'entendre crier comme ca :(




Peut être un mauvais réglage de pompe (avance) ...

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2005 à 20:20:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour le calage de la pompe j'ai vu le mécano le faire et il n'a pris aucun instrument pour la caler. Il l'avancer la pompe, demarrer. Ca démarre pas et recommencer. Je sais pas si l'on fait comme ca mais ca m'a paru bizarre.
Lorsque je fais 4 ou 5 préchauffage, elle démarre bien avec moins de broutements.
Comment on fait pour savoir si elle à un jeux au soupapes?
Et il sert à quoi le ALFB?
Message édité par epsilons1932 le 19/11/2005 à 20:53:14

---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Profil : Routard confirmé
  1. config
turbo-d
Technique - succès argent messages
  1. Posté le 19/11/2005 à 21:08:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Epsilons1932 a écrit a écrit :


Pour le calage de la pompe j'ai vu le mécano le faire et il n'a pris aucun instrument pour la caler.




:peur: Un calage comme ça c'est de l'approximatif. Donc faudrait caler ça correctement au comparateur SVP.

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2005 à 22:04:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est bien ce qu'il me semblait. Le mécano m'a fais ca à l'arrache!! Par contre pourriez vous m'aider avec ce problème de démarrage et mes 2 questions juste avant? Ca m'aiderais beaucoup. Merci


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Publicité

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/11/2005 à 00:17:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aidez moi...


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Profil : Routard confirmé
  1. config
turbo-d
Technique - succès argent messages
  1. Posté le 20/11/2005 à 00:27:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Epsilons1932 a écrit a écrit :


Pour le calage de la pompe j'ai vu le mécano le faire et il n'a pris aucun instrument pour la caler. Il l'avancer la pompe, demarrer. Ca démarre pas et recommencer. Je sais pas si l'on fait comme ca mais ca m'a paru bizarre.
Lorsque je fais 4 ou 5 préchauffage, elle démarre bien avec moins de broutements.
Comment on fait pour savoir si elle à un jeux au soupapes?
Et il sert à quoi le ALFB?




Pour bien faire il faudrait prendre les compressions moteur.Le jeu aux soupapes se contrôle facilement, il faut retirer le cache culbuteurs et ensuite mesurer le jeu avec un jeu de cales câme levée ( pas en appui sur le poussoir )et faire ça sur chaque soupape. L'avance faible charge est un dispositif interne à la pompe pour éviter les fumées bleues en décélération.Voilà.

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/11/2005 à 00:30:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En tout cas ca sera pas moi qui verifierai le jeux aux soupapes. Pour le démarrage a froid tu pourrais pas savoir ce qui se passe? "turbo D"


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Profil : Routard confirmé
  1. config
turbo-d
Technique - succès argent messages
  1. Posté le 20/11/2005 à 00:39:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Epsilons1932 a écrit a écrit :


En tout cas ca sera pas moi qui verifierai le jeux aux soupapes. Pour le démarrage a froid tu pourrais pas savoir ce qui se passe? "turbo D"




Pour un problème de démarrage à froid, quand le préchauffage à été vérifié et bon, il faut prendre les compressions, jeu aux soupapes et calage de pompe. Le jeu est de 0.15 mm pour les soupapes admission et 0,30 pour les échappement ( moteur froid ).Petite remarque vu que la pompe BOSCH à remplacé une LUCAS, attention il faut décaler les gougeons de fixation de la pompe sur le support alu, cela à t-il été fait ?

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/11/2005 à 00:45:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu ve dire quoi par les gougeons?

Sinon ce que je dois vérifier c'est
- alfb,
- jeux aux soupapes,
- tarage des injecteurs,
- calage de la pompe?
Message édité par epsilons1932 le 20/11/2005 à 00:49:05

---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Profil : Routard confirmé
  1. config
turbo-d
Technique - succès argent messages
  1. Posté le 20/11/2005 à 00:48:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Epsilons1932 a écrit a écrit :


Tu ve dire quoi par les gougeons?




Les trois " vis " de fixation avant de la pompe à injection.

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/11/2005 à 00:51:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca je sais pas, tout ce que je peux dire c'est qu'il y avait le mécano qui décalé la pompe pendant que l'autre essayé de démarrer et cela m'a semblé bizarre. Mais si je fais 5 fois mon préchauffage elle démarre un peu mieux mais après la batterie ...


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/11/2005 à 01:06:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai trouvé ca sur le forum 205 : http://www.planete-205.com/for​um/viewtopic.php?p=97394#97394


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/11/2005 à 10:50:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comment peut-on tester l'alfb sur cette pompe?


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Invité
  1. Posté le 20/11/2005 à 11:44:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Epsilons1932

J'ai eu comme toi des problèmes de démarage à froid sur ma 405, après maintes recherches (bougies de préchaufage, réglage du câble d'aide  au démarage à froid, membrane de pompe d'amorçage,  etc...) et  j'ai finalement trouvé d'où cela venait : j'avais une petite prise d'air. Une fois la voiture chaude plus de problème mais après une nuit d'arret cela recomençait. Pour trouver la prise d'air il faut mettre un tuyau transparent sur l'arrivée de gasoil (pour mon cas je l'ai mis juste avant la pompe d'amorçage) et si tu vois des bulles d'air qui passent c'est qu'il y a une prise d'air quelque part. Pour localiser celle-ci il faut déplacer le tuyau transparent jusqu'à ce que tu ne voit plus de bulles et la tu c'est entre où et où est ta prise d'air. Pour moi j'ai été obligé de remonter jusque au réservoir, pour finalement me rendre compte que cela venait du réchauffeur de gasoil sur le bloc moteur, un toute petite usure sur une durite  qui laissait passer l'air.  

Essais ça, avant de faire quelque chose de plus compliqué comme le réglage des soupape et le recalage de pompe à injection, etc...

Voilà j'espère ça va t'aider.

Almore

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/11/2005 à 11:46:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok almore, je te remercie de ce que tu viens de me dire. De plus cela n'est pas bête parce que ce démarrage me la fais avec deux pompe différentes. Ca ne peut donc être que cela. Je vais vérifier cela tout de suite. Merci beaucoup. Je tiens au courant...


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 20/11/2005 à 11:46:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a de l'écho :o|

Invité
  1. Posté le 20/11/2005 à 11:54:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui un peu, j'habite en montagne!!! lol

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/11/2005 à 18:32:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
L'alfb sert à quoi au juste?


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Profil : Routard confirmé
  1. config
turbo-d
Technique - succès argent messages
  1. Posté le 20/11/2005 à 18:43:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Epsilons1932 a écrit a écrit :


L'alfb sert à quoi au juste?




Je l'ai dit un peu plus haut !!!!!!!!!!!

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/11/2005 à 22:55:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

C'est presque ça ( ALFB ) avance avec dépendance de charge ( avance faible charge )


Je sais que tu l'as dis mais pour moi c'est du chinois... désolé :L


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 21/11/2005 à 20:39:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aide moi stp


---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Profil : Routard confirmé
  1. config
turbo-d
Technique - succès argent messages
  1. Posté le 21/11/2005 à 20:44:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Epsilons1932 a écrit a écrit :


Aide moi stp




Quelles vérifications ont été réalisées depuis mes dernières recommandations ?

Profil : Routard
epsilons1932
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 21/11/2005 à 21:55:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui. Lorsque je branche l'alfb cela me ralenti mon régime moteur et elle démarre toutjours mal. :( Sinon dans la semaine je vais vérifier si il n'y a pas de bulles d'air dans le circuit gazole.

Par contre j'ai fais la différence de calage (à l'oeuil nul) avec la pompe à injection de mon pot et la mienne à l'air un poil en retard par rapport à la sienne. Mais le calage n'est pas pareil sur toute les pompes? Nous avons la même marque de pompe et le même moteur.
Message édité par epsilons1932 le 21/11/2005 à 21:58:57

---------------
Tiguan 2.0 TDI 150cv SCR 2RM
Gris Indium Pack R-Line Ext, Area View, RDS, chassis sport, Dynaudio, Side assist plus,
Pack zen, Jantes 20" Suzuka, ciel de pavillon noir, Direction dynamique progressive
Reçu le 16/03/2017
Invité
Technique - succès bronze sujets
  1. Posté le 17/01/2006 à 19:02:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
 Aurais tu trouvé la solution à ton probleme Epsilons?

Invité
Technique - succès bronze sujets
  1. Posté le 18/01/2006 à 19:12:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense avoir trouve la solution à mon probleme. J'avais change mon boitier de prechauffage en pensant que ma panne provenait de la. A la casse, ils ne m'ont pas donne le meme modele de boitier car j'ai un post chauffage sur le mien et le prechauffage est plus long. Entre temps, j'ai resolu mes problemes de prises d'air. Sans m'en rendre compte, j'ai deplace la panne et je cherchais donc ailleurs... Je serais ça demain moteur froid. Merci à tous de votre participation. A+

Invité
  1. Posté le 08/05/2006 à 15:45:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai une pompe bosch a monter a la place d'une pompe lucas sur ma 306 td, mais les fiches ne sont pas les meme. Quelqu'un peut il m'aider pour savoir comment connecter les 2 electrovannes de ma pompe bosch.
merci d'avance

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme de démarrage 206 1
Freins neuf pas performant 13
Régime fou 309 GRD 7
Remise en etat carrosserie Clio 1 (ponssage + peinture)... 6
Boite de vitesse bloquée 106 ? 2