Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[éléctricité] Audi Allroad: Mes clignotants trop.

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[éléctricité] Audi Allroad: Mes clignotants trop.

Prévenir les modérateurs en cas d'abus 
gre26yt
Invité
Technique - succès bronze sujets
  1. Posté le 16/12/2005 à 14:50:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voiture : Audi Allroad
Mise en circulation : 08/2001
Kilométrage : 94000

gregory.do​lle_113474​0970_allro​ad

Alors j'ai un petit problème de clignotants:
En marche normale, j'entend le "doux" clic-clac des clignotants qui clignent de façon complètement aléatoire et plus ou moins rapidement. Lorsque je mets les clignotants à droite ou à gauche ou les warnings, "clic-clac" reprend un rythme tout à fait régulier. Pour info je n'ai pas d'ampoules de clignotants grillés, juste les ampoules de feux de brouillard arrière... que je n'arrive pas à changer...

Merci à Audi80 pour sa réponse avant que mon sujet ne soit locké.
Geyser, j'espère que cette fois ci je me suis assez appliqué ?


geyser_107​0835236_ag​a Edition MODERATEUR: TITRE = VOITURE + LE PROBLEME !!! geyser_107​0835236_ag​a
Message édité par Geyser le 17/12/2005 à 20:09:04
Sujets relatif
Invité
Technique - succès bronze sujets
  1. Posté le 16/12/2005 à 17:26:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Qu'est ce que tu veux dire par "en marche normale" ? Si je comprend bien tes clignotants se mettent en marche "tous seuls" et plus ou moins rapidement sans que tu actionne le comodo, et lorsque tu actionnes le comodo ( cligno droite ou gauche ) tout fonctionne normalement.
C'est bien ca ?  
 :voyons: si j'ai bien compris alors je n'ai aucune idee ! :D

A premiere vue j'aurais pense' a un probleme de masse.

A +

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 16/12/2005 à 18:49:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Probléme de commodo alors :oui:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 17/12/2005 à 15:02:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors effectivement je m'aperçois aujourd'hui que je n'ai pas été très clair, excusez moi. En fait lorsque je met la voiture en route j'entend le bruit des clignotants de façon aléatoire et à un rythme plus ou moins régulier. Par contre il s'agit bien du bruit uniquement. C'est à dire que ce bruit (irrégulier et aléatoire) se fait entendre sans mettre les ampoules de clignotant en route. Par contre lorsque je mets en route les clignotants ou les warnings, tout est normal (bruit et lumière)

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 17/12/2005 à 15:10:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est donc le commodo qui déconne :oui:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/12/2005 à 18:24:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ROOPY a écrit a écrit :


C'est donc le commodo qui déconne :oui:





C'est étonant quand même car le commodo sert juste à piloter le relais qui lui commande les ampoules et fait le bruitage.

Si le commodo déconne les clignotants d'un côté rester allumer, moi je pencherai plus pour le relais enfin la centrale clignotant qui déconne à double doses.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/12/2005 à 19:36:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le probleme peut etre du soit à la centrale clignotante soit un probleme de masse mais bon sur un Audi AllRoad assez recent c'est bizarre d'avoir ce genre de probleme!!
Message édité par Geyser le 17/12/2005 à 20:09:51
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 18/12/2005 à 00:14:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

AUDI80 a écrit a écrit :


C'est étonant quand même car le commodo sert juste à piloter le relais qui lui commande les ampoules et fait le bruitage.

Si le commodo déconne les clignotants d'un côté rester allumer, moi je pencherai plus pour le relais enfin la centrale clignotant qui déconne à double doses.




Ce probléme est trés fréquent chez Peugeot, et ça provient toujours du commodo :oui:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/12/2005 à 00:21:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:bah: Je peux pas te dire, on peut tous les deux avoir raisons seul un teste des deux élements par le propriétaire poura nous dire ce qu'il y avais vraiment, j'espére pour lui que c'est le moins chére peu importe qui à raison.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 19:48:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh bien en fait je m'étais orienté dans un premier temps sur le comodo, puis à la lecture de ce forum sur la centrale. Je suis en train d'appeler les casses auto pour avoir des pièces (notament un comodo de cligno et un bouton de warning) et je dois faire des tests avec un pot dépanneur autoroute/garagiste. Ces tests sont prévus mardi prochain, je vous tiens au courant jeudi ou vdi

Invité
Technique - succès bronze sujets
  1. Posté le 03/01/2006 à 14:56:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rien de neuf pour le moment car j'ai du mal à trouver les pièce en casse.

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/01/2006 à 17:01:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A mon avis tu risque de cherche longtemps car les Allroad, les casseurs n'en rentre pas 15 par jours comme les clio ou les 205.

Tu t'es renseigner du prix chez Audi?

Parfois on à peur et enfaite c'est moins chére chez le constructeur pour ma part une fois j'ai casser ma pédale d'accéléreateur sur mon Audi 80, en casse 80€ la pédale (je précise toute simple pas de potensiométre rien, juste un morceau de plastique), j'essaye de négocier avec le gas il me dit si ça ne vous convient pas aller chez Audi vous verez (ruse pour essayer de vendre leurs piéces cette phrase).

Du coup je l'ai pris au jeu et j'ai été chez Audi, une pédale neuve chez Audi 37€ contre 80 d'occasion dans une casse :bah: j'ai pris la neuve chez Audi.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze sujets
  1. Posté le 27/01/2006 à 17:02:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à Audi80 pour ses bons conseils, le bouton de warning chez les casseurs de ma région n'existe pas et il coute 20 euros chez Audi. Il est arrivé comme prévu 2 jours après la commande, je l'ai remplacé à l'aide d'une cuillère à 0,65 cents (façon Mc Gyver) et tout est rentré dans l'ordre (enfin pour l'instant car le bruit était tellement aléatoire que je ne suis pas encore sauvé mais chez Audi ils pensent que ça doit être ça).
Au sujet du démontage c'était un peu chaud alors j'ai dépenser 18 euros pour acheter sur Internet un doc super précis (https://erwin.audi.com/erwin/) Alors le problème c'est que ce sont des documents un peu chiants à ouvrir, il faut télécharger un logiciel spécial de la famille d'acrobat qui lit les licences. Puis c'est un doc par thématique donc il explique comment changer les ampoules des antibrouillards de la plaque de Police:il faut démonter la partie intérieur du coffre. Pour démonter la partie intérieur du coffre, il faut se référer à la notice carrosserie qui elle aussi coute 18 euros... enfin, les infos qu'on y trouve sont assez pertinentes pour que je conseil ce doc à une personne qui est pas forcément mécano mais qui veut faire des pose/repose lui même.

Publicité

Invité
  1. Posté le 28/01/2006 à 15:27:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut gregory.dolle, je suis un petit nouveau et c'est ma première intervention.
Je compatis pleinement à ta hantise; en effet j'ai connu l'année dernière (début 2005) sur mon A6 1,9 TDI exactement les mêmes symptomes que ceux que tu décris  .
Après avoir fait les mêmes recherches que toi(ampoules,contacts,...)j'ai remplacé le boîtier clignotant par un modèle neuf d'origine. Le problème n'a pas été résolu !!! Un peu plus tard, le défaut a disparu en cours de recherches. J'avais presque oublié cet incident lorsque le phénomène s'est reproduit en Décembre 2005. Il a de nouveau disparu seul après une quinzaine de jours.
D'après des renseignements glanés, cela proviendrait du commodo (mais comme toi je n'y crois pas trop non plus!).  Eh bien, en attendant, on croise les doigts ...
Bye ...

Invité
Technique - succès bronze sujets
  1. Posté le 30/01/2006 à 15:18:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si je comprend bien, tu as remplacé le bouton, cela n'a pas résolu ton pb par contre il s'est résolu de lui même au bout de quelques temps ?
Pour mon compte le remplacement du bouton semble avoir solutionné mon problème. La panne peut peut-être avoir les mêmes symptômes mais ne pas être identique (toi le comodo et moi le bouton)?
As tu prévu de remplacer le comodo ? Si oui pourra tu me tenir au courant... on ne sait jamais si ça reprend sur la mienne...
merci pour ton temoignage.

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2006 à 15:31:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut le probléme c'est que le commodo de clignotant fait régulateur de vitesse si il y est donc il est pas donné en général.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
  1. Posté le 30/01/2006 à 18:42:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut gregory.dolle. Je n'envisage pas de démonter le comodo, étant donné que tout fonctionne normalement pour l'instant ( je ne suis pas maso! ).
Mais si l'opération s'avérait nécessaire, avant de commencer, je devrais d'abord me renseigner sur la méthode de désactivation de l'airbag car je n'ai jamais touché à cette bête-là.(petit clin d'oeil à celui qui peut me le dire!)
De toutes façons je te (vous) tiendrai au courant si ça se représente.
Salut et à + . . . :coucou:

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/01/2006 à 18:53:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le mieux pour l'airbag lit le sujet sur le montage du régulateur de vitesse car c'est la même opération avec des photos et des explications.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
  1. Posté le 31/01/2006 à 23:12:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci AUDI80, avec tout ce que j'ai lu je crois que je pourrais me lancer si le défaut des clignotants se représente. Et puis, en fouinant un peu sur le forum, j'ai vu également de nombreux renseignements sur le placement d'un régulateur de vitesse. Je me demande si, un jour, je ne me laisserai pas tenter ...
Merci et à + . . .:coucou:

Invité
Technique - succès bronze sujets
  1. Posté le 01/02/2006 à 11:58:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et moi je vais aller voir ce petit forum car un bruit similaire a recommencé ce matin et cette fois ci je mets plus facilement le comodo en accusation. Lorsque j'actionne les clignotants ils se mettent en marche de façon normale et lorsque je les arrête c'est maintenant un bruit un peu indescriptible que j'entend et si je remet les clignotants le bruit normal de ceux ci revient.
Fais chier...

Invité
  1. Posté le 02/02/2006 à 19:20:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je commencerai par la cebtrale de clignotant qui n'est autre que le bouton de warning.... a remplacer 20 euros max chez VW.....;)

Invité
  1. Posté le 02/02/2006 à 23:45:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En effet, j'ai payé le "warning" 21,59 € le 31/01/05.
Mais je te rappelle que son remplacement n'a absolument rien changé au problème alors que j'avais exactement les mêmes symptômes que AUDI80.
On ne va quand-même pas se laisser abattre pour une si petite panne, non?
:non:   :voyons:

Invité
Technique - succès bronze sujets
  1. Posté le 03/02/2006 à 17:34:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors pour rappel la centrale vient d'être changée (effectivement 20euros chez Audi). Suite au changement plus de problème pendant 1 jour. Problème un peu différent le lendemain (bruit différent et se apparaissant à la mise en marche par le comodo des clignotants) et plus rien ensuite. Pour le moment je touche du bois.

Profil : Champion du monde
loloh1
  1. Posté le 07/02/2006 à 11:54:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un problème ressemblant sur mon A3, avec les clignotants qui font des claquettes dès que j'actionne le commodo à droite ou à gauche, quand ils veulent bien fonctionner. Les warnings fonctionnent correctement, je me suis donc dit que le relais n'était pas en cause.

Le commodo coûte 80 ou 90€, et est une vraie galère à changer (voir le topic idoine), du coup je me suis contenté de pulvériser une bonne dose de bombe nettoyante pour contacts électriques en faisant jouer le commodo pendant 3-4 minutes, juste histoire au moins de gagner quelques semaines, voire quelques mois.

Le problème est réglé à 90%, les clignos se mettent encore à déconner de temps en temps, mais rien de vraiment gênant. A tenter donc :jap:


---------------
/l ,[____],
l---L -lllllll-
()_)-()_)-o-)_)
Invité
  1. Posté le 26/11/2014 à 17:46:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bsr jai changer mon relais pour mon a6 allroad et tjr le meme pb avec les clignotants tjr un clic clic quelqun a til une solution merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mes clignotants clignotent... trop 2
Langue de l'ordinateur de bord 7
A3 TDI: Tremblements volant au freinage 7
Perte puissance audi A3 3
Courroie de distribution V6 TDI 5