Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Vito qui ne demmare plus.

 

Mécanique / Électronique : benfica78, Riodji, wissem1987, 1.tdi, Lorenzo41 Préparation : Man07gdc
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Vito qui ne demmare plus.

Prévenir les modérateurs en cas d'abus 
pro17xx
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/12/2005 à 13:00:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, voila tout est dis.
Donc tout se passe normalement je tourne la clef la préchauffe et le demarreur tourne entraine le moteur,mais il ne démarre pas. J'ai fais les fussibles RAS, les tuyaux de retour du rail semblent étre rempli de gazoil.
Quel qu'un peut il m'aider. C'est un 108 cdi de 2000.
Merci.
Message édité par pro17xx le 18/12/2005 à 13:01:02
Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 01:03:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Toujours en rade devant chez moi.
Je suppose qu'on pout controller que le gazoil arrive bien.Quelque'un sait comment?
Y'a peut etre une electovanne à verifier?

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 01:27:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

prodlt a écrit a écrit :


Je suppose qu'on pout controller que le gazoil arrive bien.Quelque'un sait comment?




Utilise la fonction recherche, en tapant Vito, il y a plusieurs souçis sur ce véhicule.
Pour le gas oil, il me semble que certains utilisent des tuyaux transparents.

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 11:19:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'avais deja fait et c'est toujours des pb de bougie ou d'injecteur, mais dans tous les cas il démarrent alors que le miens non.

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 11:21:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

prodlt a écrit a écrit :


J'avais deja fait et c'est toujours des pb de bougie ou d'injecteur, mais dans tous les cas il démarrent alors que le miens non.




Ta batterie est bonne ?

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 13:05:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui en fait le demarreur tourne normelement et le moteur tourne bien mais y'a pas de combustion.

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 13:12:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce probléme est arrivé aprés une manip ?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 13:18:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Non je n'ai rien fait le matin elle à demaré impec et le soir elle voulait plus.

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 13:20:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

prodlt a écrit a écrit :


Non je n'ai rien fait le matin elle à demaré impec et le soir elle voulait plus.




A chaud, à froid ?
Tu as encore du gas oil ?
Ta jauge est préçise ?
Prise d'air, durits, filtre, purge du filtre ouverte ????

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 13:30:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bein là à froid comme ça l'a fait d'un coup sans prevenir.
Pour le gazoil c'est ok, les durites ont l'air ok, et pour la purge j'en ai pas sur le filtre.

Invité
Technique - succès bronze messages
  1. Posté le 20/12/2005 à 19:19:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Injecteur : fuite interne.
C'est courant sur ce modele de CDI.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/12/2005 à 23:36:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sebponpon a écrit a écrit :


Injecteur : fuite interne.
C'est courant sur ce modele de CDI.





Gloups ça à pas l'air bon.En retirant la pipe d'admision je devrais voir des fuites? Mais c'est bizzare que la caisse de démarre pas si y'a qu'un injecteur qui à laché et il est peu problable que les 4 aient rendu l'ame en meme tps.

Euh Tu peut préciser ?

Invité
  1. Posté le 21/12/2005 à 21:03:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut je suis mecano chez mercedes. Les deux problemes frequent aux simptome de ta panne sont :
Valve de regulation de pression de rail , le joint est hs
Injecteur defectueux , un seul suffit pour ne pas demarré
 mon mail si tu a besoin : l_tigra@hotmail.fr

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/12/2005 à 21:51:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, comment savoir si c'est l'un ou l'autre?
Le vehicule est arréte depuis ce we et j'ai fait plus de mille borne la veille de la panne et il tournait impec.Il est résté une dizaine d'heurre arrété. Un injecteur peut devenir deffectueux comme ça sans  prévenir?

Invité
  1. Posté le 21/12/2005 à 22:40:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

prodlt a écrit a écrit :


Salut, comment savoir si c'est l'un ou l'autre?
Le vehicule est arréte depuis ce we et j'ai fait plus de mille borne la veille de la panne et il tournait impec.Il est résté une dizaine d'heurre arrété. Un injecteur peut devenir deffectueux comme ça sans  prévenir?




Alors un conseil demonte deja ta valve de pression qui est situé sur le rail a droite . Dessus il y a deux joint : un vert et un blanc . Ces le vert qui assure l'etancheité , verifie qu'il soit pas coupé . Sa arrive frequement et donc plus de pression pour demarre . Pour testé les injecteurs il te faut des pipettes ( recipient qui se fixe a la place des tuyaux de retour ) .Donne moi une adresse msn pour plus d'explication .++

Invité
  1. Posté le 21/12/2005 à 22:45:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sinon un bon tuyau pour les possesseurs de CDI .Sa marche 9 fois sur 10.  Pour quand meme demarré le vehicule qui a un probleme d'injection : mettre du star pilot dans le conduit de l'admission . Sa ne reglera pas ton probleme mais au moins sa te permet de demarré et roulé . Ne pas resté en rade sur le bord de la route . Une fois le vehicule demarré il roule tout a fait normalement jusqu au prochain demarrage ...

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/12/2005 à 22:50:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici mon mail si tu veux bien me donner la suite pour les injecteurs prodlt@yahoo.fr merci.
je vais donc commencer par le joint je dois pouvoir le faire sans avoir à enlever les pipes d'dmi.

Le star pilot c'est quoi au juste je le trouve n'importe ou?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/12/2005 à 22:55:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai vaguement entenu parler le siliconne en bombe, c'est la meme chose ?
On met ca dans l'entré d'air dans la calandre, il faut charger et en mettre en meme temps que l'on essai de démmarer?

Invité
  1. Posté le 21/12/2005 à 23:05:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ta valve de pression est juste tenu par deux vis torks male . Pour les injecteurs sans ces fameuses pipettes je crain que tu ne puisse rien faire . Le star pilot est un produit a base de methanol je crois, qui s'enflamme tres rapidement pour favorisé le demarrage.
Message édité par l_t06dp le 21/12/2005 à 23:10:04
Invité
  1. Posté le 21/12/2005 à 23:06:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'a pas msn ? Oui tu peux demonter ta valve sans enlever ta pipe .

Invité
  1. Posté le 21/12/2005 à 23:08:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut en mettre mais par accoup et pas de tros

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/12/2005 à 23:14:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas .Et des pb avec l'ordi et la connexion en plus.
Faut en mettre avant ou pendant que l'on tourne la clef? et si ca viens de l'injecteur ca devrait demarrer quand meme? On en treuve n'importe où de ce truc la?
Message édité par pro17xx le 21/12/2005 à 23:14:51
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/12/2005 à 23:16:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si je comprend bien c'est le start pilot qui sert de carburant et qui fait démmarer et ca permet de réamorcer la pompre malgré la fuite.
Message édité par pro17xx le 21/12/2005 à 23:17:19
Invité
  1. Posté le 21/12/2005 à 23:22:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
L'ideal est d'en pulveriser pendant que quelqu un demarre . Mais si tu es seul tu en met et demarre ensuite . Sa te permé d'avoir une meilleur inflamation du gazoil pour demarré .

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/12/2005 à 23:47:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:tourne: demain j'essais :tourne:
Message édité par pro17xx le 21/12/2005 à 23:54:33
Profil : Pilote chevronné
  1. config
gromiko
Technique - succès argent messages
  1. Posté le 22/12/2005 à 01:16:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si ça peut t'aider, par chez moi ils mettent du nettoyant à freins (en bombe) c'est moins fort que le start pilote.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/12/2005 à 00:24:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Youplali youplala bon sang de bois et barba papa. Chapeau à l_tigra :bien: qui à vissé juste. C'etait donc le petit joint de valve de régulation de pression sur le rail qui était pércé :q . Je l'ai donc change 7.25 euros ttc et moins de 10 min de manip et il à redémaré au premier coups de cléf :sol: . Donc un grand merci à l_tigra, tu m'a evidé une grosse galére.
:)

Invité
  1. Posté le 23/12/2005 à 17:44:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

prodlt a écrit a écrit :


Youplali youplala bon sang de bois et barba papa. Chapeau à l_tigra :bien: qui à vissé juste. C'etait donc le petit joint de valve de régulation de pression sur le rail qui était pércé :q . Je l'ai donc change 7.25 euros ttc et moins de 10 min de manip et il à redémaré au premier coups de cléf :sol: . Donc un grand merci à l_tigra, tu m'a evidé une grosse galére.
:)




De rien pas de probleme ! si tu a un souci tu m'apelle :D . Pour avoir des info ou des pieces . bonne fetes a toi ++

Invité
  1. Posté le 08/08/2007 à 16:27:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
j'ai un vito 110 cdi et il refuse de démarrer (le demarreur tourne, la pré-pompe débite mais rien), il m'avait fait ce coup il y a un mois il avait des difficultés a démarrer surtout à chaud, j'ai remplacer le filtre a gazoil et il est reparti "normalement" et hier après 200 km en voulant redémarrer 2 heures après impossible.
si quelq'un avait une idée je suis preneur ainsi que je suis toujour à la recherche d'une RTA un peu plus detaillé que celle que l'on touve pour la gamme complète des vito.
Merci,
@+ jp

Invité
  1. Posté le 13/08/2007 à 21:36:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
REGARDE SI TU AS DE L'AIR DANS LES TUYAUS SURTOUT SUR LE TUYAU DU MILIEU SUR LE FILTRE SI IL Y A DES BULLES REMPLACER LE FILTRE
SINON TU AS UN INJECTEURS DE DEFECTUEUX OU LE PLUS RAPIDE EST LE CONTROLE COMME INDIQUER AU DESSUS SUR LES JOINTS DE VANNE DE REGULATION COUT MINIMUM;

Invité
  1. Posté le 16/08/2007 à 16:52:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai vérifié le joint de vanne de régulation ,il n'est pas coupé es que ça pourrait quand même venir de lui ? quand au filtre je vais vérifier mais ? je l'ai changé il y a très peu de temps ! en ce qui concerne les injecteurs j'attend d'avoir une doc. technique mieux que celle que j'ai actuellement qui ne traite rien de précis.
Merci pour ton aide
@JP

Invité
  1. Posté le 18/08/2007 à 11:51:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
suite au dernier post:
changé le filtre a gazoil rien de plus. il démarre seulement au start pilot avec limitation des tours moteur... je vais essayer de voir si j'ai un injecteur qui fuit mais pour l'instant je ne sais comment faire?.
@+ jp

Invité
  1. Posté le 31/08/2018 à 11:53:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je possède un Vito 112CDI de 2000 (250 000 kms).
Cet été, il nous a joué un drôle de tour:
* Un jour en ville à un feu rouge, il a calé tout seul... puis redémarre comme si rien ne s'était passé...
* Le lendemain, après avoir fait 200kms sur autoroute, il a calé tout seul au péage... puis redémarre comme si rien ne s'était passé...
* Le sur-lendemain, ne redémarre pas le matin.... Au bout de 3-4 tentatives redémarre.
* Le jour d'aprés, démarre impeccable le matin, fait 400kms. Le soir ne redémarre plus du tout... même au start pilote... + booster de batterie...

Aprés 2 jours d'immobilisation, direction le garage:
* Au diag rien.... le véhicule redémarre impeccable plusieurs fois dans la même journée
* Le lendemain idem
* Le surlendemain ne veut plus démarrer...
-> le garage trouve des durites d'admission de gasoil poreuses: remplacement de celles ci
-> Remplacement du filtre à gasoil qui était plein d'air
-> Remplacement de la vanne EGR qui est encrassé + remplie d'eau...
* Le Vito redémarre ! On fait des essais, on coupe, puis redémarre etc... IMPECCABLE
* Le lendemain matin impossible de le démarrer... même au start pilote... + booster de batterie...
* L'aprés midi, il démarre tout seul plusieurs fois(miracle), on le coupe, on essaie de le redémarrer impeccable!
* Le lendemain matin, il démarre une fois. On le coupe et ne redémarre plus...

Bref il démarre quand il veut... parfois il cale aussitôt après avoir démarré, parfois non...

Je précise que l'anti-démarrage est désactivé (fait chez Merco)

Quelqu'un a une idée car j'en suis déjà de 600 euros de ma poche... et 1 mois au garage et le garagiste commence à être à court d'idée... !!!

Merci à vous !!!

Invité
  1. Posté le 21/01/2020 à 19:48:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Un peu les mêmes symptômes pour moi:
parfois démarre impeccable, parfois démarre puis cale au bout de 3sec: surement une prise d'air qu'on n'a pas trouvé.
et apparemment même garagiste (durites poreuses et changées, etc...) il m'a même rajouté un clapet anti-retour entre le réservoir et le filtre (j'ai lu par là qu'on pouvait aussi rajouter une poire de réamorçage)

Bref depuis que je me gare en pente, avant du véhicule vers le bas, je n'ai pas eu de soucis de démarrage. Donc surement une bulle d'air qui se coince par là :??:
bref j'ose plus me garer sur du plat :lol:

Profil : Nouveau membre
  1. config
romu00
  1. Posté le 15/02/2020 à 08:28:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai également un problème de démarrage après remplacement moteur.je précise que j'ai récupérer la pompe HP qui fonctionner, capteur PMH et vilebrequin qui fonctionner aussi, le régulateur de pression carburant est neuf. les compressions sont correcte. il ne démarre pas même au star pilote. quelqu'un a une idée?
merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Livret de bord C 250 TD 2
Problème moteur sur classe c 270cdi 18
Probleme de chauffage sur C250TD de96 8
Compteur vito hors service 3
Comment changer une ampoule du tableau de bord sur C 200 CDI 3