Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Photo reportage] Changement antenne transpondeur sur saxo

 

Il y a 26 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[Photo reportage] Changement antenne transpondeur sur saxo

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
  1. config
philc59
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/12/2005 à 00:00:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Véhicule: SAXO 1.5D SX de 11/97

Depuis plusieurs années, le voyant d'anti démarrage clignotait une fois sur deux. A chaque fois, il fallait couper le contact, enlever la clé, la remettre et retenter la mise sous contact.
Ce symptome apparaissait également sur la saxo D d'un ex collègue

Après m'être renseigné sur divers forums et dans 2 concessions, il semblerait que ce défaut soit connu. Il s'agirait d'un problème d'antenne de transpondeur.

J'ai finalement "investi" dans cette pièce pour la somme de 21€ TTC.

Je crée ce topic pour aider certaines personnes à réaliser cette opération qui est vraiment à la porté de tous.

tout d'abord, la localisation
http://img249.imageshack.us/im​g249/1872/dscn11989wb.th.jpg

Nous voilà allongé sous la colonne de direction.
http://img274.imageshack.us/im​g274/9691/dscn11976mw.th.jpg
On devisse les deux vis en haut puis on tire vers le bas le capot

voila la pièce incriminée encore en place.
http://img334.imageshack.us/im​g334/461/dscn11915kg.th.jpg
La pièce en détail
http://img409.imageshack.us/im​g409/9351/dscn11906jj.th.jpg


On déclipse la piéce du neiman
http://img440.imageshack.us/im​g440/6761/dscn11927qq.th.jpg

Et la voilà pendouillant par le connecteur qui sera à débrancher
http://img341.imageshack.us/im​g341/897/dscn11936jg.th.jpg

Pour finir, on remonte le nouveau
http://img409.imageshack.us/im​g409/5862/dscn11960lk.th.jpg

Pour les curieux comme moi, un peu de "chirurgie"
http://img404.imageshack.us/im​g404/7374/dscn12033fk.th.jpg
http://img288.imageshack.us/im​g288/6176/dscn12002sv.th.jpg

En résumé, cette opération m'a pris réellement 10 min pour 21€ de pièce, à comparer avec le tarif en concession

Bonne route
Message cité 1 fois
Sujets relatif
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/12/2005 à 13:03:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon sujet, surtout que c'est une panne qui arrive souvent :)

Il y'a une liste de pieces défaillantes!
On peut le voir avec un numéro inscrit dessus, mais je sais plus lesquels :voyons:

Il me semble que la derniere fois c'est roopy qui avait préciser ces numéro!

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2006 à 19:44:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tech3 a écrit a écrit :


Bon sujet, surtout que c'est une panne qui arrive souvent :)

Il y'a une liste de pieces défaillantes!
On peut le voir avec un numéro inscrit dessus, mais je sais plus lesquels :voyons:

Il me semble que la derniere fois c'est roopy qui avait préciser ces numéro!




DAM compris entre 7800 et 8200


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2006 à 19:49:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est bien ce qui me sembler :)

Philc tu devrai envoyer un MP a kazouille ;)

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2006 à 19:52:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je précise que c'est le n° de fabrication de la voiture et non de l'antenne ;)


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

Profil : Membre confirmé
  1. config
philc59
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2006 à 21:18:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tech3 a écrit a écrit :


C'est bien ce qui me sembler :)

Philc tu devrai envoyer un MP a kazouille ;)





Salut tech

Pourquoi ? Il a le même soucis ?

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2006 à 21:21:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non pour qu'il te mette ici ;) :

LE Méta-Topic des Topics Mécaniques

Profil : Membre confirmé
  1. config
philc59
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/01/2006 à 21:58:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

tech3 a écrit a écrit :


Non pour qu'il te mette ici ;) :

LE Méta-Topic des Topics Mécaniques





oups :oops:
Je connaissais la file mais pas le rédacteur :D

Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/01/2006 à 22:17:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Topic référencé :bien:


---------------
Le cul chez les socialistes, ça sent pas la rose©
Profil : Membre confirmé
  1. config
philc59
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/01/2006 à 12:21:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

kazouille a écrit a écrit :


Topic référencé :bien:





NICKEL :coucou:

Invité
  1. Posté le 19/02/2008 à 14:27:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que des quon met un nouveau transpondeur .Est il obligé de passé  un diag chez citroen pour une reprogrammation .
cordialement
Message cité 1 fois
Invité
Technique - succès bronze nombre de vues
  1. Posté le 30/03/2008 à 10:10:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mir63ci a écrit :
Est ce que des quon met un nouveau transpondeur .Est il obligé de passé  un diag chez citroen pour une reprogrammation .
cordialement
Afficher plus
Afficher moins


Up !! J'ai la même question que Miri62...
Où peut on acheter cette piece? Merci à tous et en particulier à philC59.

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 04/07/2009 à 05:15:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non pas  besoin d'aller  chez citroen pour  une reprogramation,    j'en ai  acheté un  neuf , car le mien  je l'avais démonté par  curiosité  et   cassé  la  bobine réceptriçe ,  par  contre est ce que  en  metant  un  transpondeur  d'ocasion   cela marche  t'il  aussi  ?(  sans passer  chez  citroen)

Publicité

Profil : Routard confirmé
nico2298
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/07/2009 à 09:15:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,
oui avec un occase ça marche aussi

en fait a la mise du contact le bobinnage a l'interieur de l'antenne émet un champ magnétique qui "lit" le code de la puce et le transmet a la centrale.

pour précision la centrale compare ce code avec celui qu'elle a en mémoire et (si il est correct) elle l'envoie au calculateur d'injection
qui fait de même (il compare le code avec celui qu'il a en mémoire)
si le code est ok il se dévérrouille et renvoit une autorisation de démmarage a la centrale.

les codes contenus dans la centrale et l'ecu moteur sont "gravés" on ne peut les changer (ce sont les 4 n° inscrit sur la carte code client)
les clés elle peuvent être apprise (jusqu'a 5)
Message édité par nico2298 le 04/07/2009 à 09:15:48
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 04/07/2009 à 18:00:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ah bon ! donc  cela  veut  dire qu'il  faut la  clé , la centrale  et  le  calculateur   pour  démarer la  voiture, je  croiyais  qu'il  falait  surtout  avoir la  clé   et le  calculateur , la  central  se situe  dans   l'habitacle  au  dessus du  porte fusible?  ,   dans  mon  cas  ou je suspecte une anomalie du calculateur  faudrait  donc  que je me procure   donc  un  calculateur  avec  sa  central  et  sa  clé?   (saxo  1.1  es 1999)

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 04/07/2009 à 19:29:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sauf éreur  de ma part  je  ne suis pas  certain  que  l'élement  que tu  viens  de citer  " central", intervienne  pour le  démarage de la voiture , en effet  je  l'ai  débranché  et  ma  voiture  a  démaré , mais  quel  est donc  çe  boitier qui  se situe   au  dessus  du   porte fusible et  relais?

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 04/07/2009 à 20:14:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voiçi  çe  que  j'ai  débranché
[img]http://aws-cf.caradisiac.com/prod/mesimages/748078/Centrale%20demonte.jpg[/img

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 05/07/2009 à 05:39:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Centrale%2​0demonte

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 03/10/2009 à 23:08:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est  curieux  mais c'est normale  ,  moteur en marche  on peut débrancher le transpondeur et la centrale , cela desactive  l'anti démarage  du caculateur , ainssi  c'est ensuite  possible de  metre  le caculo  sur  d'autre  caisse  , par exemple   lorqu'on     a  un doute  sur le bon fonctionnement  d'un calculateur

Invité
  1. Posté le 09/09/2010 à 12:19:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je découvre ce post:
j'ai un soucis avec ma saxo diesel (année 2003), occasionnellement, clé orange clignotait et 'affolement' des témoins et aiguille de vitesse & compte tours; après plusieurs coup de clé la voiture redémarrait.

Suite aux conseils d'un garagiste, j'ai changé la batterie et aucun problème jusqu'à ce matin:
mise au contact, allumage normal des témoins de préchauffage, batterie... clignotement de la clé orange et également grésillement du 'relais protégé' sous le capos côté lave-glace.
J'ai essayé de retirer la clé de contact, réessayé, débranché la batterie (neuve), rien n'y fait.
Cette fois impossible de rédemarrer.

Relais? démarreur ou transpondeur? quelle piste proposez-vous?

D'avance merci!
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/09/2010 à 12:21:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
"(la) clé"?   Que donne l'autre clé ?

Est-ce que le démarreur est capable d'entrainer ou pas ?  ( l'antidémarrage n'empèche pas le démarreur d'essayer de démarrer)
Message cité 1 fois
Message édité par ballbearing le 09/09/2010 à 12:26:54
Invité
  1. Posté le 09/09/2010 à 12:36:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

le démarreur n'est pas entrainé

Invité
  1. Posté le 09/09/2010 à 12:40:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :
Bonjour
"(la) clé"?   Que donne l'autre clé ?

Est-ce que le démarreur est capable d'entrainer ou pas ?  ( l'antidémarrage n'empèche pas le démarreur d'essayer de démarrer)
Afficher plus
Afficher moins



Je n'ai qu'un clé au fait..

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/09/2010 à 12:43:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
De mon avis ce n'est pas l'antidémarrage qui empèche d'entrainer.

lfm73lh a écrit :
Suite aux conseils d'un garagiste, j'ai changé la batterie et aucun problème jusqu'à ce matin:
Afficher plus
Afficher moins



Et le démarreur  n'entrainait pas non plus avant ? Et ça a démarré direct suite à batterie neuve ?

Il faut faire un travail de dépanneur : Un multimètre numérique : 5 Euros en grande surface .  Deux tests:

Test de l'état de la batterie
La tension mesurée aux deux cosses de la batterie quand on actionne la clé et qu'on la tient maintenue pour actionner le démarreur ne doit pas chuter en dessous de 9.5 Volts.
Si ça descend en dessous batterie déchargée ou HS.

Test alternateur Si batterie déchargée se débrouiller pour démarrer et moteur tournant mesurer de nouveau aux deux cosses de la batterie on doit trouver autour de 14  Volts (13.8 au plus bas) sinon l'alternateur ne charge pas.

Avoir qu'une seule clé sur un véhicule à antidémarrage c'est s'exposer à de très gros ennuis. Mieux vaut investir dans un deuxième jeu. Plus de 100 Euros mais indispensable.

Message cité 1 fois
Message édité par ballbearing le 09/09/2010 à 12:47:59
Invité
  1. Posté le 09/09/2010 à 12:49:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :
De mon avis ce n'est pas l'antidémarrage qui empèche d'entrainer.
Afficher plus
Afficher moins



ballbearing a écrit :


Et le démarreur  n'entrainait pas non plus avant ? Et ça a démarré direct suite à batterie neuve ?

ça remarchait avant le changement de batterie, je doute que c'était la batterie; mais une défaillance de pièce qui est maintenant morte...

Il faut faire un travail de dépanneur : Un multimètre numérique : 5 Euros en grande surface .  Deux tests:

Test de l'état de la batterie
La tension mesurée aux deux cosses de la batterie quand on actionne la clé et qu'on la tient maintenue pour actionner le démarreur ne doit pas chuter en dessous de 9.5 Volts.
Si ça descend en dessous batterie déchargée ou HS.

Test alternateur Si batterie déchargée se débrouiller pour démarrer et moteur tournant mesurer de nouveau aux deux cosses de la batterie on doit trouver autour de 14  Volts (13.8 au plus bas) sinon l'alternateur ne charge pas.

Avoir qu'une seule clé sur un véhicule à antidémarrage c'est s'exposer à de très gros ennuis. Mieux vaut investir dans un deuxième jeu. Plus de 100 Euros mais indispensable.
Afficher plus
Afficher moins


De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/09/2010 à 12:56:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Invité
  1. Posté le 09/09/2010 à 13:03:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé, je n'est pas été clair:
1. ça a redémarré avant le changement de batterie
2. changement de batterie après avis garage, pas de problème pendant environ 2 semaines
3. nouvelle panne , cette fois impossible de démarrer

Invité
  1. Posté le 09/09/2010 à 13:19:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai retrouvé la 2 ieme clé, même problème,
je vais acheter un multimètre numérique et tester la batterie;

merci pour les conseils!

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/09/2010 à 13:29:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK. Tiens nous informés et on avise ensuite.

Méfie toi aussi des cosses sur ta batterie et des mauvaise masses sur Saxo.

Un moyen de voir si le MOINS de la batterie est mal relié à la masse est de relier la cosse MOINS de la batterie au bloc moteur avec le câble noir d'un câble à pinces de démarrage.

Puis essayer entre la cosse MOINS et la carosserie.
Message cité 1 fois
Message édité par ballbearing le 09/09/2010 à 13:29:54
Invité
  1. Posté le 09/09/2010 à 21:34:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :
OK. Tiens nous informés et on avise ensuite.

Méfie toi aussi des cosses sur ta batterie et des mauvaise masses sur Saxo.

Un moyen de voir si le MOINS de la batterie est mal relié à la masse est de relier la cosse MOINS de la batterie au bloc moteur avec le câble noir d'un câble à pinces de démarrage.

Puis essayer entre la cosse MOINS et la carosserie.
Afficher plus
Afficher moins




Suite...

1. pas de multimètre à moins de 20 euros (3 magasins..) dont j'ai pris un chargeur de batterie à 30 euros: je me suis dit que le but est de tester la batterie.
Au bout de 30 mn, charge maximale, j'en déduit donc que le problème ne vient pas de l'alternateur (logique?)

2. en replaçant la batterie, contact et là affolement de l'aiguille de vitesse et résultat inchangé (grésillement du relais protégé) et pas de démarrage.

3. j'ai essayé en reliant un cable entre la cosse - et le bloc moteur: le moteur 'tousse lentement' mais ne démarre pas; les deux pinces du câble ont chauffé --> le moteur s'étend manifesté, j'en déduit que le problème ne vient pas de l'antidémarrage mais est bien électrique et sans doute lié à la masse??

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/09/2010 à 21:38:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

j'ai essayé en reliant un cable entre la cosse - et le bloc moteur: le moteur 'tousse lentement' mais ne démarre pas; les deux pinces du câble ont chauffé


Si ce que tu as écrit là est exact et que j'ai bien compris;

-- 1 : Tu AS effectivement une absence quasi totale de mise à la masse de la cosse MOINS de la batterie et ce serait ton problème.

-- 2 : le câble de démarrage que tu as utilisé doit être une des ces farçes qui inonde les grandes surfaces.  

Il est absolument anormal qu'il y ait une telle différence de potentiel entre la cosse MOINS de la batterie et la feraille du bloc moteur  capable de faire chauffer un câble , même de mauvaise qualité.

Message cité 1 fois
Message édité par ballbearing le 09/09/2010 à 21:58:10
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 09/09/2010 à 21:43:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et la batterie pas assez rechargée, trente minutes c'est queue dalle
Message cité 1 fois
Invité
  1. Posté le 09/09/2010 à 22:12:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tnt47pf a écrit :
et la batterie pas assez rechargée, trente minutes c'est queue dalle
Afficher plus
Afficher moins




30 minutes pour que le chargeur indique une charge à 100%, ce qui semble confirmer que le problème ne vient pas de la batterie / alternateur

comme je disais plus haut, la batterie est quasi neuve; s'il avait fallu toute la nuit pour la charger alors j'en aurais déduit soit qu'elle était defficiente soit que l'alternateur ne fait pas son travail. logique ou non?

Invité
  1. Posté le 09/09/2010 à 22:14:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :
Citation :

j'ai essayé en reliant un cable entre la cosse - et le bloc moteur: le moteur 'tousse lentement' mais ne démarre pas; les deux pinces du câble ont chauffé


Si ce que tu as écrit là est exact et que j'ai bien compris;

-- 1 : Tu AS effectivement une absence quasi totale de mise à la masse de la cosse MOINS de la batterie et ce serait ton problème.

-- 2 : le câble de démarrage que tu as utilisé doit être une des ces farçes qui inonde les grandes surfaces.  

Il est absolument anormal qu'il y ait une telle différence de potentiel entre la cosse MOINS de la batterie et la feraille du bloc moteur  capable de faire chauffer un câble , même de mauvaise qualité.

Afficher plus
Afficher moins



---1 Je vais creuser côté masse et voir si il y a un poste sur le sujet (autodidacte non averti..)

---2 Pas très gros le câble, j'avoue..

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/09/2010 à 22:26:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Depuis la cosse moins de ta batterie, il y a ( habituellement ) ça:  

-- Un gros câble forte section qui va qq part sur le bloc moteur. Regarde si il n'est bas brisé. (c'est cette liaison qui semble être mauvaise)  C'est le plus important pour le très ghros couant que prend le démarreur)

-- Un moins gros câble qui va vers une cosse vissée sur la tôle de la carosserie qq part.  Peut être deux vers la carosserie.

Parfois il y a une tresse plate de masse qui relie la carosserie à la boîte de vitesses (qui est électriquement le bloc moteur) Elle peut être aussi tres importante si brisée. http://images.google.fr/images [...] automobile

Et tout comme TNT67 : un peut court ton temps de charge.

Cependant j'insiste ton câble entre MOINS batterie et le bloc moteur qui chauffe; il ne fait que son travail (mais trop mince) et prouve qu'il y a un grave défaut de mise à la masse moteur de ta batterie.
Message cité 1 fois
Message édité par ballbearing le 09/09/2010 à 22:35:42
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fuite injecteur C3 HDI 72
AX GT qui calle lors de freinages trop fort pour s'arreter. 12
Pobléme chauffage Xantia 1.9TD 14
Problème de bruit sur saxo VTS 16V 1
Fumée blanche sur saxo 1,5 D 16