Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
BMW
/

Pb démarrage 320 I E36 de 1997

 

Il y a 833 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb démarrage 320 I E36 de 1997

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 17/01/2006 à 00:01:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai un pb de démarrage sur ma 320 I E 36 de 1997, qui est jusqu'à présent non résolu par mon concessionnaire bmw local ainsi que 2 garagistes locaux.
symptomes: en hiver quand il fait froid, la voiture démarre le matin à 7h00 sans pb, à midi je sors du boulot j'essaye de démarrer, le démarreur se lance elle fait comme si elle allait partir et là..........elle ne part pas. je tire sur le démarreur, je m'énerve et la ...... toujours pas . je rentre chez moi ...sans ma voiture je reviens à 14h00 et là je réessaye .. miracle elle démarre.

cette mauvaise expérience ne se produit toujours que quand il fait froid, jamais l'été.
pièces changées: entretien courant scrupuleux, depuis peu bougies; calorstat;batterie; passage au diag bm, bobine d'allumage(6 et elles sont chères!!!)

je précise qu'elle n'a pas d'alarme et d'anti-démarrage, c'est une voiture saine toujours suivie par concessionnaire bm.

je suis désespéré, au bord du suicide!!!!, j'espère que quelqu'un pourra m'aider à trouver une solution car je ne sais plus quoi faire.

d'avance merci !!!!!!!!!!!!!

Sujets relatif
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/01/2006 à 00:04:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A voir peut etre le relais d'injection...

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 17/01/2006 à 00:09:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Peut-être un problème d'injection.

Pompe à essence ? Régulateur de pression ?

++

Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 17/01/2006 à 02:22:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Pas un problème de percolation desfois? (je sais pas si sa ce peut sur une injection).
Regarde si tu n'a pas de condensation dans le collecteur d'admission

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/01/2006 à 11:22:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ATOC51 a écrit a écrit :


Salut,

Pas un problème de percolation desfois? (je sais pas si sa ce peut sur une injection).
Regarde si tu n'a pas de condensation dans le collecteur d'admission




La percolation c'est plus à chaud...

Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 17/01/2006 à 16:51:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

td 100 a écrit a écrit :


La percolation c'est plus à chaud...





Certes, mais apparement ici il s'agit d'un problème de temps, hors, qu'est ce qui peut ce passer pendant ces deux heures de plus à part l'évaporation ou le refroidissement de quelque chose.

A tu essayé de ne pas y toucher à midi et de ne la redémarrer qu'à 14 heures?
Combien de temps roule tu le matin?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/01/2006 à 18:51:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi quand j'entends des trucs comme ca, ca me rend fou, deja il n'arrive pas à résoudre ton probleme mais en plus il te font changer des pièces pour rien, car quand il te change les 6 bobines alors que quand tu reflechis meme s'il y en a une qui merde c'est pas ca qui va emepecher le moteur de partir, au pire elle tremblera mais elle va demarrer si ce serai une seule bobine qui merde.
En faite ta pas tellement le choix, lorsque ta la panne il faut que tu procede par elimination, il faut savoir si c'est un probleme d'allumage ou un probleme d'injection.
lorsque ta la panne, demonte une bougie pour voir si t'a l'étincelle et à partir de la tu sera mieux ou chercher...

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 17/01/2006 à 19:44:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

creamy bm a écrit a écrit :


Moi quand j'entends des trucs comme ca, ca me rend fou, deja il n'arrive pas à résoudre ton probleme mais en plus il te font changer des pièces pour rien, car quand il te change les 6 bobines alors que quand tu reflechis meme s'il y en a une qui merde c'est pas ca qui va emepecher le moteur de partir, au pire elle tremblera mais elle va demarrer si ce serai une seule bobine qui merde.
En faite ta pas tellement le choix, lorsque ta la panne il faut que tu procede par elimination, il faut savoir si c'est un probleme d'allumage ou un probleme d'injection.
lorsque ta la panne, demonte une bougie pour voir si t'a l'étincelle et à partir de la tu sera mieux ou chercher...





Pour t'enerver encore plus :

6 x 80 = 480 euros de bobines :ddr:

Non, c'est vrai, tu as raison pour ton coup de gueule !

Invité
  1. Posté le 19/01/2006 à 22:07:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses, j'espère trouver la panne .

Pour les bougies j'ai testé c'est ok, il y a de l'étincelle.

Invité
  1. Posté le 03/02/2006 à 08:21:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Oui vérifie bien si tu as bien remonté les fils bougies
Sinon  jai un pote qui si connais bien en bm

Tu peux le contacter sur son email perso
C est orchids@chello.fr
Parle le lui de ton problème
N'hésite pas


Allez a+ jp

Invité
  1. Posté le 09/02/2006 à 00:17:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

wordline_pack a écrit a écrit :


j'ai un pb de démarrage sur ma 320 I E 36 de 1997, qui est jusqu'à présent non résolu par mon concessionnaire bmw local ainsi que 2 garagistes locaux.
symptomes: en hiver quand il fait froid, la voiture démarre le matin à 7h00 sans pb, à midi je sors du boulot j'essaye de démarrer, le démarreur se lance elle fait comme si elle allait partir et là..........elle ne part pas. je tire sur le démarreur, je m'énerve et la ...... toujours pas . je rentre chez moi ...sans ma voiture je reviens à 14h00 et là je réessaye .. miracle elle démarre.

cette mauvaise expérience ne se produit toujours que quand il fait froid, jamais l'été.
pièces changées: entretien courant scrupuleux, depuis peu bougies; calorstat;batterie; passage au diag bm, bobine d'allumage(6 et elles sont chères!!!)

je précise qu'elle n'a pas d'alarme et d'anti-démarrage, c'est une voiture saine toujours suivie par concessionnaire bm.

je suis désespéré, au bord du suicide!!!!, j'espère que quelqu'un pourra m'aider à trouver une solution car je ne sais plus quoi faire.

d'avance merci !!!!!!!!!!!!!







J' ai une BMW 330D de 2000 50.000 Kms.
Et j'ai aussi un gros probleme de demarrage, le véhicule demarre lorsque ca lui plait. Le matin, premier demarrage jamais de souci. A midi, impossible de demarre et le soir c'est reparti.
Lorsque le véhicule ne demarre pas du premier coup, inutile de forcer et vider la batterie.Il faut repasser 3 ou 4 heures plus tard.Et là c'est ok sans probleme.
J'hesitais à remplacer le capteur de positionnement d'arbres a cames.


A +++ .

Invité
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 09/02/2006 à 15:46:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A tchao bonjour,

Une petite idée me vient....
Il y a quelque temps j'ai déja vu ça!!!
Un client avait le même problème!
Il n'avait pas d'alarme, mais un antivol
Et je ne sais pour quelle raison l'antivol se mettait en route tout seul (je me demande même si ce n'est pas normal d'ailleurs) au bout d'un certain temps d'inactivité!
La solution pour lui a été tout simplement de ressortir de la voiture, fermer le porte à clé, attendre quelques secondes, puis réouvrir et démarer normalement!
Etant donné que je ne l'ai plus, vu pour ce problème du moins, il faut croire que ça a marché!!!!
Alors essayez et tenez nous au courant! (c'est important)

Invité
  1. Posté le 10/02/2006 à 01:04:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai tout essayer fermer la porte à clé,ouvrir fermer les vitres, les portes, le coffre, debranche le - de la batterie, etc ... rien a faire.
:voyons:
le demarrage aleatoire releve du surnaturel.
:eek:

Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 10/02/2006 à 08:08:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A tchao bonjour,

Mon petit doigt me dit que c'est du côté de l'antidémarage qu'il faut chercher!

Sur E36 (je connais moins les E46) , le problème était connu de BMW!
"EWS qui se déclenche, et/ou qui ne s'arrête pas de manière aléatoire"
La première solution est cele que je t'ai donnée...
  • Elle marche surtout pour les gens qui mettent leur voiture au garage (chez eux) et qui ne la ferme pas à clé! L'EWS se met en route tout seul, et comme ils n'ouvrent pas la porte evec la clé (problème d'initialisaion complètement alméatoire), ....ils ne l'arrêtent pas!!!

Mais il y avait d'autres raisons...
  • isolation de la bague réceptrice autour du neimann, ou quelquechose dans ce genre là!)
Je cherche plus avant....
et je te fais signe si je trouve!!
Message édité par dar27pv le 10/02/2006 à 08:11:23
Invité
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 11/02/2006 à 00:11:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A tchao bonsoir,

Pour les E46:
J'ai fait des recherches, mais pour l'instant ren de neuf!

Pour les E36:
Il y a en effet un problème d'isolation de la bague réceptrice, avec un caoutchouc(????) situé juste en dessous et qui conduirait le courant (bizare)!
Cela ne touche que certains véhicule produits entre 5/95 et 11/95. Dans ce cas le démareur ne fonctionne pas de manière sporadique. Cela ne vous concerne pas (année) mais peut être d'autres!

Je fais encore des recherches .....

Invité
  1. Posté le 11/02/2006 à 11:12:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Effectivement, lorsque je tourne la cle et que le vehicule ne demarre pas on peut également se dire par rapport aux symptomes que s'est un coupe circuit qui est en fonction.

Invité
  1. Posté le 11/02/2006 à 11:14:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dans mon cas, ce n'est pas la bague receptrice c'est sur. Je l'ai deja testé.

Invité
  1. Posté le 17/02/2006 à 00:29:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Probleme trouve, c'etait le capteur d'arbres a cames.
Maintenant ca demarre au quart de tour.

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 17/02/2006 à 14:09:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

BMW 330D Silver a écrit a écrit :


Probleme trouve, c'etait le capteur d'arbres a cames.
Maintenant ca demarre au quart de tour.





Ah ben nickel :bien:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bmw 523i hs une affaire? 28
Probleme de l'afficheur de la climatisation 11
CD Manuels de réparation 1
Callage du moteur bmw 318 is 5
Check control 525i 24v en italien et s'auto-test ! 2