Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de puissance à froid sur Mazda 323f tdvi

 

Mécanique / Électronique : Thomas774 et 54 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de puissance à froid sur Mazda 323f tdvi

Prévenir les modérateurs en cas d'abus 
jon55st
Invité
  1. Posté le 18/01/2006 à 19:16:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, Je suis le propriétaire d'une Mazda 323f 2.0L tdvi. Le véhicule a 2 ans et demi et totalise 103.000kms. Depuis l'arrivée du froid rigoureux de cet hiver et uniquement par temps humide, ma voiture n'a pas de puissance à froid, j'ai l'impression de rouler avec un moteur atmosphérique. Pour que le problème disparraisse, j'ai 2 solutions: soit couper le moteur et le rallumer, soit attendre près de 20 minutes de roulage pour que le moteur arrive à bonne température. Par contre lorsque la voiture a déjà roulé dans la journée et que je la reprend même 6 heures après, je n'ai pas le problème. C'est uniquement lorsqu'elle passé une nuit froide et humide nuit dehors.


Quelqu'un a-t-il un avis pertinent à me donner. Merci JONA081

Sujets relatif
Profil : Nouveau membre
mozartg
  1. Posté le 05/03/2007 à 22:56:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai exactement le même problème avec ma Mazda6 FW CD 136cv. Est ce que ton problème est toujours d'actualité? Si par contre tu as la réponse à ce problème merci de m'en faire part.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/03/2007 à 23:27:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense à la vanne EGR resté bloquée en position ouverte.

Publicité

Profil : Nouveau membre
mozartg
  1. Posté le 06/03/2007 à 21:12:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La vanne à déjà été changée ainsi que le débimètre et le problème est toujours présent

Invité
  1. Posté le 24/08/2008 à 12:07:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un an et demi après, je retrouve ce forum que j'avais créé et un peu oublié.... Mon problème à froid a été résolu. Je vous rassure, il y a aussi un an et demi... Après avoir passé un mois chez l'importateur mazda en Belgique. mon véhicule a été réparé. il s'agissait de l'éléctrovanne du Turbo qui se grippait et donc restait coincé. le problème a été pris en charge à 100% par mazda europe avec voiture de remplacement. La pièce changée est un peu différente, si cela vous intéresse, je ferai une photo. Il paraît que je n'étais pas le seul à avoir ce problème et donc l'usine au Japon a "modifié, amélioré" cette pièce. J'espère que ce forum aidera des personnes à déceler leur souci. Tenez-moi au courant!! (le problème apparaît vers les 105.000km sur beaucoup de 323f tdvi 2003, avis aux amateurs...Jona081

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mazda Premacy DiTD 100 cv : courroie de distribution 3
Probleme de demarrage a froid sur mazda 2
Changement filtre d'habitlacle mazda 3 1
Consommation de 14 litres et 18 au gpl sur une mazda 4
Rapport de boite MAZDA 626 1