Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Clio 1]Pédale d'embrayage qui saute et vient taper au plancher!!

 

Mécanique / Électronique : tiakoul, hinder1 Équipement : Frédérick 971
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Clio 1]Pédale d'embrayage qui saute et vient taper au plancher!!

Prévenir les modérateurs en cas d'abus 
fun_olivie​r
Not applicable
Profil : Pilote chevronné
fun_olivier
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2006 à 13:26:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je n'arrete pas avec les problèmes en ce moment et j'en ai marre :mad: .

Voila j'ai un soucis sur une clio 1 1.4RT de 1992 de 150000kms qu'en plus je suis en train de vendre :L .
Il arrive que ma pédale d'embrayage (il y a un rattrapage de jeu automatique ;) ), vienne directement taper sur la plancher lorsque je veux débrayer :eek: . Ca fait un "clack" , ça saute tous les crans et la pédale va se mettre contre le plancher :oui: . Apres quand je relache le pied, la pedale remonte et si je rappuies ça peut bien marcher comme me le refaire :eek :eek: .

Ce qu'il faut savoir, c'est que j'ai déja fait changé 1 fois le mécanisme de la pédale comprenant le rattrapage de jeu, ainsi que le cable il y a environ 10000kms! L'embrayage quand à lui à 45000kms :oui: . Je ne pige absolument pas d'où cela peut provenir :??: .
Petit détail, j'ai l'impression que ça le fait beaucoup plus souvent (voire que) quand il fait froid! Genre le matin en hiver, quand la bagnole est froide, ça va me le faire un moment, puis des que le moteur commence à chauffer, ça ne le fais plus. Par contre en été, je crois bien que ça ne me le faisais pas :non: .

Help :cry: :jap:
Message édité par fun_olivier le 23/01/2006 à 13:38:47
Sujets relatif
Not applicable
Profil : Pilote chevronné
fun_olivier
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2006 à 14:09:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un petite idée quelqu'un :voyons:

Not applicable
Profil : Pilote chevronné
fun_olivier
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2006 à 23:32:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a quelqu'un :ddr:

Publicité

Invité
Technique - succès bronze messages
  1. Posté le 24/01/2006 à 10:27:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fun_olivier a écrit a écrit :


Bonjour,

Je n'arrete pas avec les problèmes en ce moment et j'en ai marre :mad: .

Voila j'ai un soucis sur une clio 1 1.4RT de 1992 de 150000kms qu'en plus je suis en train de vendre :L .
Il arrive que ma pédale d'embrayage (il y a un rattrapage de jeu automatique ;) ), vienne directement taper sur la plancher lorsque je veux débrayer :eek: . Ca fait un "clack" , ça saute tous les crans et la pédale va se mettre contre le plancher :oui: . Apres quand je relache le pied, la pedale remonte et si je rappuies ça peut bien marcher comme me le refaire :eek :eek: .

Ce qu'il faut savoir, c'est que j'ai déja fait changé 1 fois le mécanisme de la pédale comprenant le rattrapage de jeu, ainsi que le cable il y a environ 10000kms! L'embrayage quand à lui à 45000kms :oui: . Je ne pige absolument pas d'où cela peut provenir :??: .
Petit détail, j'ai l'impression que ça le fait beaucoup plus souvent (voire que) quand il fait froid! Genre le matin en hiver, quand la bagnole est froide, ça va me le faire un moment, puis des que le moteur commence à chauffer, ça ne le fais plus. Par contre en été, je crois bien que ça ne me le faisais pas :non: .

Help :cry: :jap:





De mémoire , le système RA de cette pédale d'embrayage comporte, une butée haute de déverrouillage du rochet cranté sur pédale, et du secteur cranté mobile.

Le secteur mobile reçoit le cable par enroulement partiel avec logement pour la boule en bout de cable, et un anti-saut de cable.
Le secteur mobile est rappelé par un ressort. Est-il bien en place ?

Il me semble facile de comparer le montages de ta pédale d'embrayage, avec le montage que tu trouveras sur un autre véhicule du même type, dans une casse auto, par exemple. Un appareil photo numérique te permettrait de mieux visualiser les 2 montages, pour un réalignement éventuel.  

Invité
  1. Posté le 26/01/2006 à 13:35:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Lardy Vh Endurance a écrit a écrit :


De mémoire , le système RA de cette pédale d'embrayage comporte, une butée haute de déverrouillage du rochet cranté sur pédale, et du secteur cranté mobile.

Le secteur mobile reçoit le cable par enroulement partiel avec logement pour la boule en bout de cable, et un anti-saut de cable.
Le secteur mobile est rappelé par un ressort. Est-il bien en place ?

Il me semble facile de comparer le montages de ta pédale d'embrayage, avec le montage que tu trouveras sur un autre véhicule du même type, dans une casse auto, par exemple. Un appareil photo numérique te permettrait de mieux visualiser les 2 montages, pour un réalignement éventuel.




Il connait beaucoup de chose lui :bien:
Moi aussi j'ai des soucit d'embrayage sur Clio 1 phase 3 d'après les Clioteux il faut changer le kit et peut être aussi le jeu de la pédale.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme ventilateur du chauffage help. 2
Fuite d'huile par la jauge à huile ?! 17
Clio 16s sur clio 1.4 energy 0
[Clio 1,9 d] Moteur qui chauffe 18
Clio 2 Phase 1 DTI - Problème Anti-brouillard Avant 9