Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  19
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Scénic 1Ph2 clim auto Réparation régulateur ventilation habitacle

Prévenir les modérateurs en cas d'abus 
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2007 à 12:39:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Citation :

Si je le dessoude peut on le remettre car je n'en ai qu'un ?

Faut bien agir...faire qq chose. Pas possible de tester sérieusement ce type de transistor "en place".
Il y a une méthode alternative de test.
Citation :

et comment tu expliques que le ventil tourne meme avec le fusible enlevé ?

Je sais pas. Mais ça m'étonnereai bien qu'aucun fusible même si il y a panne électronique ne puisse arrêter ce ventilo. Ne serait-ce que pour la conception de la sécurité dans ce véhicule.
Il pourrait y ne avoir deux concernés.
 :)
Message cité 1 fois
Message édité par ballbearing le 01/12/2007 à 13:38:18
Sujets relatif
Invité
  1. Posté le 01/12/2007 à 14:21:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :
Citation :

Si je le dessoude peut on le remettre car je n'en ai qu'un ?

Faut bien agir...faire qq chose. Pas possible de tester sérieusement ce type de transistor "en place".
Il y a une méthode alternative de test.


 :)
Afficher plus
Afficher moins


pourrais-tu me donner la marche à suivre (je ne suis pas expert en electronique)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2007 à 14:39:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc ton bloc de régulation de vitesse de ventilateur d'habitacle ressemble à ceci dans ce sujet :
Scénic 2002 1,9L dCi clim. auto régulateur ventilateur habitacle qui mène à ça:
Scénic 1Ph2 clim auto Réparation régulateur ventilation habitacle .htm

Si c'est le cas tu peux déja déconnecter ce module et on voit après. Le ventilateur doit s'arrêter module enlevé. (débranche la batterie pendant la déconnection, et assure toi que tu as le code anti-vol pour ta radio )

Le transistor pourrait être HS de deux manières = Coupé: plus de ventilation //ou bien// = en court circuit "entrée sortie" (pour dire simple) et le ventilo tourne tt le temps.
Message édité par ballbearing le 01/12/2007 à 14:40:46
Publicité

Invité
  1. Posté le 01/12/2007 à 14:42:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voila c'est fait ... bien sur le ventil ne tourne plus

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2007 à 14:51:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah! bien té un rapidos!
Donc on peut penser que le transistor "MOSFET" et lui seul est HS. (on va pas nous empêcher de penser hein?  :D on est pas un chanteur connu qui paye pô ses impôts  et qui dit qu'on l'empêche de penser :lol:  )
Penses tu que tu puisse ou veuille le remplacer (quelques Euros) ?? http://fr.farnell.com/jsp/Semi [...] stid=84637 O


ou remplacer le boîtier complet:
"""la référence est 7701207718 et le peix au 31.12.2005 etait de 111,93 euro TTC."""

De toutes manières avant de te faire changer le module pour rien au cas où on serait sur la mauvaise voie. (mais je crois pô) il faudrait le dessouder ou couper proprement avec une bonne petite pince coupante pour test ses pattes là ou je te dirai.
Message édité par ballbearing le 01/12/2007 à 14:53:58
Publicité

Invité
  1. Posté le 01/12/2007 à 14:59:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ballbearing es que tu as bien compris que ce n'est pas le transistor d'orgine et que je viens juste de le remplacer par le modele que tu me propose ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2007 à 15:02:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

ballbearing es que tu as bien compris que ce n'est pas le transistor d'orgine et que je viens juste de le remplacer par le modele que tu me propose ?


Non  :ange:  :pfff:   Je tombe des nues    edit J'ai mal lu plus haut   je relis tranquillement   AÏe je réfléchis.
Au fait on s'est jamais causé de ce blème avant ?
Message cité 1 fois
Message édité par ballbearing le 01/12/2007 à 15:06:41
Invité
  1. Posté le 01/12/2007 à 15:09:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

ballbearing a écrit :
Citation :

ballbearing es que tu as bien compris que ce n'est pas le transistor d'orgine et que je viens juste de le remplacer par le modele que tu me propose ?


Non  :ange:  :pfff:   Je tombe des nues      AÏe je réfléchis.
Au fait on s'est jamais causé de ce blème avant ?
Afficher plus
Afficher moins



non pour moi c'est la premiere fois que je post sur cet excellent site

j'ai une idée, j'ai gardé le transistor d'origine si tu me dis comment faire et si j'ai le matériel
je peux le tester pour voir si le probleme à l'origine venait de lui

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2007 à 15:29:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oué mais je suis un peu perplexe. car à l'instant la personne Cricri54 du sujet en cours que je t'avais mis plus haut a changé son transistor et ça fonctionne pô.......


Ventilation-clim auto HS sur scenic 1.9dci (p. 2)
Message édité par ballbearing le 01/12/2007 à 15:33:07
Invité
  1. Posté le 01/12/2007 à 15:36:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour lui çà ne marche toujours pas
alors que moi çà ne marchait pas et que maintenant avec le nouveau transist le ventilo tourne mais tjr à fond
???

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2007 à 16:13:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vraiment je vois pas. Dans son cas c'était un ventilo qui tournait pas, mais en relisant on pourrait avoir des doutes sur sa vérif de moteur. Il vient de trouver "de l'eau dedans" alors qu'il l'avait testé avant ... :ange:

Je vois pas. Si tu changes de nouveau ton transistor à qq euros (de nouveau) pour rien, c'est pas non plus 110 Euros  :ange:

Lis tout ce fatras et fais toi une opinion.

Tu devrais connecter entre temps transitor enlevé. Déja, comme ça ça doit pas tourner.

Les transistors MOSFET sont des transistors à "effet de champ" réputés fragiles aux charges électriques (électrostatiques) Ou bien des "fuites de 220 d'un vieux fer à souder. . Utiliser une vieille pétoire de fer à souder "secteur" sans relier aux circuits avec un fil  "de terre" (ou mieux le relier à la masse du circuit avec un bout de fil, et le débrancher juste au moment de la soudure) peut tuer un tout neuf.....
Il est pas impossible aussi que le petit transistor qui est en amont et qui "commande" le gros ait lâché avec la défaillance du premier.... et là....
Message édité par ballbearing le 01/12/2007 à 16:16:19
Invité
  1. Posté le 01/12/2007 à 16:26:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci de m'avoir accordé de ton temps
je vais voir ce que je peux faire et je tiens au courant
peux tu me dire quand meme comment on test un transitor

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2007 à 17:16:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

peux tu me dire quand meme comment on test un transitor

Un test pour affirmer qu'un MOSFET de puissance est à coup sûr "bon" n'est il me semble pas évident.

Par contre comme dans ton cas on recherche que "drain et "source" (qu'on pourrait comparer grossièrement aux deux gros contacts d'un relais) seraient
en court-circuit, si tu teste à l'Ommètre et que tu trouve une trés faible résistance genre en dessous de 10 Ohms dans les deux sens entre drain source il serai mort.
Dis nous combien tu trouves.
(la troisième patte "gate" étant celle où on met une faible tension de commande pour ordonner le gros passage de courant entre  source et drain.)
Pendant ta mesure "pose le doigt sur la "gate" qui a une lmpédance incroyable. Pour esayer de la neutraliser Elle peut rendre le transistor "conducteur" avec la "statique" de tes mains.

Compare celui que tu re-défait à ton neuf le dernier bon qui te reste**. Les mesures doivent être identiques si ils sont bons. Si elles ne le sont pas celui que tu as monté aurait décédé lors de la soudure. Applique en ce cas les précautions draconiennes lièes à ces composants. Comme dit plus haut.

Aussi pense a essayer de mettre le module en service sans le transistor=  Le ventilo doit pas tourner.

** Voire à celui d'avant si tu l'as pas poubellisé  :D

P.S. brochage :  http://www.farnell.com/datasheets/88056.pdf

TEST MOSFET  http://forums.futura-sciences. [...] 1168960650
Message édité par ballbearing le 01/12/2007 à 17:29:00
Publicité

Invité
  1. Posté le 01/12/2007 à 17:59:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci de tes explications je testerais lundi quand j'aurais un Ommètre

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2007 à 18:03:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oué, t'en a à moins de 10E en grande surface.
Bon dimanche !
 :)

Invité
  1. Posté le 05/12/2007 à 17:21:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,
Tout d'abord merci à ceux (alater, myself88, fabrice 78, ballbearing, ...) qui on eu l'idée de mettre en images leurs déboire avec ceux foutu régulateur du ventilateur, désolé si j'en oubli mais merci à eux aussi.
Je ne pouvais pas rester de reste sans porter ma maigre contribution ...
En premier pour gagner les quelque centimètre et aussi avoir les deux mains libres, j' ai inversé un serre joint que j'ai placé sur le montant de la carrosserie juste à coté de la vis de fixation du tableau de bord.
Reparation​Voiture003​1
Et ensuite pour les néophyte ayant le même système de régulation (climatisation manuelle) il faut dégager la bague rouge vers la sroite pour pouvoir retirer le connecteur et avoir accès à la vis de fixation.
Reparation​Voiture006​1
Aller bonne chance pour les prochain, pour ma part cela ma pris une matinée avec tout le matériel et composant.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/12/2007 à 13:12:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
 yann78450 merci de tous pour ton retour d'info.  :jap:
Quel composant as tu changé finalement ?
 ;)

Invité
  1. Posté le 08/12/2007 à 12:28:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous, tout simplement le thermofusible.
Bon week end et bonne réparation ...

Invité
  1. Posté le 18/12/2007 à 07:44:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,je vien de demonter le mien et c le meme.et impossible de le trouvé dans une casse.
donc je suis passé voire renault pour la commandée et elle ma coutée 68,88 euros.
et merci pour le reportage photo. le garage me demandait environ 400 euros.pour la resisrance et le ventilo.
( j'ai un scenic phase 2 de decembre 1999.)

Invité
  1. Posté le 22/12/2007 à 00:04:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut!

scenickel2, c'est mon nv pseudo , car j'ai paumé mon mot de passe, et je n'ai plus accès à ma messagerie pour le récupérer... mais bon, je ne suis pas là pour raconter ma life... :o
Donc, si vous remontez à la page 2 de ce post, vous verrez que j'ai changé le thermofusible sur mon scénic ph2 de Décembre 99 (tient c'est marrant, juste comme celui de "lecoucou88"!) et en plus j'ai changé le filtre d'habitacle.
Ces "réparations", je les ai faites début juillet, et voilà qu'il y a une semaine, de nouveau que la position 4 de la ventil qui ne fonctionne !!
j'ai donc racheté le thermofusible (cette fois, j'ai pris un lot de 5...), mais bon, j'aimerais bien ne pas démonter mon tableau de bord tous les 5 mois... :pfff:
alors, voyez-vous une cause de grillage de prématuré fusible SVP?
merci merci !

Invité
  1. Posté le 22/12/2007 à 00:36:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir tous.
SCENICKEL2 ton problème est simple, pourquoi un fusible thermique "grille" ?. Par une sur chauffe des résistances. Pourquoi une sur chauffe des résistances ?. Je ne vois que 2 raisons: 1/ les résistances chauffent de trop (peu probable mais à vérifier en dernier (tension x intensité = puissance)) 2/ le débit d'air n'est pas suffisant pour évacuer les calories. Autre question: pourquoi le débit d'air est insuffisant ? Encore 2 raisons 1/ ton ventilateur tourne trop lentement, pas de débit. 2/ ton circuit d'air n'est pas totalement libre (filtre ? tuyauteries ?)
Regarde un peu tout cela, mais le fusible thermique joue bien son rôle de protection.
Salut  de JPL95 et bonnes fêtes de fin d'année à tous.

Invité
  1. Posté le 27/12/2007 à 01:14:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, et bonnes fêtes à tous!

merci JPL95 pour ta réponse.
en démontant la 1ère foisn j'ai regardé le ventilo, il me semblait tourner sans trop de mal, je verrai en le démontant cette fois ci.
ayant changé le filtre, je ne pense pas que le pb vienne de là, pour la tuyauterie, j'avais essayé de balader mon bras dedans, sans rien trouver, je verrai aussi ce coup là... l'automne et ses feuilles mortes???
à suivre...

Invité
  1. Posté le 29/12/2007 à 18:53:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours à tous ,
Je possède un scénic 1 phase2 (dci RX4) avec une clim auto. Ma ventilation reste bloqué au maximun , impossible de la coupée même en la mettant en position "OFF" , il n y a que le choix de la température et le choix de la distribution (pied , pare brise... ) qui marchent .
Est ce qu'un peu me dire d'où cela peut venir ( régulateur de clim ? ) car ça fait un bruit d'enfer dans la voiture .
Merci pour votre aide

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/12/2007 à 06:02:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
David salut

Ton cas ressemble plus au cas du transistor de puissance en court circuit, et pas du système de variation de vitesse à résistances coome évoqué dans ce sujet.

il se pourrait donc que ce soit plutot du domaine de celui-ci.
Scénic 1Ph2 clim auto Réparation régulateur ventilation habitacle

 :jap:
Message édité par ballbearing le 30/12/2007 à 06:08:51
Invité
  1. Posté le 04/01/2008 à 20:00:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
Es ce que ces solutions fonctionne sur une cliio essence clim manuelle de 1997. En effet sur ce véhicule le ventilateur habitacle fonctionne tous le temps à grande vitesse même clé de contact enlevé.
Que dois-je faire urgent merci de m'aidais.

Invité
  1. Posté le 14/01/2008 à 23:33:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous!

donc, pour la 2ème fois, j'ai changé ce thermofusible...
ça refonctionne, je me suis dit que peut-être que je l'avais serti "trop près" des résistance, qui sait?
cette fois je l'ai un peu plus éloigné, et quand j'utilise la ventil pour le chauffage, avant de couper le moteur, je me remets sur la position moyenne de chauffe, et la position 4 de puissance de ventil, pour refroidir un peu les resistances avant de tout couper... je sais pas si c'est utile, mais psychologiquement, oui...
Voilà, c'est fini pour moi pour ce nouveau volet des aventures en scénic!
à+

ciao à tous et merci de votre aide sur ce forum super utile!

Invité
  1. Posté le 04/02/2008 à 20:43:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous.
Scénic1 phase 2, clim auto.

Notre ventilateur ne fonctionne plus  (pas un  brin d'air) lorsque je mets en route le chauffage. Par contre la vitesse varie sur l'afficheur.
Comment procéder pour savois si je dois changer le ventilateur ou le régulateur ou..?

Sympa les forums, excellent les forumeurs.
Cordialement.

Invité
  1. Posté le 13/03/2008 à 09:06:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour au possesseur du scenic ayant eu ce problème dont je fait parti.. j ai suivi ce poste scrupuleusement pour réparer mon boitier de ventilation c est une climatisation manuelle donc un fusible thermique a changer pour le remplacer j ai fixer 2 dominos sur les pattes puis j ai serrer et mis quelques gouttes de glu sur les filetages des dominos attention de prendre des dominos de petite taille et retirer l enveloppe plastique car sinon au remontage çà passe pas çà ma fait gagner de précieux euros et si çà lâche on peut réparer çà ressemble a ca.PICT0262 maintenant il faut traiter la cause je m explique le bloc ventilateur se grippe du a une infiltration d eau fait chauffer la résistance et crac le thermos pète sinon c est le faisceau qui est attaquer en parcourant les forums certains disent que l infiltration est du a une stagnation de feuilles sous le moteur essuies glace d autres disent une mauvaise etancheiter des coupelles d amortisseurs  et d autres un plastique avec un joint en mousse pas trop étanche ou il faut mettre de la silionne en tout État de cause çà se passe sous les essuies glaces . je démonte ce we pour voir ou çà ce passe et je vous tient au courant.

Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 13/03/2008 à 14:34:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour ton infiltration d'eau regarde ce topic
Eau Dans habitacle Scenic RTE

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/03/2008 à 14:57:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut!
Malcom72 , bravo pour ta réparation super clean! Non seulement cette approche ne coûte que moins d'un Euro, mais le risque de changer "le bloc" et que le thermofusible du bloc neuf re-grille pour la même cause mal identifiée n'es pas négligeable. (bloc dont les résistances bobinées sont en principe solides, et pas la cause).

Ca ressemble à la répar. clean de PatGuyver
Pulseur d'air sur Xsara2 ne fonctionne qu'en position 4 (Max)
http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] %20rep.jpg
 :jap:
Message édité par ballbearing le 13/03/2008 à 15:04:31
Invité
  1. Posté le 15/04/2008 à 10:31:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je tiens à remercier Alater et toutes les personnes qui ont participées à ce topic, notamment les possesseurs de Scenic I Phase 2 avec Clim manuelle.
La réparation m'a pris un peu de temps (environ 3h), mais j'aurais pu faire beaucoup plus vite si je n'avais pas retiré le ventilateur (ce qui n'est pas obligé pour changer le thermofusible).
J'ai "soudé" le thermofusible à la manière de Malcom72, et ça fonctionne très bien, c'est très rapide.

Je voudrais juste ajouter deux choses :
- Le tuyau de ventilation qui est au dessus de la pièce en question et que Alater n'arrive à enlever peut se retirer. Il suffit de tirer vigoureusement, ou de s'aider avec un tournevis un peu long. Le tuyau est clipsé sur la sortie de ventilation. Une fois le clips du haut enlever, celui du bas vient tout seul. Le tuyau retiré (voir photo), la réparation devient beaucoup plus simple. J'avais peur de galérer pour le remettre, mais ça c'est bien passé.
- Pour ceux qui habitent Marseille ou sa région, le thermofusible en question peut s'acheter chez "Connetic Service" (magasins au Cours Lieutaud ou au Boulevard National) pour la modique somme de 1 EUR pièce. Il suffit de demander un thermofusible à 192° C.

Photo-0158
La fameuse pièce beaucoup plus accessible sans le tuyau de ventilation.

Photo-0159
Le tuyau !!
Message édité par tat05nb le 15/04/2008 à 10:33:21
Invité
  1. Posté le 26/05/2008 à 00:08:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour tout le monde.j'ai le mem probleme avec mon scenic et cet apres midi j'ai demonte la piece en question et change le fusible thermique que j'ai commande mais le probleme du ventilateur qui ne fonctionne que sur la 4emme vitesse reste toujours alors la panne ne vient pas du fusible est ce possible qu'il faut changer toute la piece sacahnt que j'ai trouve les aillettes du motoventilateur casser et qui est deja change par l'ancien proprio de la voiture ainsi que le filtre d'habitacle dans un sale etat.merci pour votre aide d'avance

Invité
  1. Posté le 26/05/2008 à 00:10:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
une autre question qu'ils sont les motoventilateur d'autres voitures qui peuvent se monter sur un scenic

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/05/2008 à 00:19:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
scenic26 bonsoir.

Une panne de "vitesse 4 seulement" qui serait autre que le fusible thermique est toujours possible. Mais est-tu sûr que le fusible neuf n'a pas re-grillé ?
Essaye de le mesurer de nouveau ou de le shunter temporairement pour tester. ?

Sinon il peut y avoir un connecteur calciné qq part sur les circuit des résistances ? Les résistances en elles même sont difficilement destructibles.

Mais le fusible neuf peut re-griller suite à moteur HS ou filtre bouché...
 :jap:

Invité
  1. Posté le 26/05/2008 à 19:03:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ballbearing  bonsoir.
merci de me repondre mais au debut du test j'ai shunter la resistance avant et apres le fusible thermique mais ca donne rien sur les 1eres vitesse mais la 4eme le motoventilateur marche j'ai aussi verife les connecteurs sur la resistance mais a vu ils sont en bonne etat mais j'ai pas de testeur pour voir si le courant passe la bas

Invité
  1. Posté le 01/06/2008 à 09:25:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous
sur mon scenic 1 ph2 clim auto , je n'ai plus de ventilation ,aucune vitesse !
donc plus de chauffage ni de clim .
Comment savoir quelle piece est morte et comment tester ce regulateur ou le ventilateur ?
bravo a tous pour ces photos et conseils .

Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  19
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment regler le taux de co 9
Probleme de chauffage sur renault 18 gtl 20
Moteur qui tousse sur espace 3
[Clio 1]Pédale d'embrayage qui saute et vient taper au plancher!! 4
Probleme ventilateur du chauffage help. 2