Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : Man992, Allali04, Teorys et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8
Auteur
 Sujet :

Tutoriel

Nettoyage vanne EGR sur scenic

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
zekje
  1. Posté le 02/11/2012 à 18:55:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
théoriquement elle a du être faite il y a moins de 15 000 kms ...

je crois que je vais le faire, au moins j aurais une garantie renault dessus en cas de soucis.
et puis cela permettre de valider la courroie accessoire aussi ( normalement elle est a changer quand on fait la distrib )
Message cité 1 fois

---------------
Espace 3 ph2 de 2001 , V6-24 Initiale 160000km un pur bonheur ( a part à la pompe )
Scenic 1 ph2 de 2001 , 1.9Dti 145000 moteur HS en reparation
Sujets relatif
Profil : Routard
yves33400
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/11/2012 à 19:30:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Zekje a écrit :

théoriquement elle a du être faite il y a moins de 15 000 kms ...

je crois que je vais le faire, au moins j aurais une garantie renault dessus en cas de soucis.
et puis cela permettre de valider la courroie accessoire aussi ( normalement elle est a changer quand on fait la distrib )
Afficher plus
Afficher moins



Tu auras aucune garantie de Reno...pour la pompe à eau c'est clair que si elle à été faite il y à 15000 , ça ne vaut pas le coup de la refaire !!

regarde bien ton ancienne facture ,ça doit être indiqué !


---------------
308 1,6L HDI 92cv FAP 12/2011 ~176 000 kms DV6DTED
Profil : Nouveau membre
zekje
  1. Posté le 05/11/2012 à 15:18:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
lol merci de m avoir fait penser a regarder .... elle n a pas eté changée .


---------------
Espace 3 ph2 de 2001 , V6-24 Initiale 160000km un pur bonheur ( a part à la pompe )
Scenic 1 ph2 de 2001 , 1.9Dti 145000 moteur HS en reparation
Publicité

Profil : Nouveau membre
zekje
  1. Posté le 16/11/2012 à 17:44:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon, véhicule toujours au garage ....

La distrib a eté recalée ( decalée de 2 crans ) , le voyant est désormais eteint.
par contre elle claque furieusement au ralentit ( genre marteau piqueur ) et ce bruit disparais des qu on monte dans les tours .
le garagiste a plusieurs pistes, mais j ai peur qu il y passe trop de temps ( et donc de main d oeuvre )
soupape HS
pompe injection
injecteur
biellette d arbre a camme

...
verdict la semaine prochaine, avec la douloureuse ....


---------------
Espace 3 ph2 de 2001 , V6-24 Initiale 160000km un pur bonheur ( a part à la pompe )
Scenic 1 ph2 de 2001 , 1.9Dti 145000 moteur HS en reparation
Profil : Membre confirmé
sylvaina
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/11/2012 à 10:32:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc finalement c'etait bien ta distribution décalée le problème du voyant.
Le symptome de claquement au ralenti peut provenir d'une poulie d'alternateur grippée : Poulie Alternateur Megane Scenic 1.9dti Suspecte
Peut être même que c'est la cause de la rupture précédente de ta courroie d'accessoires
Message édité par sylvaina le 20/11/2012 à 10:33:53
Publicité

Invité
yor91dr
  1. Posté le 15/02/2013 à 15:33:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Possédant un Scenic 1 Phase 2 de 2001 en 1.9 DCI j'aurais aimé savoir si après avoir nettoyé le vanne EGR il fallait la rebrancher "électriquement" (donc le petit truc blanc avec des prises) ou non ? Si la réponse est non ne risque t'il pas d'y avoir un problème au niveau du tableau de bord ?

De même faut il boucher le tuyau ? Ou lorsque la "soupape" est fermé cela bouche le tuyau ? (et donc débrancher "électriquement" pour qu'elle soit condamné)

Excusez moi si les questions peuvent vous paraître bête je n'y ai pas encore mis les mains dedans et j'aimerais tout savoir avant de me lancer, de même en plus d'avoir nettoyé la vanne EGR est il utile d'acheter ceci :

http://www.adnauto.fr/nettoyan [...] 75254.html

Afin de faire ceci :

http://www.youtube.com/watch?v​=3vFlDnYcCYM

Pour nettoyer peut être les tuyaux ? Ou est-ce inutile ?

Merci d'avance,
Cordialement, Yorick.
Message édité par Yor91dr le 15/02/2013 à 15:36:17
Profil : Vétéran confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/02/2013 à 18:20:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir.

non pas de voyants au tableau de bord sur cette generation si tu la laisses debranchee, par contre le calculateur sait qu'il y a une anomalie dans le recyclage des gaz mais ne gene en rien.

pour le nettoyage des tuyaux il faut deja demonter la vanne pour faire un constat sur le niveau d'encrassement.


---------------
ex santana6
Invité
yor91dr
  1. Posté le 15/02/2013 à 22:21:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
D'accord je te remercie ! Donc je vais nettoyer convenablement la chose (elle n'a jamais étais changé ni nettoyé car voiture familial !) je pense que je vais y prendre pas mal de temps ! (Et il ne faut donc pas obstruer le tuyau ?)
Message édité par Yor91dr le 15/02/2013 à 22:24:28
Profil : Vétéran confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/02/2013 à 22:59:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non pas de tuyaux a obturer, il faut la nettouyer (imperatif) et ne pas rebrancher le connecteur.

j'ai roulé cinq ans sans, que du bonheur. moteur plus souple et coupleux a bas regime, moins de fumee (le bouclier au dessus du pot reste prope) et meme une tres legere baisse de la consommation.


---------------
ex santana6
Invité
yor91dr
  1. Posté le 16/02/2013 à 09:54:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'accord je te remercie grandement. Maintenant je sais exactement ce que je dois faire  :)

Je te tiens au courant du changement (j'attends de recevoir le nettoyant pour vanne EGR et quelques filtres histoires de tout faire en même temps)

Profil : Vétéran confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/02/2013 à 13:54:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok ! tiens nous au courant.


---------------
ex santana6
Profil : Routard
yves33400
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 16/02/2013 à 18:27:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je confirme ce que dit l'Ami Santana (que je salue bien bas !!), ne pas rebrancher la fiche électrique après nettoyage ! par contre il est conseillé de changer le joint de forme triangulaire ! de mémoire 5€ chez reno !
Message édité par yves33400 le 16/02/2013 à 18:28:20

---------------
308 1,6L HDI 92cv FAP 12/2011 ~176 000 kms DV6DTED
Invité
yor91dr
  1. Posté le 16/02/2013 à 22:26:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'irais chez Renault pour effectivement changer le joins  :)

Publicité

Invité
yor91dr
  1. Posté le 21/02/2013 à 19:18:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai nettoyé aujourd'hui la vanne au gasoil et changer le filtre, pas de gain de puissance mais je suis rassuré de l'avoir fait ! On verra bien si j'ai un gain de consommation sur la longueur. Je n'ai pas rebranché la vanne EGR et sur mon véhicule (Scenic 1 Phase 2 1.9 DCI Expression de 2001) pas de voyant allumé, merci pour votre aide et à l'auteur du topic pour ses explications !  :)

Profil : Vétéran confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/02/2013 à 19:40:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

merci pour le retour.
pas de gain de puissance sans vanne egr, juste un moteur plus rond a bas regime et moins d' emmerdes futurs (surtout sur ce vehicule)


---------------
ex santana6
Invité
yor91dr
  1. Posté le 21/02/2013 à 19:55:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Que signifie plus rond je te prie ? Je ne connais pas le jargon des mécanos  :p  (Au niveau du son du moteur ?)

Je pense également me pencher du côté du débitmètre, je cherche un topic mentionnant comment s'en occuper  :)  un ami m'a dit qu'il fallait le nettoyer avec un nettoyant pour frein

EDIT : J'ai pu lire ce topic pour m'aiguiller : http://forum-auto.caradisiac.c [...] 497022.htm je pense faire ça au plus tôt mais je me demandais si c'était utile du moment ou j'ai débranché le faisceau de la vanne EGR ?
Et dans le cas ou je n'ai pas de problème apparent est-ce utile dans mon cas ou juste préventif ?
Message édité par Yor91dr le 21/02/2013 à 20:28:47
Profil : Nouveau membre
zekje
  1. Posté le 01/06/2013 à 12:14:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
hello,

je viens aux nouvelles concernant mon camion.
les claquements sont dues a ux soupapes, probablement dues au decalage de la distri  :(

verdict, j ai viré le scenic et je l ai remplacé par un grand espace 3 V6 ( fini le diesel pour ma part ) .

merci a tous pour vos message , meme si le mal etait deja fait .


---------------
Espace 3 ph2 de 2001 , V6-24 Initiale 160000km un pur bonheur ( a part à la pompe )
Scenic 1 ph2 de 2001 , 1.9Dti 145000 moteur HS en reparation
Invité
sta67ql
  1. Posté le 27/10/2013 à 12:57:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt , alors traffic , dit moi tout !!! pour perte de puissance et voyant allumé , debimetre hs , oui pour etre detectable a la valoche il faux qu'il soit en defaut , mais vu que ce problème et aleatoire !!! change ton debimetre (ebay 60€ neuf) (PS: profite du demontage pour controler ta durite plastique entre debimetre et turbo possible de la percé avec la chaleur du moteur , surtout avec un cache moteur disloqué ...)


pour avoir une acceleration bien lineaire ,demonte et nettoie ta vanne egr remonte la, bien etanche et debranche la ,,,, essai et tu verras
pour info de suite apres egr sur le collecteur alu ce trouve un tuyaux en fer suivi d'un tuyaux cahoutchou qui vas capteur turbo , debouche ce petit tuyaux en fer avec fil de fer ou autre (petit foret ou grosse corde guitare ) chao les traffic"eurs

Invité
sta67ql
  1. Posté le 27/10/2013 à 12:58:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt , alors traffic , dit moi tout !!! pour perte de puissance et voyant allumé , debimetre hs , oui pour etre detectable a la valoche il faux qu'il soit en defaut , mais vu que ce problème et aleatoire !!! change ton debimetre (ebay 60€ neuf) (PS: profite du demontage pour controler ta durite plastique entre debimetre et turbo possible de la percé avec la chaleur du moteur , surtout avec un cache moteur disloqué ...)


pour avoir une acceleration bien lineaire ,demonte et nettoie ta vanne egr remonte la, bien etanche et debranche la ,,,, essai et tu verras
pour info de suite apres egr sur le collecteur alu ce trouve un tuyaux en fer suivi d'un tuyaux cahoutchou qui vas capteur turbo , debouche ce petit tuyaux en fer avec fil de fer ou autre (petit foret ou grosse corde guitare ) chao les traffic"eurs

Invité
zer86xu
  1. Posté le 06/03/2014 à 00:02:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je tiens tout d'abord a remercier tous les intervenants pour les différents conseils et orientations de leurs expériences à mon avis renault doit vous primer pour leur vehicule qui se maintient sur le marché europe et africain et c'est reconfortant de pouvoir depanner aussi simplement ce genre de moteur bref,

mon sujet est different quant à moi, c'est vrai toutes les fases que vous venez de citer je les ai
sibis en plus je souligne un fait qui s'est manifesté dans cela les deux durites du turbo trouées en
dessous donc le fenomene fumee noire provient aussi de ces 2 durites et meme perte de puissance
du moteur, merci pour tous

Invité
jcl35by
  1. Posté le 15/05/2014 à 11:18:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,je viens de m'inscrire au club,merci pour le superbe reportage sur la vanne egr du scénic 1 phase 2,rien à ajouter,j'espère que mon souci de perte de puissance aura été résolu en nettoyant cette vanne.pour le moment c'est ok et le voyant ne s'allume plus,que ça dure,encore merci.

Profil : Membre
tolunq
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/09/2014 à 20:47:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j'ai un scenic I diesel 1.9 dci de 2003. Il a 182000 kms.

je rentre de vacances à l'instant où on a roulé 600 kms d'une traite.

le témoin de préchauffage et de défaillance électronique s'est allumé en 2 fois. il est resté allumé quelques minutes à chaque fois, avec une petite perte de vitesse (moins de répondant sous la pédale d'accelerateur). On était sur autoroute à 130 km:h et on a dû descendre à 100.

A chaque fois il s'est allumé dans une grosse montée et juste après avoir changé de conducteur (donc arrêt quelques instants sur une aire d'autoroute).

je pense peut être que c'est la vanne egr qui est encrassée.
ce qui m'étonne un peu c'est que je l'ai nettoyé à fond il y a 10000 kms (je le fait toujours entre 10000 et 15000 kms. la dernière fois que je l'ai fait c'est fin mars 2014.

je viens donc de la nettoyer ... elle était encrassée mais pas si sale que cela .... j'ai des doutes que ce soit elle qui coince ...

je vais donc voir si le voyant se rallume en montée et en accelerant.

J'ai exactement la même configuration que sur les photos du moteur, de l'emplacement de la vanne egr. Et elle est identique.
en lisant ce post, vous dites qu'il faut débrancher cette vanne egr.

j'ai quelques questions à ce sujet :

- il faut juste débrancher le connecteur electrique blanc qui est relié à la vanne ? ça ne risque rien ?

- si la vanne reste débranchée, pourquoi ne pas la rebrancher pour le controle ? ça se voit si elle vient d'être rebranchée juste avant le controle ? par contre j'ai démonté et nettoyé la vanne cet après midi puis je l'ai remontée et rebranchée. ensuite j'ai démarrer le moteur 2 ou 3 fois pour voir si tout marchait bien, en faisant pousser le compte tour durant 5 secondes à 3000 tr, ceci 2 ou 3 fois.

- comment savoir si la vanne est en position fermée ou ouverte ?

- vous dites qu'il faut aussi démonter le tuyau "collecteur" (celui où va se loger la vanne) pour le nettoyer. mais comment s'y prendre pour l'enlever et le nettoyer ? qui l'a déjà fait ?
Message édité par tolunq le 13/09/2014 à 21:06:17
Profil : Routard diabolique
ansrick
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/10/2014 à 11:42:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai roulé environ 2 ans vanne déconnectée. RAS.
Je l'ai rebranchée, ne sachant pas ce qui était mieux.


---------------
quand de la bricole les doigts noirs tu rentres, ton temps n'as pas perdu
Invité
dro45rh
  1. Posté le 07/01/2015 à 14:42:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et bonne année [;)]

J'ai un petit problème sur mon véhicule et je souhaiterais un peu d'aide pour identifier (trouver) où démonter. Je m'explique :
J'ai un Scenic III Phase 2 Grand P2 1.5 dCi FAP EDC 6 eco2 110 cv automatique
De 09/2012
Avec 156 000 km (et oui ça fait beaucoup mais je l'ai acheté qu'en juillet 2014 à 145 000 km)

Mon problème : le turbo se met en "off" si j'ai besoin de monter dans les tour (une montée). J'ai du coup le voyant "contrôle anti pollution" qui s'affiche.
Tout me porte à croire vu le kilométrage, que je dois faire un nettoyage de la vanne EGR.
J'ai lu beaucoup d'article, et je n'en trouve aucun sur le Scenic 3. Celui qui se rapproche le plus, c'est l'article sur le Scenic 2 1.9l dci, mais le remplissage d'huile n'est pas du même coté.

Je bricole un peu les véhicule plus ancien (vidange, etc ...). Le nettoyage d'une vanne ne me semble pas insurmontable, sauf que dans le cas du Scenic, il semble que l'on doit faire déposer les éléments bas du pare brise.
Mais avant de me lancer sur une intervention de ce type, qui peut vite être long, je souhaiterai avoir confirmation :
1) Que sur le Scenic 3 on peut faire ce nettoyage. Mon garagiste me dit qu’il faudra certainement le changer (mais ce n’est pas le même coût), à cause de l’électronique qu’il y a dessus. (il m’a, quand même avoué, qu’il ne l’avait jamais fait sur un Scenic)
2) Où il se situe ? voici quelques photos (j'ai un peu du mal pour celles sous le parebrise).



moteurmoteurVoir l'image en grand0 vote




























Le moteur


zoom_noirzoom_noirVoir l'image en grand0 vote




























zoom noir


zoom_vertzoom_vertVoir l'image en grand0 vote
zoom vert


zoom rougezoom rougeVoir l'image en grand0 vote
zoom rouge


zoom rosezoom roseVoir l'image en grand0 vote
zoom rose


Je dirais que la vanne EGR se trouve derrière le le carré rose, avec la connexion électrique identifiée par le le rond jaune sur la photo du moteur. Est-ce bien ça ?

Merci

Invité
jea76tl
  1. Posté le 15/02/2015 à 12:48:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

symptômes : ma Scenic avait son petit voyant qui s'allumait et s'éteignait
en cote voiture sans permis et scooter me doublaient allègrement

j'ai débranché les connectiques de la vanne egr pour m'apercevoir que le voyant ne s'allumant plus la panne semblait localisée

ensuite le tuto
et moi qui n'avait jamais osé toucher cette pièce (un changement en 2010 m'avait coûté à 116000km la somme de 150€)

15 minutes démontage
1 heure de nettoyage
15 minutes montage

et hop après 40 km d'essai la voiture est guérie ;)

merci à vous tous

Profil : Membre
marcorel
Technique - succès bronze messages
  1. Posté le 16/02/2015 à 11:15:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour droud

Pour moi il faut suivre le tuyau en inox sur carré rouge et vers la droite.

En gros elle doit être cachée derrière le moteur entre les zones verte et rouge ... pas super accessible sur scénic.

Je ne sais pas si tu pourras y accéder sans démonter la grille d'auvent parce que c'est déjà demandé sur ma RTA clio3 ...donc le scenic :cry:


---------------
Clio III 1.5 dCi 105 2008
Profil : Membre
tolunq
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/02/2015 à 14:22:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

yves33400 a écrit :

comme ça on comprend mieux ... :)

alors la marche à suivre pour faire ça bien , c'est de la démonter (3 boulons ...) la sortir , la nettoyer et s'assurer que les soupapes portent bien fermées et la remonter en ayant pris soin de changer le joint (- de5€ chez reno)...puis ne pas rebrancher la fiche une fois remonté..et là c'est bonheur.... :sol:

et ya pas de problèmes au ct ni au niveau moteur !
Afficher plus
Afficher moins



et le voyant de préchauffage ne reste pas allumé si la vanne egr n'est plus branchée ?

Profil : Vétéran confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/02/2015 à 21:55:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour.
non pas de voyant sur le 1phase 2 dci et ne gène en rien le fonctionnement (au contraire) par contre le calculateur devine bien une discordance de l'egr, il faudra en tenir compte lors d'un diag dans le futur)


---------------
ex santana6
Profil : Nouveau membre
elcedo
  1. Posté le 07/03/2015 à 14:48:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

JE rejoins ce sujet car j'ai un pb avec mon scenic 1 phase 2, 1L9 DCI. Par moment le fameux voyant qui dit qu'il y a un pb et quand celui-ci s'allume et que l'on change de vitesse c'est comme si l’accélérateur restait enfoncé et du coup quand on embraye, le moteur s'emballe.
Le garagiste nous dit qu'il y a eu 2 pb détectés au passage à l'ordi : problème de vanne EGR et pb de capteur d'accélérateur.
De ce que j'ai lu sur les forums, un pb avec la vanne entrainerait plutôt le pb inverse avec une perte de puissance.
Que me conseillez-vous de faire?
Je ne comprends pas trop non plus pourquoi il est souvent conseillé de débrancher la vanne?
Merci pour vos réponses.

Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/05/2015 à 23:35:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

Mon cas avec un mini-tuto nettoyage EGR . Scenic 1 n'accèlere que poussivement. Fumée noire abondante > Tuto EGR

-- Voiture se traine et n'avance plus. Panaches noir de fumée. Aucun témoin allumé. La déconnexion pour test du connecteur de la vanne EGR a ramené de la puissance. (Sans que cette action allume un témoin non plus. Du moins dans mon cas et/ou sur ce type de moteur F9Q744)

Ceci malgré que ses deux orifices du pourtour sont pratiquement bouchés. Bien plus que la page 1 du début de cet excellent sujet.

Le nettoyage a règlé le problème.

..Voir l'image en grand0 vote
Message édité par ballbearing le 22/05/2015 à 01:14:44
Profil : Nouveau membre
le-cann
Technique - succès bronze sujets
  1. Posté le 19/07/2015 à 18:10:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR
ce forum date déjà , mais toujours d'actualité
ma question peut paraitre banale , mais je ne veut prendre aucun risque
pour savoir si c'est la vanne la cause de ma perte de puissance avec défaut d'injection
comment fait t'on pour déconnecter l'alimentation électrique sans doute la petite piece blanche qui arrive à cette vanne?
est t'on obliger de démonter quelque chose ou suffit t'il de tirer dessus

merci

Invité
soc77ubl
  1. Posté le 28/08/2017 à 11:01:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quand doit on rebrancher la vanne egr apres nettoyage sur scenic 1.9 dci 2002

Invité
  1. Posté le 27/01/2018 à 21:50:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'apporte ma pierre a l'édifice après avoir parcouru en long et en large ce sujet et d'autres sur la question du démontage et du nettoyage d'une vanne EGR.

Après avoir lu tout ce que je pouvais lire, j'ai décidé de me lancer dans cette opération. Je précise que je ne suis en aucun cas mécanicien, la mécanique ça n'est d'ailleurs pas mon truc mais je suis manuel. La voiture en question est un Renault Scénic de 2000 212000kms. Les symptômes que j'avais était l'allumage du voyant de préchauffage/injection par intermittence dans les côtes et le bridage du véhicule le temps de redescendre dans les tours. Ca devenait très embêtant sur les 4 voies.

Le tuto présent en page 1 explique vraiment très bien comment s'y prendre.

Je n'ai absolument pas galérer a l'enlever, a peu près 15 minutes je dirai. Et pourtant, elle était complétement bouchée.
Après avoir dévissé les 3 fixations, j'ai tapé un peu sur les oreilles (les 2 épaisseurs en même temps, c'est assez large pour) avec le manche en bois d'un maillet et tout a tourné ensemble. Une fois ceci fait, j'ai tiré tout en jouant un peu de haut en bas et elle est venue tranquillement sans forcer. La fameuse Pierburg que l'on voit ici.
Pour plus de facilité, j'ai enlevé le compartiment du filtre a air au dessus du moteur, bcp plus de place pour travailler et pas compliqué à enlever puis reconnecter ensuite.
La clé c'est de faire ca moteur à chaud, pas de "casse" en 2 et vraiment pas difficile à sortir sans même utiliser du WD40. Je n'ai même pas touché aux oreilles après les 3/4 coups de maillet. j'ai même gardé le joint qui était impeccable. Je le changerai au prochain nettoyage.

Environ 1h de trempette dans du pétrole dégraissant, un coup de pinceau, un petit grattoir en plastique et le tour était joué.
Un bon coup de chiffon a l'intérieur du collecteur qui était bien sale lui aussi et un redémarrage après coup sans aucun soucis. Pas de toux, pas de fumée, tout niquel.

Le remontage n'a pris que 10 minutes et tout tourne niquel !! Essai sur route → on voit vraiment la différence !

Je l'ai rebranché, histoire de voir si le voyant ne s'allume plus et pour le moment rien a signaler alors que je l'avais presque à chaque montée et accélération ces derniers jours. Je verrai pour la débrancher au prochain nettoyage, comme dit plus haut, si jamais je n'ai plus de voyant allumé. Donc j'attends un peu de confirmer. Je n'ai fait ca que cet après midi.

Invité
  1. Posté le 06/09/2018 à 12:36:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
y a t-il quelqu'un sur le forum?
j'ai un problème avec une vanne EGR (laguna2 2006); j'ai cherché le cable electrique qui alimente la vanne , et je n'arrive pas à le localiser. quelqu'un peut-il m'eclairer svp.

Invité
  1. Posté le 25/02/2019 à 20:29:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,alors après toutes ces années et avec le recul peut on débrancher sans défaut l egr et doit on débrancher le debimetre en même temps sue Scenic 1 ph2 de 2003 ? Au plaisir de vous lire
Message cité 1 fois
Profil : Apprenti confirmé
fr4nck
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/07/2019 à 14:32:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeFa a écrit :

Bonjour a tous,alors après toutes ces années et avec le recul peut on débrancher sans défaut l egr et doit on débrancher le debimetre en même temps sue Scenic 1 ph2 de 2003 ? Au plaisir de vous lire
Afficher plus
Afficher moins



Salut,

Je réponds peut-être un peu tardivement et je remonte ainsi ce passionnant fil de discussion. J’apporte ma petite pierre, en retour d'ailleurs aux excellents conseils que j'ai pu lire ici et là sur ce forum. Les problèmes avec la vanne EGR, je connais depuis belle lurette sur ma Mégane 1 Phase 2 de 2002. Elle vient de passer ses 305.000 km (j'en fais l'entretien exclusif depuis ses 90.000 km,... et des galères, j'en ai eues, toutes les maladies de ce véhicule ! :pfff: ).

Nettoyer la vanne EGR apporte toujours un plus (j'ai pris le rythme tous les 10.000, avec dans le même temps un traitement nettoyant injecteur versé dans le réservoir) , mais il y à 15 mois environ, disons 60.000 km, rien n'y a fait. J'ai donc nettoyé également le débitmètre (que j'avais négligé jusqu'alors...) : j'ai pu refaire 1000 bornes avant que la voiture ne passe en mode dégradé quasi-systématiquement. J'ai donc débranché le débitmètre. Chose incroyable, la voiture a retrouvé toute sa pêche, et la consommation a légèrement été réduite (passer sous la barre des 5 litres aux 100 sur route, voire 4,7 sur autoroute, c'est assez stupéfiant pour un véhicule de cet époque et avec ce kilométrage). J'ai même passé le CT sans soucis l'en dernier avec cette configuration (zéro défaut, même le mec du centre m'a félicité pour l'entretien du véhicule, il aurait pu manger dans le compartiment moteur m'a-t-il dit :) ). J'ai pris la décision de ne jamais rebrancher le débitmètre, même si avec les nouvelles normes qui entrent en compte sur le CT en ce mois de juillet 2019 (et qui me concernera dans un an), je me demande si... m'enfin passons.

Depuis quelques jours, ma femme me signale un passage en mode dégradé moteur à froid. Elle fait 10 bornes, et après tout va bien, très bien même (ce véhicule fait 120 km par jour, ma femme est donc emmerdée 2 x 10 km.... ça va encore ^^). C'est la raison pour laquelle j'ai relu ce topic en long et en large. Mais je ne trouve pas de réponse à mes interrogations concernant cette "panne" à froid...

Je vais (enfin) débrancher la vanne EGR, pas plus tard que ce soir (puisque mon ultime nettoyage de vanne EGR ce samedi samedi n'a rien changé). On verra bien.

Je vais donc rouler - et c'est peut-être ce qui pourra répondre à la question ci-dessus - sans débitmètre et sans vanne EGR (j'entends pas là : avec ces équipements présents dans le moteur, mais débranchés). Je vous tiendrai au jus. Je pars dans le sud dans 3 semaines... avec mes outils dans le coffre :ange:

Message cité 1 fois
Publicité

 Page :
1  2  3  4  5  6  7  8

Aller à :