Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

AUDI A6 - Problème de chauffage/clim

 

Il y a 612 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

AUDI A6 - Problème de chauffage/clim

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/03/2006 à 11:27:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour. J'ai une audi A6 2.5 tdi 1995. Elle fonctionne parfaitement mais je n'ai plus de chauffage dans l'habitacle. Fâcheux en ce moment. La climatisation est automatique. La ventilation tourne bien, je ne sais pas si je dois faire appelle à Audi ou si je peux réparer moi-même ce soucis. Quelqu'un s'aurait me dire d'où vient ce problème. Merci pour vos réponses. J'ai froid.
Message cité 1 fois
Sujets relatif
Profil : Vétéran
  1. config
jlucm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/03/2006 à 12:18:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même souci en ce moment sur mon A6 C4AAT2 déc 96. Ton sujet m'interesse.

Le chauffage fonctionne (air chaud qui sort des buses) puis, à un certain moment, plus d'air chaud.
Je sais que j'ai le servo-moteur de commande du clapet d'air qui a un dysfonctionnement sporadique (pour le savoir, sur les boutons de la clim, maintenir appuyer 'recyclage' et 'fléche vers e haut'. L'affichage de la clim, écran de gauche passe à '1c'. appuyer sur 'recyclage', l'affichage écran de gauche me marque '15.7' qui correspond à une erreur sur le servo-moteur de commande du clapet.
Est-ce seulement lui la cause de l'absence de chauffage habitacle ?

De plus, j'ai un comportement étrange du liquide de refroidissement depuis que je l'ai remplacé. En roulant, la température du liquide de refroidissement oscille entre 65 et 80°C, sur un laps de temps de 5 à 8 minutes. Pourquoi ? poche d'air dans le circuit ? calorstat en cause ?
Message cité 1 fois

---------------
Vivre et laisser vivre.
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/03/2006 à 12:27:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce qui m'ennuis c'est que je viens d'acquérir la voiture, donc je ne connais rien de la mécanique. De plus le vendeur n'as plus la notice des fonctions. Je suis donc un peu perdu et il fait très froid. mais je vais essayer ce que tu viens de me dire au sujet des touches.

Publicité

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/03/2006 à 12:48:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut JlucM c'est bien ton calorstat qui déconne normalement ta T° doit être à 90° et ne plus bouger, souvent sur les modéles VW-Audi quand le calorstat déconne c'est la T° d'ouverture qui s'abaisse.

Sinon pour le probléme de chauffage effectivement si le moteur pas à pas est en défault c'est surement lui qui déconne.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/03/2006 à 13:07:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce qui expliquerait que le voyant de préchauffage clignotait hier quand j'ai pris la voiture ? L'ancien propriétaire ne connaissant pas ce défaut.

Publicité

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/03/2006 à 13:10:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le voyant préchauffage qui clignote c'est souvent les feux stop qui sont grillé ou le contacteur de stop qui est HS.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/03/2006 à 13:19:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tes conseils AUDI80. Effectivement, ma femme me suivait hier soir et elle m'as dit que mes feux de stop ne se voient presque pas. Je vais donc changer les ampoules.

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/03/2006 à 13:24:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Si tes feux stop ne s'allume pas les deux c'est plus ton contacteur qui est HS.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/03/2006 à 13:29:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et pourrais tu me dire ou ce trouve ce contacteur en question ?

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/03/2006 à 13:30:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Juste dériére la pédale de frein.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/03/2006 à 13:54:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
JlucM.
Je viens de regarder la climatisation en faisant ce que tu as écris sur les touches de la climatisation. Le code inscrit est 18.3. mais je ne sais pas ce que cela veut dire ni même à quoi cela correspond.

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/03/2006 à 17:05:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut fait une recherche sur le forum il y à plusieurs sujet qui parle des codes défaults sur la climatronic.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Profil : Vétéran
  1. config
jlucm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/03/2006 à 17:27:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le code diag '18.3' du canal 01C correspond à 'Fresh air blower voltage, sporadic'.
Je ne peux guère en donner plus.

Pour ton véhicule, fraichement acquis, provient-il d'un garage VAG ?
Est-il passé au diag électronique chez VAG (VAS1551 chez VAG ou VAG-com par ailleurs)? Cela peut donner des indications sur la santé de certains organes.


---------------
Vivre et laisser vivre.
Publicité

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/03/2006 à 17:33:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

JLucM a écrit a écrit :


Le code diag '18.3' du canal 01C correspond à 'Fresh air blower voltage, sporadic'.
Je ne peux guère en donner plus.

Pour ton véhicule, fraichement acquis, provient-il d'un garage VAG ?
Est-il passé au diag électronique chez VAG (VAS1551 chez VAG ou VAG-com par ailleurs)? Cela peut donner des indications sur la santé de certains organes.





Ca veut dire en gros qu'il y à un probléme de tension sur le ventilateur d'air frais :bah: .


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/03/2006 à 17:37:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces précisions. Le véhicule je l'ai acheté à un particulier et je me demandais suite à ce problème si je ne devrais pas le faire passer au diag. Cela dit ce problème de tension serait-il réparable sans devoir faire appel a VAG ? Encore merci pour votre aide. Je pensais faire l'acquisition d'une voiture solide j'espère ne pas être déçue. Le véhicule à toujours été révisé et il a aujourd'hui 202000 km.

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/03/2006 à 19:41:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu pouvai pas prévoire :bah: .

Avec les clim électronique, les petits moteur pas à pas travail constament donc ça peut arrivée qu'il grille avec le temps :bah: .


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze nombre de vues
  1. Posté le 02/03/2006 à 10:17:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
AUDI80. J'ai regardé hier soir l'histoire du voyant de préchauffage qui clignote. En effet que j'ai les phares allumés en roulant le voyant clignote au bout d'un moment, phares éteinds il ne clignote plus. Je me suis mis donc à l'arrêt et j'ai constaté que quand les phares sont allumés, les feux de positions fonctionnent bien mais quand j'appuis sur la pédale de frein, les feux de stop ne se voient presque pas. Je pense qu'il doit peux être y avoir un problème de relais électrique ou peux être la batterie, car je trouve que les phares éclaires peux pour une telle voiture.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 02/03/2006 à 10:53:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sauriez vous me dire si mon garagiste habituel pourrait éventuellement réparer ma clim ou bien suis je obligé d'aller chez audi ? Le prix ne doit sans doute pas être le même. Je suis conscient qu'une telle voiture coute plus cher à l'entretien, mais j'essaierai d'éviter au maxi audi.

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/03/2006 à 14:45:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut commence déjà pas shinter ton contacteur de frein, tu va au niveau de la pédale de frein il y à une prise de brancher sur le contacteur, tu l'a débrancher et avec un fil tu relier les deux bornes de la prise électrique les feux stop doivent s'allumer alors sans appuyer sur la pédale (oublit pas de mettre le contact quand même :ddr: ).

Sinon pour les phares ça dépend nous ont à de la neige en se moment donc avec le sel ou le sable il y à de la crasse sur les optiques et effectivement ça élaire pas térible donc un coup de nettoyage sur les verres des optiques et tu y verra surement plus clair si ils sont sales.

Sinon il y à peut être un réglage de phare à faire dessus.

Pour la clim si c'est le moteur pas à pas qui pilote le volet qui déconne oui il peut te le remplacer mais le probléme c'est que ça coûte bonbon en mains d'oeuvre car il va surement falloir qu'il te dépose le tableau de bord donc au moins 8 heures de mains d'oeuvre mais le mieux pour être fixée passe lui un petit coup de fil à ton garagiste pour savoir si c'est dans ses cordes ou pas.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze nombre de vues
  1. Posté le 02/03/2006 à 15:34:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci AUDI80 pour tous tes renseignements... j'espère quand même qu'il ne s'agira pas du moteur pas à pas. Mais je vais m'en informer rapidement, il fait trop froid...

Profil : Vétéran
  1. config
jlucm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/03/2006 à 10:19:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Juste une précision sur l'intervention concernant le moteur pas à pas de commande du volet d'air:
Sur A6 type C4, il est accessible depuis le capot moteur, sous le bac à eau. Il faut déposer les essuies glaces, les caches, le moteur d'essui glace et on accéde au moteur pas à pas. C'est assez aisé à faire soi-même. Le servo moteur coute une 100aine d'€ chez Audi. Possible de le trouver sur ebay.de


@viking77
sur l'écran de la clim, en mode diag ('recyclage'+'fléche du haut', puis 'temp+/-' pour choisir le canal et 'recyclage' pour afficher la valeur associé) sur le canal 01c, puis 'recyclage', les codes erreurs s'affichent l'un aprés l'autre dans le cas où il y en a plusieurs.
N'as-tu que le code '18.3' ou d'autes s'affichent aprés ?

Un passage au diag électronique chez VAG coute 19€, avec une impression papier du scan. Je pense qu'ils doivent aussi effacer les codes erreurs (ton code '18.3' devrait disparaitre). Dans ce cas, regarde si par la suite, les codes erreurs réapparaissent. Si oui, il faudra faire quelque chose.

Un truc tout bête: le niveau de liquide de refroidissement est-il au max à froid ?


---------------
Vivre et laisser vivre.
Invité
Technique - succès bronze nombre de vues
  1. Posté le 03/03/2006 à 10:33:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour JmLuc.
Merci pour cette précision qui semble éviter de devoir déposer tous le tableau de bord. par contre je ne saurais dire si ma audi est un modèle C4, heu là je manque de connaissance elle est de 1995.
Si effectivement le moteur coute une cetaine d'euros, j'attendrais juste une accalmie pour effectuer cette réparation car je n'ai pas de garage.

Sur l'écran de la clim en faisant ce que tu as dit, le code 18,3 apparaît et rien d'autre. Justement je me faisais la reflection dans le cas ou il y aurais une autre erreur, théoriquement l'affichage devrais se changer toutes les x secondes pour dénoncer un code. Ce qui n'est pas le cas, donc j'en conclus qu'il n'y a que le moteur.

Je n'ai pas vérifié le liquide de refroidissement. Tu veux dire par-là que s'il est bas dans le reservoir il ne peu produire de chaud ??

Autre cas sité plus haut. J'ai le soucis des feux de stop, j'ai regarder le contacteur sous la pédale mais je n'ai pas réussit à chunter. Ce que j'ai constaté en revanche, c'est que quand j'ai les phares éteint et que je freine, la veilleuse avant droite s'allume, étrange non ? J'ai l'impression qu'un sorte de relais commande déconne sérieusement, mais je ne sais absolument pas ou trouver cela.

Quelqu'un s'aurais ou je peu me procurer en français un cahier technique et chématique audi a6 ?


Meric JmLuc

Invité
Technique - succès bronze nombre de vues
  1. Posté le 03/03/2006 à 10:39:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il ne faut quand même pas que je soit trop exigeant sur ces pannes vu le prix de la voiture. J'espere que la a6 reste une bonne affaire et qu'elle me dure au moins 100000 km de plus.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 03/03/2006 à 10:42:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah oui encore une precision.
J'ai vue sur un topic qu'effectivmeent le moteur semble etre assez bien accessible. Donc je vais m'y hater.
En ce qui concerne mes feux de stop qui déconnent, l'encien proprietaire avait installé une alarme qu'il à par la suite retiré avant la vente, je me demande si cela ne viendrais pas de ca.

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/03/2006 à 12:48:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, pour les schémas acheter une RTA ça coûte une vingtaines d'€uros et c'est super utile.

Sinon pourquoi tu n'as pas réussi à shinter ton contacteur de stop :??: .

Il te suffit d'avoir un petit morceau de fil dénuder de chaque côté et de le mettre dans la prise.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze nombre de vues
  1. Posté le 03/03/2006 à 13:05:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour AUDI80.
Tout simplement parce qu'il caillait hier soir !! brrrrr... Sourire.
J'attends une météo plus favorable.

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/03/2006 à 13:17:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi c'est pareil il faut que je fasse mon calorstat mais en patogeant dans 5 cm de neige ça me dit rien :W.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
  1. Posté le 29/05/2006 à 10:55:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous...
J'ai aussi un problème de ventilation sur mon A6 Avant de 1996... les aérateurs frontaux restent désespérement fermés... (pas top avec les premières chaleurs).
J'ai essayé de regarder dans le capot en m'inspirant de ce que j'ai lu sur le forum... mais je n'arrive à rien.
Je n'ai fait qu'augmenter les codes erreurs qui apparaissent sur l'écran du Climatronic (du fait de débranchement des moteurs sous le capot, sous les essuie-glaces pour vérification des branchements )!
 
Maintenant, j'ai : 7.3 - 8.3 - 8.7 - 11.5 - 13.7 - 15.5 - 18.3.
Pouvez-vous m'aider ?

Invité
  1. Posté le 29/05/2006 à 10:55:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous...
J'ai aussi un problème de ventilation sur mon A6 Avant de 1996... les aérateurs frontaux restent désespérement fermés... (pas top avec les premières chaleurs).
J'ai essayé de regarder dans le capot en m'inspirant de ce que j'ai lu sur le forum... mais je n'arrive à rien.
Je n'ai fait qu'augmenter les codes erreurs qui apparaissent sur l'écran du Climatronic (du fait de débranchement des moteurs sous le capot, sous les essuie-glaces pour vérification des branchements )!
 
Maintenant, j'ai : 7.3 - 8.3 - 8.7 - 11.5 - 13.7 - 15.5 - 18.3.
Pouvez-vous m'aider ?

Profil : Vétéran
  1. config
jlucm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2006 à 16:49:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Par http://www.audiworld.com/tech/int5.shtml
au chapitre 'Diagnostic Trouble Code Meanings' tu as la signification
7.3 sonde de temperature ambiant sporadiquement ouvert - (peut provenir de tes essais de déconnection/connection des cables. Pas grave)
8.3 potentiometre moteur du clapet de régulation température sporadiquement ouvert - (même commentaire qu'au dessus)
8.7 clapet de régulation sporadiquement bloqué - (idem audessus)
11.5 le logiciel essaie d'annuler le blocage du clapet central,
13.7 clapet Pied/désembuage sopradiquement bloqué - (idem les 3 premiers)
15.5 le logiciel essaie d'annuler le blocage du clapet d'air,
18.3 tension soufflerie air frais, sporadiquement mauvaise - (idem les 3 premiers)

Il faut passer un coup de Vagcom (se connecter à l'électronique de la climatisation pour effacer les codes erreurs détectés.
Si ils reviennent cela indique qu'il y a une 'intervention' à faire: des composants sont bien à vérifier/réparer.

Au vue des codes erreurs, 7.3, 8.3, 8.7, 13.7 et 18.3 devraient disparaitre et ne pas revenir.
Par contre, 11.5 et 15.5, concernent deux servomoteurs de clapet qui ont été détecté comme bloqué: il risque d'être nécessaire de les remplacer.

Perso, c'est sur le 15.5 que j'avais ouvert le servomoteur de commande du clapet: mauvais contact des charbons du moteur pas à pas. Puis un coup de VAGcom pour effacer les codes erreurs enregistrés, et c'est bon depuis.


---------------
Vivre et laisser vivre.
Profil : Vétéran
  1. config
jlucm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2006 à 16:52:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@vicking77:
Pour les schémas électrique de l'A6/100 type C4 (de 1992-1997) je n'ai trouvé que la revue technique Haynes, version anglaise ou allemande, directement sur www.haynes.com


---------------
Vivre et laisser vivre.
Invité
Technique - succès bronze nombre de vues
  1. Posté le 30/06/2006 à 09:55:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
MERCI À TOUS, j'ai fais réparer les problèmes de chauffage.

Cela venait en faite (selon ce que j'ai compris) d'un réostat du liquide de refroidissement (un joint) qui condannait la vanne à rester constamment ouverte, donc le liquide refroidissait constamment, ce qui empêchait de récupérer de l'air chaud.
Coût de l'opération 90euros.

Pour mes feux de stop, c 'etait tout couillon, l'ancien proprietaire avait mis des ampules arrieres qui ne correspondaient pas.

Voilà j'espère que cela poura éclairer certain dans le cas d'une panne similaire.

Cordialement et merci

Invité
  1. Posté le 14/11/2007 à 21:09:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous,
j'ai une audi a6 2.5l tdi de 96,
j'ai a peu pres le meme probleme, le code 1c me marque 08.5.
je suis allez voir sur le site audiworld et j'ai utilisé un traducteur mais j'y comprend rien :
  Volet de Régulateur de Température, bloc statique
Le moteur est fait du vélo; le logiciel essaye d'éliminer le bloc
si, quelqu'un peux me donner quelques conseils , ce serais trop cool !!!
a+

 

Invité
  1. Posté le 30/06/2008 à 10:26:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jlucm a écrit :
J'ai le même souci en ce moment sur mon A6 C4AAT2 déc 96. Ton sujet m'interesse.

Le chauffage fonctionne (air chaud qui sort des buses) puis, à un certain moment, plus d'air chaud.
Je sais que j'ai le servo-moteur de commande du clapet d'air qui a un dysfonctionnement sporadique (pour le savoir, sur les boutons de la clim, maintenir appuyer 'recyclage' et 'fléche vers e haut'. L'affichage de la clim, écran de gauche passe à '1c'. appuyer sur 'recyclage', l'affichage écran de gauche me marque '15.7' qui correspond à une erreur sur le servo-moteur de commande du clapet.
Est-ce seulement lui la cause de l'absence de chauffage habitacle ?

De plus, j'ai un comportement étrange du liquide de refroidissement depuis que je l'ai remplacé. En roulant, la température du liquide de refroidissement oscille entre 65 et 80°C, sur un laps de temps de 5 à 8 minutes. Pourquoi ? poche d'air dans le circuit ? calorstat en cause ?
Afficher plus
Afficher moins


Invité
  1. Posté le 30/06/2008 à 10:40:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour moi j ai un probleme sur une audi quatro 2 5 litre tdi 180 ch  annee 2001  la clime sarrete au bout de 10 mn apres plus de ventilateur met sur la console touj les barre du ventilateur si tu as un renseignement a me fournir se serais super en plus mon audi a ete importe d allemagne alors si tu a une revut d audi A6 en francais en fichier ordinateur se serais super sympa  mon email oliviervero38@ yahoo. fr

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme complexe sur audi 80 23
Audi 80 TD: Purge du système de refroidissement ? 3
A6 2,5TDI: Changement de disques de freins 4
Echangeur d'air percé 11
Amortisseur et ressort audi A3 20