Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

electricité : Renault Express 1.6 D : Voyant batterie

 

Il y a 747 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

electricité : Renault Express 1.6 D : Voyant batterie

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 10/04/2006 à 08:56:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Depuis le changement de mon alternateur qui etait HS (ne rechargait plus la batterie) par un echange standard de chez BOSH

le voyant de la batterie clignote regulierement au rithme du moteur (accelere avec le moteur)

cela commence 5 minutes après le démarrage de la voiture (EXPRESS Diesel de 88)

si je coupe le contact meme chose le voyant s'allume 5 minutes après et clignote

celle-ci demarre très bien même par temp froid

le voyant ne clignote plus si j'alume le feux de route ou si je freine

par contre je ne sais pas si ca peut venir de cet autre problème mais

quand ma voiture est très très chaude (après des embouteillages par exemple) elle ne redémarre plus

le prechauffage fonctionne et quand je tourne la clé de contact il ne se passe rien pas un clic rien

une demi heure après ça remarche (moteur moin chaud)

j'ai changé le boitier de prechauffage pour voir mais c'est pareil..

si quelqu'un a une petite idée

d'avance merci
Message édité par you93ep le 10/04/2006 à 09:06:11
Sujets relatif
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/04/2006 à 10:07:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A moins avis, il y a un problème de branchements quelque part

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/04/2006 à 12:02:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Exact, une petite vérification de la liaison de masse entre la batterie et le bloc moteur s'impose. Les symptômes décrits sont pile poil correspondants.

En partant du moins batterie, il faut vérifier le bon état de la liaison électrique (de grosse section) reliée à la ferraille du bloc moteur.

Comme le bloc moteur est suspendu (silent bloc) par rapport à la carrosserie, la liaison électrique est assurée par ce câble de grosse section. Bien sûr des contournements électriques existent via les roulements de boîte de vitesses et les roulements de moyeu, par exemple, mais ces liaisons sont instables et aléatoires


---------------
Yves
Publicité

Invité
  1. Posté le 10/04/2006 à 13:05:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci je vais regarder ça

ça me paret une bonne idée

je vous tiens au courrant

encore merci

youpla

Invité
  1. Posté le 10/04/2006 à 13:20:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens d'aller voir

je pense que de ce coté tout va bien

le moins est relié au chassi par un gros cable puis au moteur par une tresse bien fixée

j'ai gratter les cosses mais j'ai pas pu tester pour voir si ça change quelque chose

je vous dirais ce soir

youpla

Publicité

Invité
  1. Posté le 10/04/2006 à 13:28:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
surtout ne jamais mettre de graisse entre les cosses et les bornes de batterie.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/04/2006 à 17:48:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
regarde au niveau de la poulie damper située sur le vilbrequin , le caoutchouc se desolidarise de la poulie et celle-ci tourne folle si elle est sollicitée , vecu il y a peu de temps sur une  clio et de plus sans aucun bruit ni odeur de caoutchouc brulé

Invité
  1. Posté le 10/04/2006 à 20:56:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon pas de changement meme apres le grattage de bornes de batterie

au sujet de la poulie damper, c'est la poulie reliée a l'alternateur par le courroie ??

je vais regarder demain mais ça m'etone quand meme un truc pareil, car la batterie se recharge bien.


merci de votre aide

youpla
Message édité par you93ep le 10/04/2006 à 20:57:39
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/05/2015 à 17:17:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonjour

''''''quand ma voiture est très très chaude (après des embouteillages par exemple) elle ne redémarre plus

le prechauffage fonctionne et quand je tourne la clé de contact il ne se passe rien pas un clic rien'''''


Deux choses.

-- Si la batterie se retrouve déchargée gravement à ce point; il est peu probable que ça se remette à démarrer en attendant un peu. :ange:

-- La cas de damper sur ce type de véhicule existe : Damper décolléeR19 Avec saga fausse piste charge alternateur. problème alternateur , batterie , direction sur r19 td

-- Au moment de la panne, vois une possible tresse de masse cassée. Essaie de réunir la cosse MOINS de la batterie à la ferraille du bloc moteur avec le câble noir d'une paire de câbles de démarrage et voir si mieux?
Message édité par ballbearing le 13/05/2015 à 19:17:36
Invité
  1. Posté le 20/03/2018 à 17:51:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous je remonte ce sujet car j'ai un soucis similaire sur mon express 1.6d !

mon voyant batterie a commencé a clignoter au démarrage puis ensuite est resté allumé durant tout le trajet !! environ 25km le lendemain a froid tt aller bien mais des que je roule un peu il ce rallume et depuis ce matin il reste allumé en permanence !!! :pfff: :pfff:

Avant tout cela j'ai remarquer que quand j'allumais mes feux de croisement la tension varié car l'éclairage oscillé entre normal et faible !!

pensez vous que cela peut venir du régulateur de tension ? ou charbon qui sont a l'intérieur de celui ci je crois :??: :??:

je voudrais exploré plusieurs piste avant de changer mon alternateur

Merci a vous pour votre aide !!!

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/03/2018 à 17:58:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)

Statistiquement les balais du régulateur usés ( régulater complet )

A part ça un alternateur sort doucement du raisonnablement réparable pour nous mêmes *** . Le reste à l'intérieur est souvent au bout du rouleau. Bagues creusées, etc... Dépend de ton besoin de fiabilité de ton véhicule
Certaines pannes vicieuses ou on remplace le régulateur à fonds perdus sans résultat..

Tout dépend de son âge;
On entrouve des neufs ou reconditionnés à prix abordable .
Si de casse demander une garantie; ils sont souvent HS
*** Il l'est depuis longtemps pour les pros qui veulent un client content.
---------
Rares cas de poulie damper décollée.
Message édité par ballbearing le 20/03/2018 à 18:44:52
Invité
  1. Posté le 20/03/2018 à 18:46:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour tes conseils oui j'ai trouver un démarreur neuf sans consigne a 60€ sur mister auto donc j'hésite car je ne veux pas mettre trop de frais car il va me servir juste pour des travaux !!

j'ai changer ma courroie distri et accessoire il y a peu de temps tu pense que cela pourrait venir du fait qu'elle ce soit détendu ?

je vais aussi tester ma poulie damper qui a vu d’œil a le caoutchouc dans un sale état !!
Message cité 2 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/03/2018 à 18:53:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeXavier a écrit :

je vais aussi tester ma poulie damper qui a vu d’œil a le caoutchouc dans un sale état !!
Afficher plus
Afficher moins


Vois ça, on sait jamais... Décollée c'est sa partie extérieure qui est décollée de son moyeu central.

Pour la tester tu fais un trait de craie en travers complèt de son diamètre.
Tu démarre et tu fais tourner le moteur en actionnant le plus possible d'accessoires et la DAssistée.

Et tu arrête ton moteur vois si les traits se sont décalés .

..0 vote

C'est pas si rare que ça de foutre des fausses pannes d'alternateur ;)

Damper décollée Clio 1 Diesel (longue aga) Clio : Clio 1 alternateur neuf qui fonctionne nickel et apres remontage ,pas de
Damper décollée R19 Avec saga fausse piste charge alternateur. http://forum-auto.caradisiac.c​om/pole [...] 479763.htm

Message édité par ballbearing le 20/03/2018 à 18:56:26
Publicité

Invité
  1. Posté le 20/03/2018 à 19:15:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui merci j'ai deja fais ce test sur d'autre véhicule aprés j'ai pas de DA car de 1989 mais on m'avais dit de mettre aussi quelque coup d'accelerateur pour justement mettre a l'épreuve la poulie !!

ah oui j'ai oublié a certains moment quand au ralenti je mettais quelque coup d'accelerateur ( avant que le voyant ne reste allumé en permance ) le voyant s’éteignait et ce rallumé au ralentit !!
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 20/03/2018 à 19:28:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeXavier a écrit :

oui merci j'ai deja fais ce test sur d'autre véhicule aprés j'ai pas de DA car de 1989 mais on m'avais dit de mettre aussi quelque coup d'accelerateur pour justement mettre a l'épreuve la poulie !!

ah oui j'ai oublié a certains moment quand au ralenti je mettais quelque coup d'accelerateur ( avant que le voyant ne reste allumé en permance ) le voyant s’éteignait et ce rallumé au ralentit !!
Afficher plus
Afficher moins



Bonjour,

Afin de certifier que l'alternateur charge correctement, mesure la tension aux bornes de la batterie, tu dois lire 13,5 V avec les phares allumés et à +/- 2500 t/min.

Car j'ai déjà vu des alternateurs qui chargent correctement alors que le témoin de charge restait un peu allumé au retour du ralenti moteur.


---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/03/2018 à 19:29:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bé tout ça peut être tout simplement les balais usés qui touchent par moments au bagues
-------
Ou une affaire de poulie. fais le test du trait de craie ça prend deux minutes.

(mais il est rares qu'une simple courroie qui patine car "mal tendue" fasse ça)

Invité
  1. Posté le 21/03/2018 à 18:44:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le test de charge de l'alternateur a était fait et il ne donne rien avec le voyant allumé je n'ai que 12V a la batterie et quand il était éteint j'avais 14.5

je vais faire mon test de la poulie et je vous tiens au courant

merci

Invité
  1. Posté le 24/04/2018 à 15:14:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut alors voila le problème a été résolu ma poulie est bonne du coup changement du régulateur de tension et hop tout va bien !! en effet mais charbon était sacrément bouffé !!

merci a tous bonne journée

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/04/2018 à 15:21:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:
Merci du retour :)
Message édité par ballbearing le 24/04/2018 à 15:22:26
Profil : Nouveau membre
fredvfr
  1. Posté le 13/11/2018 à 19:58:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je lance une nouvelle panne pour express 1.6D de 1994. Depuis quelques semaines j'ai un souci de pré chauffage, celui-ci fonctionne ou pas de manière aléatoire. Le voyant du tableau de bord ne s'allume pas et donc pas de préchauffage, si celui-ci s'allume ça fonctionne. Pour demarrer j'ouvre le boitier de pré chauffage et je "force" le contact du relais pendant 10 secondes et la voiture démarre. J'ai changé le boitier par un neuf, ca a fonctionné pendant quelques jours puis de nouveau en rade. J ai remis l'ancien qui s'ouvrait, et parfois en roulant le voyant de pré chauffage s'allume, pour éviter tout court circuit, une fois démarré je débranche l'alimentation principale du boitier et je l'isole. Après lecture de la RTA, il n'y aurait pas de fusible pour le pré chauffage, j'ai quand même vérifié les fusibles sous la boite à gants à droite dans l'habitacle, je n'en ai pas trouvé dans le compartiment moteur. J'ai démonté le cache inférieur du neiman et vérifier les connections des 4 fils, RAS puis le cache gauche qui passe sous la portière, accéder à un connecteur, tout à l'air OK.

Sur le boitier, l'arrivée en 12V avant contact est OK, quand je force le relais les 2 fils pour alimenter les bougies sont OK, il vient se connecter une prise avec 4 broches, j'ai un doute sur le fil noir et gris qui se connecte sur la fiche n°2, je ne sais pas où celui-ci part pour tester si il n'est pas sectionné?
Merci pour vos réponses.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/11/2018 à 20:28:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)
On lit un incident de préchauffage ........
Mais...
Dans un sujet d'alternateur :ange:

Profil : Nouveau membre
fredvfr
  1. Posté le 13/11/2018 à 23:00:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé mais je pensais pas que ça poserait problème, j'essai de poster un nouveau sujet avec le titre préchauffage.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pb sur Kangoo 1.4 svp Merci 3
niveau d'huile largement au dessus du max après vidange en centre auto 11
super 5 ne demarre plus 6
renault 5 GTL direction tordue tentative de vol neiman 1
Pompe a eau et distribution 1