Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pompe a injection HS sur 405 TD

 

Il y a 881 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

pompe a injection HS sur 405 TD

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze sujets
  1. Posté le 28/04/2006 à 22:25:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

voilà mon pb, j'ai une 405 srd turbo de 91, 230 000km, avec ppe a injection bosh, je suis tombé en panne sur l'autoroute, moteur qui cale et ne redemarre pas, j'avais une fuite de gasoil au niveau de la vis de purge du filtre a gasoil. je me suis fais dépanné, le garagiste a commandé une cuve n alu neuve, changé, la 405 démarre (difficilement mais bon...elle demarre !) il la laisse dans les tour histoire de bien tout reamorcer. Il lache l'acceleratuer, elle cale., on reessaie, meme topo. Il a regardé tout au long du circuit carburant voir si il n'y avait pas de prise d'air, pui s a fini par brancher la pompe en direct avec un bidon sour le capot. Meme pb, elle cale dès qu'on passe en dessous de 200tr/min. Il m'a dit, pompe HS. OK!

Je voulais deja avoir votre avis sur le diagnistique, et ensuite votre avis sur le changement de la pompe.

J'ai trouvé une pompe d'occasion pour 150euro, mais le casseur ne sait pas combien de km elle a car elle est deja démontée, cependant, il me dit que c'est assez aléatoire la facon dont les pompe lache donc quelque soit l'ancienneté de la pompe, elle peut lacher bientot comme durer longtemps, c'est vrai ? d'autre part, est-ce compliqué ? il faut refaire la distribution, c'est pas un soucis mais ce qui m'inquiète c'est au niveau des reglages s'il y en a ??

merci à tous de vos conseils!

loys

Sujets relatif
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 28/04/2006 à 22:30:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Euh oui c'est assez complexe dans la démarche, oui il faut refaire la distribution puis faire un calage de pompe. A faire faire par un professionel, pour ce qui est d'acheter une pompe a la casse je dit bof ..

Invité
Technique - succès bronze sujets
  1. Posté le 28/04/2006 à 22:40:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il n'y a pas de joint a changer sur une pompe a injection ?!? une pompe a injection HS c'est normal que ca tourne bien dans les tours et que le pb soit juste au ralenti ?

Publicité

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/04/2006 à 22:45:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut!

Tiens bonne lecture et de rien ce fut un plasir de t'aider!

[Photos]Réfection pompe à injection Bosch, explications



Bryce

Invité
Technique - succès bronze sujets
  1. Posté le 28/04/2006 à 23:11:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
impressionnant...je ne me sens pas tout a fait prêt a m'lancer dans de telles nettoyages...!!!
on parle souvent du joint torique qui fuit, une piste ???

Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 29/04/2006 à 12:27:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai regardé un peu la voiture ce matin, j'ai branché un bidon d'gazoil au dessus de la pompe en direct, amorcé le tuyau, essayé, rien ! g desseré les arrivées aux injecteurs, il y avait un peu de bulles et de gazoil, quand il n'y avait plus de bulle je les ai resserés et rééssayé, toujours rien, elle ne brout meme pas, aucune amorce de demarage, j'trouve ca etonnant vu qu'il y a du gazoil qui arrive j'ensai que ca peterai au moin un minimum...ensuite j'ai enlevé un tuyau en sortie de pompe vers l'injecteur pour voir ce qu'il sortait, ca sourt au goute à goute, c'est normal ou il devrai y avoir plus de débit ?
merci de votre aide

Invité
  1. Posté le 29/04/2006 à 12:56:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour. as-tu regardé l'electrovanne d'arret de pompe? ci cele ci est  morte c'est elle qui pourrai etre la cause de tes soucis...... sinon voir le joint de capot de pompe (moins cher qu'une pompe complete= 35euros).
bon courage

Invité
Technique - succès bronze sujets
  1. Posté le 29/04/2006 à 13:58:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
pr l'electrovanne j'pense pas car l'autre jour le garagiste l'a demarré au start pilotte et elle a tourné un peu mais pas en bas regime...pour le capot, je regarde cette après midi...
merci

Invité
Technique - succès bronze sujets
  1. Posté le 29/04/2006 à 15:56:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, j'ai regardé encore un peu, l'electrovanne claque bien quand je l'alimente et est bien alimentée.
sinon, j'ai regardé, il y a un peu d'gazoil qui va aux injecteurs mais surtout ca pompe et renvoie au réservoir par l'autre durite, j'ai mis un petit bidon a coté de la pompe et il se vide très vite juste en essayant de demarrer...a mon avis l'gazoil ne va pas assez vers les injecteurs, ca doit couler fort en sortie de pompe ?

Invité
  1. Posté le 29/04/2006 à 19:29:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je sait que sur les 405 les durites d'arrivée de gasoils sont un beau merdier.......
elles passes dèriere le bloc moteur..... faudrai regarder si il y a prise d'air, ou sinon revenir au premier diag: changer la pompe ou la faire rénover chez un dieseliste.

Invité
Technique - succès bronze sujets
  1. Posté le 29/04/2006 à 19:51:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c pas les duite, j'ai branché la pompe en direct danc un resercvoir annexe. J'ai depmonté la pompe, je la change je pense...

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 29/04/2006 à 21:28:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouais c'est le mieux mets opte pas trop pour l'occas .. au pire des cas si tu veux économiser fait la rénover chez un dieseliste

Invité
Technique - succès bronze sujets
  1. Posté le 30/04/2006 à 14:43:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alors vu que j'avais rien a perdre, j'ai ouvert ma pompe a injection, et j'ai trouvé 2 ressorts cassés, etonnant voir les photos
DSCN5933_t​humb1DSCN5934_t​humb1DSCN5936_t​humb1

Publicité

Invité
Technique - succès argent nombre de vues Technique - succès bronze messages
  1. Posté le 30/04/2006 à 15:47:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca vaut peut-être le coup de la montrer à un diéséliste ? Car elle a l'air en bon état hormis les ressosts.

Invité
Technique - succès bronze sujets
  1. Posté le 30/04/2006 à 16:14:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
effectivement la pompe est nickel, il n'y a aucune fuites exterieure aucune corrosion, je vais essayer de voir si je peux trouver les ressorts chez un dieseliste.
Loys

Invité
Technique - succès bronze sujets
  1. Posté le 06/05/2006 à 16:17:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai trouvé& mes ressorts chez un dieseliste, j'ai remonté la pompe mais avant de la remettre sur le moteur je voudrais m'assurer de quelque chose que je trouve étonnant : c'est suer dur de faire tourner la pompe ! j'dois prendre une clef sur l'ecrou de la poulie et forcer un peu, je sens bien les 4 compression du ressort par tour, mais a chaque compression ça fait un point dur, ca donne meme un acoup lorsque le ressort se décompresse, j'trouve ca assez etonnant que ce soit si dur, vous en pensez quoi ?
merci d'avance !
Loys
Message cité 1 fois
Profil : Routard confirmé
  1. config
turbo-d
Technique - succès argent messages
  1. Posté le 06/05/2006 à 16:43:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lol30lh a écrit :
c'est suer dur de faire tourner la pompe ! j'dois prendre une clef sur l'ecrou de la poulie et forcer un peu, je sens bien les 4 compression du ressort par tour, mais a chaque compression ça fait un point dur, ca donne meme un acoup lorsque le ressort se décompresse, j'trouve ca assez etonnant que ce soit si dur, vous en pensez quoi ?
merci d'avance !
Loys
Afficher plus
Afficher moins


Salut, c'est normal ;)

Message édité par turbo d le 07/05/2006 à 00:22:46
Invité
Technique - succès argent nombre de vues Technique - succès bronze messages
  1. Posté le 06/05/2006 à 22:29:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as bien nettoyé l'intérieur de la pompe ? Des fois que des particules issues de la casse des ressorts s'y trouvent...

Invité
  1. Posté le 06/05/2006 à 22:38:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
demande au dieseliste qu'il la passe au banc d'essai ? voir si ca n'a pas engendré d'autres pb ?

Invité
Technique - succès bronze sujets
  1. Posté le 07/05/2006 à 12:09:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour !
merci de vos réponses, j'ai donc tout remonté, elle a démarré nickel, elle tient bien au ralenti, accelere bien mais ya un claquement assez fort, pb de calage ? c'est quand meme assez fort comme claquement, j'roulerais pas comme ca !!
vu que je n'ai pas changé les relages de ttes les vis, cela peut venir de quoi ? peut être l'orentation de la pompe qui est montée sur des trous oblong ?
merci de vos conseils !!!
Loys

Invité
Technique - succès bronze sujets
  1. Posté le 07/05/2006 à 14:37:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
une précision, j'pense que le bruit vient plus du moteur que de la pompe, un peu comme si il tournanit sur 3 pattes mais ca doit pas etre le cas car il tourne quand meme bien...un injecteur ecrassé peut faire ca ? si oui, ca se nettoie ??
merci encore !

Invité
Technique - succès bronze sujets
  1. Posté le 07/05/2006 à 14:47:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
encore besoin de votre avis :
pb d'avance ? je n'ai pas prcisé qu'au démarrage, elle ne claquait pas, elle s'est mise a claquer au bout de quelques minutes, sur cette pompe (je ne m'y connait pas enromément mais bon, j'essaie de me faire comprendre !) il y a un surcaleur qui est braché sur une durite du circuit de refroidissement, le surcaleur augmente bien l'avance a froid ? peut etre qu'une fois le moteur chaud, le surcaleur diminue l'avance, d'ou l'apparition des claquement au bout de quelques minutes de fonctionnement ? si c'est le cas, je peux soit tourner un peu la pompe sur ses fixations afin d'augmenter l'avance ? ou retendre un peu le cable du sercaleur ?
Loys

Invité
Technique - succès bronze sujets
  1. Posté le 07/05/2006 à 15:31:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon c'est encore moi...je viens de faire quelques essais, en fait elle a assez bien démarré mais claque meme a froid, quand je tire sur le surcaleur pour donner de l'avance, ca diminu un peu le bruit mais c'est pas encore ca...etonnant...je vais vérifier mon calage de distri !
si vs avez des idées...

Invité
Technique - succès argent nombre de vues Technique - succès bronze messages
  1. Posté le 07/05/2006 à 21:18:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le câble doit libérer complètement le levier à chaud (2-3mm de jeu sur ma clio, pompe Lucas). Tu devrais plutôt tourner la pompe pour modifier l'avance statique.

Invité
Technique - succès bronze sujets
  1. Posté le 07/05/2006 à 22:51:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le cable libère bien completement à chaud, j'ai les meme claquement a chaud comme a froid, surcalé ou pas... (ca s'aténue quand meme un peu en augmentant l'avance mais pas bcp), j'viserai plutot un pb d'injecteur ecrassé ou quelquechose de ce genre car elle semble plus ou moin tourner sur 3 pattes. J'ai aussi essayé de modifier l'avance statique mais ca ne change rien. Un injecteur bouché peut provoquer un claquement ? comment je peux le nettoyer ? je vais deja essayer d'identifier le coupable !!
merci, si vous avez d'autres pistes...
Loys
PS : si toujours rien demain, je vous mettrai le bruit du moteur en mp3...

Invité
Technique - succès bronze sujets
  1. Posté le 08/05/2006 à 12:27:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Alors, j'ai fait d'autres essais, l'injecteur 3 est bouché, c'est sur. Qu'il soit branché ou debraché, le moteur tourne pareil, j'ai meme essayé de dévisser l'arrivée de gazoil moteur en route, ca ne change absolument pas le régime, il y a du y avoir une crasse ki s'est mise dedan lors du démontage de la pompe...je peux le nettoyer ? je l'ai démonter mais bon, j'suis pas trop avancé !
Loys
Message cité 1 fois
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 08/05/2006 à 12:32:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lol30lh a écrit :
Bonjour à tous,
Alors, j'ai fait d'autres essais, l'injecteur 3 est bouché, c'est sur. Qu'il soit branché ou debraché, le moteur tourne pareil, j'ai meme essayé de dévisser l'arrivée de gazoil moteur en route, ca ne change absolument pas le régime, il y a du y avoir une crasse ki s'est mise dedan lors du démontage de la pompe...je peux le nettoyer ? je l'ai démonter mais bon, j'suis pas trop avancé !
Loys
Afficher plus
Afficher moins


Essayes de permuter 2 injecteurs pour déterminer si ça vient bien de l'injecteur ou de la pompe ;)


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze sujets
  1. Posté le 08/05/2006 à 13:19:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'pense que c'est l'injcteur, quand le je le desserre ya du gazoil qui jicle partout !
ca se nettoie un injecteur ?
Message cité 1 fois
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 08/05/2006 à 13:46:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lol30lh a écrit :
j'pense que c'est l'injcteur, quand le je le desserre ya du gazoil qui jicle partout !
ca se nettoie un injecteur ?
Afficher plus
Afficher moins


Il faudrait le démonter pour voir s'il n'est pas grippé.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze sujets
  1. Posté le 08/05/2006 à 14:00:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je l'ai démonté mais on vit rien !! enfin, je sais pas trop comment c'est fait mais il a l'air propre à voir...
je peux pas le faire tremper dans chepa trop quoi ?!?!!
Message cité 1 fois
Invité
Technique - succès argent messages
  1. Posté le 08/05/2006 à 15:01:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lol30lh a écrit :
je l'ai démonté mais on vit rien !! enfin, je sais pas trop comment c'est fait mais il a l'air propre à voir...
je peux pas le faire tremper dans chepa trop quoi ?!?!![/quotems

Salut ! je ne pense pas que ton injecteur soit défectueux .

pour localiser ton injecteur défectueux il faut que le claquement cesse une fois démonté .

c'est normal que du gazole gicle une fois l'injecteur démonté .  :)
Afficher plus
Afficher moins

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 08/05/2006 à 15:25:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lol30lh a écrit :
je l'ai démonté mais on vit rien !! enfin, je sais pas trop comment c'est fait mais il a l'air propre à voir...
je peux pas le faire tremper dans chepa trop quoi ?!?!!
Afficher plus
Afficher moins


Tu arrives à bouger l'aiguille?


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze sujets
  1. Posté le 08/05/2006 à 15:32:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
l'aiguiulle qui est au bout ? je sais pas, j'ai pas trop osé l'enfoncer ! on devrai pouvoir l'enfoncer ?^je vais essayer de lui mettre un peu d'air comprimé pour nettoyer mais bon...
Message cité 1 fois
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 08/05/2006 à 15:33:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lol30lh a écrit :
l'aiguiulle qui est au bout ? je sais pas, j'ai pas trop osé l'enfoncer ! on devrai pouvoir l'enfoncer ?^je vais essayer de lui mettre un peu d'air comprimé pour nettoyer mais bon...
Afficher plus
Afficher moins


Tu as ouvert l'injecteur?


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Technique - succès bronze sujets
  1. Posté le 08/05/2006 à 15:41:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non, il me manque la clef plate !! je vais chez un ami pour l'ouvrir tout a l'heure !

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Différents rapports boite PSA 0
306 xs 1999: Panne au demarrage 4
pompe a injection 307 HDI ( limaille de fer ) 3
courroie distri 106 10
FUMEE BLEUE 309d 17