Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Bruit de roulement lorsque je roule et que j'accélère

 

Mécanique / Électronique : vincefreeflyer Préparation : loloje Équipement : DeFrance et 104 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit de roulement lorsque je roule et que j'accélère

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
  1. config
anargyre
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/05/2006 à 21:42:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai une Mercedes E 300D de 1996 (W210) boîte auto de 160000kms.

Lorsque je conduit et que  j'accélère, j'ai un bruit plutôt métallique de "roulement" qui se fait entendre. A l'arrêt, si on fait accélérer le moteur, pas de bruit. Il n'y en a a pas non plus lorsque je roule et que j'arrête d'appuyer sur l'accélérateur. Qu'est ce que ça peut bien être ? Merci.


---------------
Honda Civic 1200 1977 5 speed
Civic EJ9 1998
Sujets relatif
Invité
  1. Posté le 19/05/2006 à 00:34:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir !
Comme tu l'as dit toi même si c'est un bruit de roulement, il est fort probable que ce soit un roulement fatigué ! Surtout sur un véhicule de 160 000 kms. En virage, le bruit s'emplifie t-il ou diminue t'il ? Si oui, le doute est encore plus permis !
C'est con un roulement, et il se peut que le bruit disparaisse du jour au lendemain et ne réaparaisse qu'au bout de plusieurs milliers de kms! Ca peut aussi s'emplifier et rendre meme la radio inaudible (tout a fait insupportable) !
A ma connaissance, cela ne présente pas de dangers ni de risques de panne sévère. Ce n'est pas très couteux à changer, et il est exclu de le faire soi-même, car cela nécessite un équipement assez spécifique pour le faire (une sorte de presse/extracteur, nécéssaire pour poser/déposer le roulement rentré en force dans son logement). Certains barbares de la mécanique peuvent employer une masse ou autres outils de destruction  :D  mais je déconseille formellement ce type de méthode pour des raisons de durée de survie du roulement   :p
Quelqu'un peut confirmer le diagnostic ??

Profil : Membre confirmé
  1. config
anargyre
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/05/2006 à 00:37:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, "bruit de roulement" mais pas un roulement je pense ; en effet, lorsque j'arrête d'appuyer sur l'accélérateur il n'y a plus de bruit (ni à l'arrêt en appuyant sur l'accélérateur). En ligne droite comme en courbe.
Message édité par anargyre le 19/05/2006 à 00:37:45

---------------
Honda Civic 1200 1977 5 speed
Civic EJ9 1998
Publicité

Profil : Routard
  1. config
viet
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/05/2006 à 09:38:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ce genre de bruit lorsque j'avais une w124, et je pensais que c'était les roulements...

En fait après plusieurs essais, je me suis apperçu que c'était les silent blocs moteurs qui étaient fatigués...et le vibration et le bruit se transmettaient à tout le véhicule.

Ce que tu peux vérifier c'est si tu as une vibration sur le levier de vitesse d'une part, et d'autre part sur la carrosserie..par exemple en mettant la main sur ta portière côté extérieur, (par la fenêtre), tout en accélérant ou décélérant..
Si c'est le cas, surement les silent blocs.

Pour les roulements le bruit est rarerment continu, car il intervient souvent à une certaine vitesse de rotation du roulement, quand celui ci entre en résonnance.

Tu peux essayer de rouler jusqu'à entendre ton bruit, et alors te mettre en roue libre, au point mort sur une routr à faible risque..si  le bruit persiste c'est sans doute les roulements...
Si tu as une boite auto ne fais surtout pas ce test car risque d'endommager la boite...

Bon courage

Invité
  1. Posté le 19/05/2006 à 11:05:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai une opel astra g 2.2dti et j'ai eu un probleme similaire.
En fait c'était la poulie de vilebrequin qui etait "morte": quand j'accelerais meme a l'arret j'entendais un bruit.

explication: il ya sur la mienne un silenbloc sur la poulie. Celui ci etait decollé ce qui faisais bouger la poulie lateralement.

Publicité

Profil : Membre confirmé
  1. config
anargyre
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/05/2006 à 12:44:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Attention, moi je n'ai du bruit qu'en roulant et lorsque j'appuie sur l'accélérateur. En roulant sans appuyer, pas de bruit, à l'arrêt et pieds sur l'accélérateur, pas de bruit.


---------------
Honda Civic 1200 1977 5 speed
Civic EJ9 1998
Profil : Membre
  1. config
obionekenobi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/05/2006 à 20:11:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut est ce que c'est un bruit strident?
jai un c220 d annee 96, pas de clim. En fait ca venait en dessous de la boite a gant , le petit moteur qui souffle l'air (chaud ou froid ) dans l'habitacle. Meme symptome que tu decris mais c'etait un bruit strident, tres difficile a localiser.

Profil : Membre confirmé
antiskid
Technique - succès bronze messages
  1. Posté le 19/05/2006 à 21:14:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Houla, si c'est bien un bruit qui apparait en accélérant puis disparait en déccélération, je regarderait à ta place du coté du pont arrière.
Assures toi pour commencer que le niveau d'huile est correct. Si oui, tente une vidange, mais je n'y crois pas trop.

Profil : Nouveau membre
tatay52
  1. Posté le 07/03/2017 à 14:56:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j aimerai savoir si tu aspu resoudre ton problème mecanique. J ai exactement les même symptomes sur ma voiture

Profil : Routard confirmé
  1. config
freddyc62
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/03/2017 à 23:06:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
heu depuis 10ans j'espère pour lui lol
pour moi , roulement de pont ou roulement intermédiaire d'arbre de transmission.


---------------
Une famille dans les étoiles
Profil : Nouveau membre
ma_u_d
  1. Posté le 05/04/2017 à 17:37:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi c'est un bruit de vibration mais que lorsque j'accelere . . Sinon 0 bruit. . On dirait que ça vient de la boîte de vitesse mais pas sur ... helllp
Message cité 1 fois
Profil : Nouveau membre
fratermalou
  1. Posté le 13/04/2018 à 19:22:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
avez vous trouvé réponse a vos questions ? car je viens d'acheter une C3 de 2006 et j'ai remarqué un bruit quand j'appuie très peut sur l'accelerateur, comme une vibration très sourde, mais le bruit est faible car quand j'appuie un peu plus il est masqué par le bruit du moteur

Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/04/2018 à 09:45:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, une C3 , c'est du Citroën, ici c'est du Mercedes lol):

Invité
  1. Posté le 30/04/2018 à 20:15:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ma_u_d a écrit :

Moi c'est un bruit de vibration mais que lorsque j'accelere . . Sinon 0 bruit. . On dirait que ça vient de la boîte de vitesse mais pas sur ... helllp
Afficher plus
Afficher moins





Bonjour, J’ai rencontré les mêmes problèmes que vous sur ma Mercedes classe À 160 cdi je lache l’accelerateur aucun bruit, je remet le pied sur l’accélérateur présence d’un Bruit qui ressemblerai à un roulement de plus j’ai une perte de puissance pour infos j’ai déjà changer le capteur de pression, le roulement avant et l’embrayage le problème est toujours présent

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de demarrage sur mercedes 250 S W114 de1969 17
A tous ceux qui ont une 190D avec mini 200 000kms 3
régulateur sur Mercedes 300 TD 1993 0
panne boite auto ou pompe injection 190 2,5TD BVA 0
vibration moteur mercedes E 290 TD 32