Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Demande diagnostique Saxo 1.5D

 

Il y a 550 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Demande diagnostique Saxo 1.5D

Prévenir les modérateurs en cas d'abus 
thomas R
Profil : Nouveau membre
thomas-r2
  1. Posté le 14/06/2006 à 19:08:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous!

Je vais essayer de vous exposer tout mon problème et en détail pour avoir le mailleur diagnostique possible de votre part.


J'ai une saxo 1.5D, 190 000 km, année 1997, qui avaient des fois du mal à demarrer. Elle faisait de temps en temps un klak ou lieu de démarrer, mais ca de temps en temps seulement.
Au fur et à mesure que les journées se sont passées, elle ne démarrait plus du tout. Mon voyant de prechauffage de bougie ne  s allumait plus du tout à ce moment.
Un collegue est venu me demarrer ma voiture à l'aide de la sienne avec des cables: Démarrage Impeccable!!
J'en est déduit que ma batterie était morte, je la demonte pour la recharger, batterie ancienne, plus de 5 ans, presque plus d'eau dedant... (désolé de traiter ma voiture comme ca).
Je remonte la batterie, yahoo, elle redemmare et je roule avec 2 jours tout au plus. De nouveau de le meme probleme.
Vu les antécédant de ma batterie (paix à son ame), nous nous sommes quitté et j'ai acheté une batterie neuve.

Avec cette nouvelle batterie, j'ai fait 1 allez-retour paris bruxelles, un allez retour Paris Lille pour les trajets importants et un peu de paris.

Mais patatra, il y a deux jours que ca recommence, je n arrive plus a demarrer. Le voyant des bougies de préchauffage ne s'allume plus.

Mes questions:

1. Est ce un probleme de alternateur, quel tests puis-je faire?
2. Est ce que mon démarreur peut être aussi défectueux?
3. Est ce que je peux acheter un démarreur ou alternateur pour le changer moi-même? (je suis bricoleur, mais plutot dans la refection d'appartement, éléctricité)

Lors d'un de mes tests, moteur qui tourne, code allumé, pas de batterie branché, la codes clignotait et étaient de faible intensité. (j'avoue, je l'ai pas fait expres, le cable - de la batterie s'est défait tout seul, j'avais mal serrer)

Test de l'autoradio en ce moment (démmarage de ma voiture impossible), il clignotte aussi quand y a de la musique (ps, je nai pas d ampli ou autre, juste un poste 40W environ)


Merci d'avoir pris un peu de votre temps pour avoir lu mon probleme et j'espere avoir été assez clair.
Posez moi des questions si vous en avez besoins.

Thomas R

Sujets relatif
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/06/2006 à 19:27:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
evite deja de tourner sans batterie ensuite prend un multimetre et mesure la tension de ta batterie en 3 etape
12 volt au repos
10 minimum pendant le demarage
et + de 13.5 moteur tournant

Profil : Pilote semi-pro
  1. config
octobre
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 14/06/2006 à 19:29:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A 1ere vue pont de diode d'alternateur HS (réparable); 2eme hypothese boitier de préchauffage en court jus, galere à démarrer et vide ta batterie.


---------------
C'est l'histoire d'un mec....
Publicité

Ce baltringue qui me lit
Profil : Pilote d'essai
  1. config
lebaiton
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 14/06/2006 à 19:33:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
pour info voir les topic suivants : *
La Batterie c'est quoi : questions et réponses, mesures
Connaissances de l'Alternateur - Rôle, Vérification... OFFICIEL

bonne lecture


---------------
Objects in the mirror are only loosers....
Profil : Nouveau membre
thomas-r2
  1. Posté le 14/06/2006 à 19:56:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Heuu, nouveau tests..

Je viens de revoir ma chere saxo, et bien elle faisait toujours klak au demarrage, le permier avec le voyant de prechaufage qui s allumait, et 2eme et 3 eme essais sans voyajnt. Je suppose maintenant que c'etait parce qu elle était chaude.

J'aouvre le capot (genre je m'y connais... :) ), et je le referme, sans trop claquer fort, mais comme d habitude, je redemmare, au permier klak puis on dirait que ca veut se lancer.

Au deuxieme essais, demarrage sans soucis.

Est ce que ca vient du démarreur? J'ai entendu parler de charbon qui colle ou qque chose dans ce genre? Est ce réparable, netoyable ou dois-je le changer si ca comfirme que c est ca?


Merci pour les liens! c'est toujours interessant!

Thomas R

Publicité

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/06/2006 à 20:00:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
verifie le serage de tes cosse de batterie et des divers tresse de masse et alimentation du demareur
pour ce qui est des charbons un bonne vielle methode quand sa veut pas demarer prend une calle en bois style manche de marteau et tape un coup sec sur le corps du demareur si sa marche change tes charbons ou ton demareur

Profil : Nouveau membre
thomas-r2
  1. Posté le 14/06/2006 à 20:01:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
PS: Je revient sur mon poste: Génial les liens, du superbe taf !!!

Profil : Nouveau membre
thomas-r2
  1. Posté le 14/06/2006 à 20:08:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Apres vérifications, mes cosses sont bien serrer, mais je n'ai pas de graisse dessus.
Pour les tresses de masses, de l alimentation du demarreur, malheureusement je ne sais pas ou elle se trouve, ni la tête qu'elle ont. Pas facile pour chercher.

Heuu, Chat4643, ca a quoi comme tete un demarreur sur une saxo 1.5D de 1997 ? Je n'arrive pas a trouver un schéma sous google pour m expliquer c'est!

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/06/2006 à 20:15:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu prend ton cable + de batterie et il doit y aller dessus il se situe entre le moteur et la boite sur le coter de la cloche d'embrayage sa ressemble a 2 rond poser l'un sur l'autre

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/06/2006 à 20:16:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le plus gros rond c'est le corps

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/06/2006 à 20:17:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'arrivait pas a poster l'image

Profil : Nouveau membre
thomas-r2
  1. Posté le 14/06/2006 à 20:43:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais essayer de voir ca.
Si tu as une image, peux tu me l envoyer par mail (enleve le nospam)

nospam XXX

Merci de ton aide
Edit: Merci pour ton mail (adresse enlevé)
Message édité par thomas R le 14/06/2006 à 21:42:42
Invité
  1. Posté le 11/01/2008 à 21:52:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je me permet de te demander la même image d'où se trouve le démarreur sur la saxo 1.5d car j'ai exactement le meme probleme que "thomas R", mais je n'y connait rien. Je vais devoir en plus me débrouiller tout seul pour la réparation donc j'essaie de prendre tout les renseignement possible pour m'aider. effectivement on ne trouve pas grand chose sur google.
Je souhaite que tu voudra bien me faire parvenir ces infos...
merci d'avance
olivier
Message édité par Oli73fe le 11/01/2008 à 21:57:21
Invité
  1. Posté le 02/07/2013 à 00:06:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est peut etre le boitier de prechaufage , ou un systeme electrique ! C'est chian j'ai deja eu cet galere la

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[ax 1.0 essence] voyants qui s'allument 5
Ax diesel courroie de distrib cassé 37
Saxo 1.1 : problème de pédale d'accélérateur 9
Perte de liquide sur xantia 1.8 16v clim 10
Alarme température EVASION 2.1 TD 9