Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pb abs seat ibiza tdi 90 mod 2000

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pb abs seat ibiza tdi 90 mod 2000

Prévenir les modérateurs en cas d'abus 
sca72ns
Invité
sca72ns
  1. Posté le 15/06/2006 à 12:43:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
je possede une seat ibiza tdi mod 2000 115000km et depuis qq temps le voyant abs reste allume. Ce n'est pas un faux contact car après un essai il s'avère que je n'ai plus d'abs. De plus, quand je roule à 130km/h, un bruit constant apparait (je me demande si ce ne sont pas les roulements qui sont morts).
Est ce que qq'un peut me renseigner sur ces pb et savoir s'ils sont liés.
merci d'avance :p

Sujets relatif
Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 15/06/2006 à 13:37:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
nettoie les 4 capteurs, peut etre un d'encrasser.


---------------
Mongarage
Invité
sca72ns
  1. Posté le 15/06/2006 à 15:54:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ou sont placés les capteurs? et comment les nettoyer

Publicité

Ce baltringue qui me lit
Profil : Pilote d'essai
  1. config
lebaiton
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 15/06/2006 à 16:06:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Alors sur chaque roue , tu as une couronne dentée. Face à ces dents , à un endroit tu verras un capteur ( tres prés des dents ) , c'est lui qui detecte la passage des dents et la vitesse de ta roue. Un cable electrique fin remonte donc de ce capteur derriere l'etrier et va au boitier de controle ABS.  Tu as donc 4 fois la meme installation.
Verifie la bonne position des 4 capteurs , nettoyage comme dit Chaced , verifie les fils ( coupure ou connecteur ). Attezntion c'est fragile ces capteurs.   Si tu ne trouves rien , verifie le fusible de ce boitier de controle ABS ( je sais pas lequel sur ta voiture !! ) .
Sinon t es bon pour aller au diagnostic garage qui trouvera ce qui est en cause ( j'espere )    A+


---------------
Objects in the mirror are only loosers....
Ce baltringue qui me lit
Profil : Pilote d'essai
  1. config
lebaiton
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 15/06/2006 à 16:08:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vas voir ce lien il donne des indications
http://golfy.free.fr/voitures/ [...] t/abs.html

 [:lebaiton:3]


---------------
Objects in the mirror are only loosers....
Publicité

Invité
sca72ns
  1. Posté le 15/06/2006 à 17:57:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci je regarde ce soir.
a+

Invité
fab91lu
  1. Posté le 16/06/2006 à 09:31:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu le même problème sur la meme voiture que toi, j'ai passé un bon coup de karcher sur les freins (sans démonter la roue) et surement avec un peu de chance le voyant s'est éteind apres quelques jours...


Sinon je vois que la tienne a plus de 90 000km, la mienne 89 000 et je dois aller a la revision, j'aimerais savoir ce que tu as changé a 90 000 km et ou ?

Merci
Message édité par fab91lu le 16/06/2006 à 09:31:32
Invité
sca72ns
  1. Posté le 16/06/2006 à 13:00:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut,
j'avais achete ma voiture a 80000km et tout l'entretien dessus avait ete fait. mais il faudrait que tu change ta courroi de distribution si ca n a pas deja ete fait. moi, l ancien proprio en avait eu pour ~250€ (fait chez renault).

Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 16/06/2006 à 17:44:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
90000km -> distribution suivant le moteur, attention, c'est cher surtout avec la pompe a eau avec.


---------------
Mongarage
Invité
sca72ns
  1. Posté le 19/06/2006 à 13:10:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
apres nettoyage des capteurs et verification du fusible, le pb persiste. qq un pourrait me renseigner sur ce que ca pourrait etre d'autre?
merci

Ce baltringue qui me lit
Profil : Pilote d'essai
  1. config
lebaiton
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 19/06/2006 à 16:17:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc il te reste soit :
-un capteur HS
-un fil de cablage capteur HS
-le boitier ABS Hs ( aieaieaie )

tu es bon pour aller au diag


---------------
Objects in the mirror are only loosers....
Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/06/2006 à 10:18:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sinon roulle sans en debranchant le fusible, mais attention, que le cul ne freine pas plus fort, car sans abs, tu n'as plus d'EBV.


---------------
Mongarage
Invité
syl94rr
  1. Posté le 21/06/2006 à 19:23:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

j'ai rencontré le même soucis sur une ibiza TDI de 99, il faut retirer la prise du bloc ABS pour moi, elle est placé à coté du bloc c'est une prise noir, il faut tirer sur l'agraphe et ensuite soulever la prise, il s'agissait en fait d'humidité dans la prise, nettoyage de la prise des connecteurs remise en place.
Et par magie le voyant s'éteint au démarrage

Si ça peux vous aider  :jap:

Publicité

Invité
sca72ns
  1. Posté le 22/06/2006 à 13:00:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,
et le bloc abs il est situé ou?
merci

Invité
syl94rr
  1. Posté le 22/06/2006 à 21:38:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi la prise se situe en dessous du bocal de ldr

Invité
sca72ns
  1. Posté le 23/06/2006 à 13:00:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
desole de ne pas y connaitre grand chose, mais c'est quoi le bocal de ldr et ca se situe ou stp.
merci d avance

Invité
sca72ns
  1. Posté le 23/06/2006 à 13:07:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je n'ai rien dit, je viens de comprendre... merci

Invité
sch68sz
Technique - succès bronze nombre de vues
  1. Posté le 22/10/2006 à 11:33:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

Meme voiture, meme souci et meme diagnostic hier... Mon ibiza TDI 90 est de 2001, 125.000km, j'ai changé les disques + plaquettes il y a 1 mois (aucun problème) et j'en avait profité pour nettoyer les capteurs. Les tambours ont été vérifiés il y a 1 an, les 4 pneus changés il y a 3 semaines + les amortisseurs avants...
Bref, plein de facteurs pour lesquels je me demande si la source du problème n'est pas lié (meme si j'ai roulé 3 semaines sans aucun soucis!).

Donc hier, sur autoroute, à 110 km/h le voyant ABS s'est subitement allumé et il reste actif depuis   :cry:

Un coup de Google et me voilà sur ce forum, oh miracle, je suis pas le seul, mais oh malheur, le topic n'est pas terminé, on ne sait pas ce qu'il s'est passé finalement.
Qqun peut-il m'aider svp ?

Merci !
Message cité 1 fois
Invité
sch68sz
Technique - succès bronze nombre de vues
  1. Posté le 22/10/2006 à 15:00:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sch68sz a écrit :
Salut à tous,

Meme voiture, meme souci et meme diagnostic hier... Mon ibiza TDI 90 est de 2001, 125.000km, j'ai changé les disques + plaquettes il y a 1 mois (aucun problème) et j'en avait profité pour nettoyer les capteurs. Les tambours ont été vérifiés il y a 1 an, les 4 pneus changés il y a 3 semaines + les amortisseurs avants...
Bref, plein de facteurs pour lesquels je me demande si la source du problème n'est pas lié (meme si j'ai roulé 3 semaines sans aucun soucis!).

Donc hier, sur autoroute, à 110 km/h le voyant ABS s'est subitement allumé et il reste actif depuis   :cry:

Un coup de Google et me voilà sur ce forum, oh miracle, je suis pas le seul, mais oh malheur, le topic n'est pas terminé, on ne sait pas ce qu'il s'est passé finalement.
Qqun peut-il m'aider svp ?

Merci !
Afficher plus
Afficher moins




Ok je viens de trouver !
Le cable du capteur ABS à mal été remonté par le gars qui à changer les amortisseurs (merci Speedy) et il frotte contre la roue, ce qui fait qu'il est sectionné par usure prématurée.


Je dois donc retourner chez eux et demander réparation GRATUITE evidament, je sens qu'il y aura de la fight s'ils décident de jouer la mauvaise foi...

Message édité par Shooter le 02/09/2010 à 10:20:09
Invité
ded88oc
  1. Posté le 24/05/2012 à 14:38:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut moi aussi j ai un probleme de turbo : je m explique au demarrage pas de puissance et a 2200 tour coupt de pied au cul mais tjrs pas de turbo! j ai donc changer la vanne n75 et toutes les durites( ki se trouve sous les essui glaces) joli sifflement mais tjrs rien donc pour moi la prochaine etapes est de reviser la dumpvalve ou wassgate situer sur le turbo car moteur agr donc pas de geometrie variable! mais moi aussi je veux bien des conseil, car j ai aussi un probleme de abs ! là j ai changer plaquettes, disques, blocs abs et les glissieres d etrier ki etais grippees , capteur nettoyees et j ai tjrs voyant abs et frein allumes et une forte vibration et claquement kan je roule pire kan je freine! moi aussi je veus bien des conseil! svp merci d avance
Message cité 1 fois
Profil : Chef Mécano 2012
tkoa1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/05/2012 à 18:42:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ded88oc a écrit :

salut moi aussi j ai un probleme de turbo : je m explique au demarrage pas de puissance et a 2200 tour coupt de pied au cul mais tjrs pas de turbo! j ai donc changer la vanne n75 et toutes les durites( ki se trouve sous les essui glaces) joli sifflement mais tjrs rien donc pour moi la prochaine etapes est de reviser la dumpvalve ou wassgate situer sur le turbo car moteur agr donc pas de geometrie variable! mais moi aussi je veux bien des conseil, car j ai aussi un probleme de abs ! là j ai changer plaquettes, disques, blocs abs et les glissieres d etrier ki etais grippees , capteur nettoyees et j ai tjrs voyant abs et frein allumes et une forte vibration et claquement kan je roule pire kan je freine! moi aussi je veus bien des conseil! svp merci d avance
Afficher plus
Afficher moins

et la valise de diagnostique donne quoi?


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Invité
rbh69vj
  1. Posté le 31/05/2012 à 10:23:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tt le monde! Alors j avais fais un diag chez seat et le probleme est : probleme de plus permanent borne 30. Ce ki ne m aide pas trop! Alors j ai tester mes cables de capteur abs a l aide d un testeur et tt est ok! Alors j ai telecharger vcds et emprunter une prise odb II mais je n arrive pas a le faire marcher alors cette nuit j ai pris scantools k il fo ke je test! Sinon pour mon turbo , normalement il ne reste plus ke la dumpvalve( wassgate ) situee sur le turbo et ki doit etre grippee!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/06/2012 à 16:25:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il apparait dans quel équipement calculateur le problème de +12V permanent (borne 30 ?)
C'est pas un souci de capteur, mais du 12V qui n'arrive pas correctement au calculateur : fusible ou relais...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2012
tkoa1
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/06/2012 à 16:58:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fusibles de 40A sur la batterie à contrôler


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Invité
ded88oc
  1. Posté le 04/06/2012 à 15:43:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci pour ce pti conseil, je suis aller voir et le bloc plastic sur ma batterie avait ete changer gratos par seat kan j avait fais le diag! Donc une hypothese de plus ecartee! Donc je recapitule:
Bloc abs ok
Cablage capteur ok
Plaquettes et disc ok
Purge du liquide ok
Glissiere d etriers d et g ok
Etrier ok!
Bon bah a force de tout refaire elle. A etre quasi neuve ma seat!
Sinon abs et frein tjrs allumee au compteur et bruit de frottement a l avant droite! Mais on va y arriver les gars! Merci encore de vos conseils et je vous tiens au courant pour la suite!

Invité
ded88oc
  1. Posté le 07/01/2014 à 19:39:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok probleme trouver fil d alim coupé ds la gaine sous la batterie et depuis tt va bien! sinon j ai bloc abs en parfait etat que j avais acheter mais ki du coup ne me sert a rien! je l ai mis sur le bon coin 50e!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Seat Cordoba : Revision des 60000 km - besoin de conseils 4
demontage portière 0
cylindre sur seat ibiza 4
thermomètre extérieur SEAT ibiza 1.6 1
Trouve pas la prise du tachymetre sur IBIZA TDI 2