Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 essence : demarrage à "froid"

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2 essence : demarrage à "froid"

Prévenir les modérateurs en cas d'abus 
lau77uo
Invité
Technique - succès bronze sujets
  1. Posté le 10/07/2006 à 09:18:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour depuis 3 ou 4 jours il m'arrive une chose bizarre
ma voiture demarre tres bien le matin ou à froid, mais quand je l'utilise, si je m'arrete et veux repartir de suite elle ne redemarre pas sauf en la poussant, par contre si j'attend un peu (1/2h environ) là elle redémarre

c'est une clio essence de 2001 1.4l 1e elle a 65000 kms

aurez vous deja vu ce type de panne

merci
Message édité par td 100 le 10/07/2006 à 12:11:03
Sujets relatif
Invité
Technique - succès bronze sujets
  1. Posté le 10/07/2006 à 12:10:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up ....

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/07/2006 à 12:11:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca ressemble à un problème de capteur pmh

Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 10/07/2006 à 12:19:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est quoi le capteur pmh ?????? et pourquoi elle demarrerai qd on la pousse et pas avec le demarreur ?

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/07/2006 à 12:20:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Jamais pas vu ce détail :oops:

Le démarreur tourne quand elle ne veux pas démarrer?
Message cité 1 fois
Publicité

Profil : Routard
  1. homepage
dream06
Technique - succès bronze messages
  1. Posté le 10/07/2006 à 12:25:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A priori, probleme de démarreur....

Invité
Technique - succès bronze sujets
  1. Posté le 10/07/2006 à 14:35:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je crois que j'ai mal expliquer :
elle demarre toujour tres bien sauf qd elle a deja ete utilisée, si je la prends un matin tout va bien, si je fais un petit trajet ca va plus elle demarre plus sauf qd je la pousse, pourtant j'ai de la batterie et le demarreur tourne normalement enfin il me semble
si je l'utilise et que je reste longtemps à l'arret là ca va elle redemarre normalement

je me suis dit que c'etai un probleme lié à la chaleur mais je ne vois pas ce qui peux causer cette panne

Invité
  1. Posté le 10/07/2006 à 14:43:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous
desolé pas de reponse a ton probleme mais par contre si tu as trouvé la solution j'aimerais bien la connaitre car j'ai deja eu ce probleme sans pouvoir y trouver le remede
merci

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/07/2006 à 16:21:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je confirme c le capteur pmh (point mort haut) je viens juste de le changer et nikel n'ecoutes pas les technicien de renault qui m'ont pousses a changer le transpondeur et tout le reste c des brankignol ca coute environ 31.... euros et des brouettes et ca pends juste 10 mn pour demonte et remonter

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/07/2006 à 18:35:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur PMH est installé sur le moteur et un connecteur de raccordement se trouve à quelques dizaines de cm. Soit le capteur soit les contacts du connecteur peuvent se déformer sous l'action de la chaleur, surtout que juste après un arrêt du moteur il y a une sorte de "bang thermique" dans le compartiment moteur : plus de déplacement du véhicule, plus de circulation d'eau de refroidissement, plus de ventilation du radiateur mais une masse toujours chaude (le moteur) qui rayonne beaucoup dans l'infra-rouge...


---------------
Yves
Profil : Routard confirmé
  1. config
yanny4
Technique - succès bronze messages
  1. Posté le 10/07/2006 à 20:05:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Attention, pour ce problême, Renault préconise de changer le capteur mais aussi le connecteur, sous peine de récidive!
De plus, le kit connecteur est vendu avec des manchons thermorétractable mais il ne faut pas les installer!
Il faut souder les fils, ont à déjà eu le cas ou il à fallut supprimé les manchons car le problême persistait!
ATTENTION!!!!
N'INVERSER SURTOUT PAS LES FILS!
NE COUPER PAS TROP COURT LES FILS SUR LE FAISCEAU VEHICULE!


---------------
Mieux vaux ne rien dire et passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet!

Mon Scenic III 1.6l dci 130 Bose Bleu Majorelle Volé en 02/2017
Remplacé en avril 2017 par un S4 Edition One gris cassiopé dCi 130 with Bose.
Invité
Technique - succès bronze sujets
  1. Posté le 18/07/2006 à 15:06:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour vos renseignements
j'ai pas encore fait l'opération mais je vous tiens a courant


a plus

Profil : Routard
manfred1
Technique - succès bronze messages
  1. Posté le 18/07/2006 à 16:11:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

td 100 a écrit :
Jamais pas vu ce détail :oops:

Le démarreur tourne quand elle ne veux pas démarrer?
Afficher plus
Afficher moins



C'est normal quand la voiture est poussé le régime du moteur tourne plus vite donc plus de chance que le capteur arrive quand même à fournir une petit tension suffisante pour que ca reparte. ;)

Souvent le simple fait de le  débrancher  suffit  pour que ca repart ,sinon  un petit coup avec la position tester de diode sur le mulitmétre dedans et la en général c'est bon :lol:  Mais bon tout ceci c'est juste le temps de repartir pour  aller au garage ou de le remplacer soi-même.

Message édité par manfred1 le 18/07/2006 à 16:12:44
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
manque de puissance 0
Espace 2L2 I (Est il possible de vérifier courroie de distribution?) 25
remplacer suspensions r20ts par celles r25gts 1
courroie de distribution clio 1.9 D 0
Besoin d'avis .. sur pb Clio 2 1,9 D 2