Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme de clim sur 806

 

Mécanique / Électronique : Cjodi et 109 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Probleme de clim sur 806

Prévenir les modérateurs en cas d'abus 
jop51sw
Invité
  1. Posté le 12/07/2006 à 18:51:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut a tous

j'ai fait recharger ma clim sur mon 806 de 1997 (clim auto) il y a deux jours...
le probleme c'est qu'aujourd'hui tout se met en route mais j'ai que de l'air ambiant qui sort

pression ok dans le circuit (ça pschit fort en appuyant sur la valve à coté du deshydrateur)
le compresseur tourne bien et on entend le claquement en appuyant sur "AUTO"
les ventillateurs tournent bien

qu'en pensez vous?

merci d'avance

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
TR-DELIGHT41 a écrit le 09/08/2006 à 20:42:50

Voila Phil.....
BON COURRAGE
Parce que pour en changer 4 j'en ai eu....
Je suis le specialiste de la clim dans la concession......
c'est pour ca qu'on me donne du boulot comme ca
c'est fatiguant....... :pfff:  :pfff:  :pfff:
Voir le message dans son contexte...
 
Sujets relatif
Profil : Routard
  1. config
yeyin21
Technique - succès bronze messages
  1. Posté le 12/07/2006 à 18:57:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tes tuyaux de clim qui rentrent dans l'habitacle sont froid lorsque la clim est en fonctionnement?


---------------
Recherche Subaru WRX8 ou STI8,ou une Golf 5 GTI
Invité
  1. Posté le 12/07/2006 à 19:11:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les tuyauterie de la clim sont bien celle a coté de celle du chauffage ?

si c'est ça ben je viens d'essayer en laissant le moteur tourner 5 min et je ne les trouve pas froides!!!!

Publicité

Profil : Routard
  1. config
yeyin21
Technique - succès bronze messages
  1. Posté le 12/07/2006 à 19:15:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est tu ou se trouve ton déshydrateur?Si c'est le cas les tuyaux d'entrée et de sortie doivent etre froid (a la meme température),sinon c'est que ton déshydrateur est bouché.


---------------
Recherche Subaru WRX8 ou STI8,ou une Golf 5 GTI
Profil : Routard
  1. config
yeyin21
Technique - succès bronze messages
  1. Posté le 12/07/2006 à 19:16:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Au fait,ton mécano recharge la clim sans vérifier si celle-ci fonctionne?


---------------
Recherche Subaru WRX8 ou STI8,ou une Golf 5 GTI
Publicité

Invité
  1. Posté le 12/07/2006 à 19:34:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le circuit était vide auparavant alors j'ai changé moi-même le deshydrateur car il datait
j'ai ensuite fait recharger la clim qui fonctionnait très bien jusqu'à hier soir

 :??:
Message cité 1 fois
Invité
  1. Posté le 12/07/2006 à 19:35:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les deux tuyaux du deshydrateur sont à la même temperature (tempéré) pas froid du tout

Profil : Routard
  1. config
yeyin21
Technique - succès bronze messages
  1. Posté le 12/07/2006 à 19:52:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
La il y a soucis.Donc ton compresseur tourne correctement.Es ce que a la sortie de compresseur ton tuyaux est froid?


---------------
Recherche Subaru WRX8 ou STI8,ou une Golf 5 GTI
Invité
  1. Posté le 12/07/2006 à 19:58:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non ....

je crains le pire....

annonce

Profil : Routard
  1. config
yeyin21
Technique - succès bronze messages
  1. Posté le 12/07/2006 à 20:12:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Losque tu met ta clim en route,es ce que tu entends bien coller ton compresseur,ou regarde si il tourne bien au niveau de son embrayage(mécanisme du milieu)


---------------
Recherche Subaru WRX8 ou STI8,ou une Golf 5 GTI
Invité
Technique - succès bronze messages
  1. Posté le 12/07/2006 à 23:13:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jop51sw a écrit :
le circuit était vide auparavant alors j'ai changé moi-même le deshydrateur car il datait
j'ai ensuite fait recharger la clim qui fonctionnait très bien jusqu'à hier soir

 :??:
Afficher plus
Afficher moins




lorsqu'on change un déshydrateur, il faut tirer au vide dans la foulée, ce que tu as bien fait? :ange:

Invité
  1. Posté le 13/07/2006 à 01:16:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
refait charger la encore 1 fois ou meme 2 et tout rentrera dans l'ordre j'ai eu la meme chose sur une mercedes qui est reste 3 ans accidente avec un gros choc av (donc circuit entierement vidé et asseché) bonne suite

Invité
  1. Posté le 13/07/2006 à 07:41:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
a mon avis Roman 76 a  raison, si tu as fait que recharger la clim sans tirer a vide, c'est qu'il ya de l'air dans le circuit,
quand ton compresseur tourne, le tuyau de haute pression (petit diametre) doit etre chaud et ton tuyau basse pression (gros diametre) doit etre froid
quel gaz a ete mis ?
Combien en poid?
quelle est la pression (haute) tuyau rouge sur les manos?
si tu as change le deshydrateur, as tu remis de l'huile dans le circuit?
et les joints O Ring au deshydrateur tu les as changes aussi?

Publicité

Invité
  1. Posté le 13/07/2006 à 23:26:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
effectivement je ne savais pas qu'il fallait faire le vide dans un circuit
maintenant cela tombe sous le sens
pour ce qui est du gaz c'est du r134 enfin celui que tous les garages ont...

pour le poids et la pression aucune idée
je n'ai pas remis d'huile dans le circuit

le banc de recharge ne se charge-t-il pas de faire le vide lui même?

au niveau des joints du circuit il n'y a pas de fuite du traceur
 

Invité
Technique - succès bronze messages
  1. Posté le 14/07/2006 à 02:04:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai bien peur que tu es fais de mauvaises manips. Le déshydrateur commence son travail à partir du moment ou tu enlèves les caches plastiques (pour raccord au circuit). C'est pour cela que lorsque l'on met en place le déshydrateur, il faut tirer au vide tout de suite.

En règle générale, dés que l'on ouvre le circuit (quelque soit la raison), on tire au vide tout de suite après pour virer l'air.

Un manque d'huile dans le circuit pourrait avoir des conséquences néfastes sur le compresseur.

Invité
  1. Posté le 14/07/2006 à 07:29:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
vire le gaz, tire a vide et met 800 gr de R134a (tu as certainement une etiquette qui indique le poids a mettre), et tu pourras passer l'ete au frais. un conseil fait tourner ta clim 5 minutes par semaine meme en hiver, ça t'eviteras de recommencer l'ete prochain
salut

Invité
  1. Posté le 14/07/2006 à 18:58:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci pour vos conseils

au fait avez vous une astuce pour faire le vide ?

... et pour mettre de l'huile

sinon j'irai chez le reparateur de clim

bye
et merci encore

Profil : Routard
  1. config
yeyin21
Technique - succès bronze messages
  1. Posté le 14/07/2006 à 19:09:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cela s'effectue directement avec la machine en 4 étapes:
_récupération du fluide contenu dans le circuit.
_tirage au vide (-1 bar)
_mettre l'huile nécéssaire.
_injection de la quantité de fluide appropriée.


---------------
Recherche Subaru WRX8 ou STI8,ou une Golf 5 GTI
Invité
Technique - succès bronze messages
  1. Posté le 14/07/2006 à 19:10:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il n'y a pas d'astuce pour tirer au vide, il faut une pompe à vide.

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/07/2006 à 19:17:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si j'ai bien compris, tu as changé ton deshydrateur et ensuite tu est allé faire rechargé dans un garage.

Que ce soit a norauto ou autres je suis sur qu'il a tiré au vide avant la recharge :bah:
C'est logique, Il y'a quatre étapes et le tirage au vide en fait partie...
Apres faut voir combien de temps il a fait...

Invité
Technique - succès bronze sujets
  1. Posté le 14/07/2006 à 19:38:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dites moi, vous avez de drole de façon pour controlé les pression de clim. Tu as beau appuyé que sa pshit , sa veux pas dire que la pression est bonne.

Faut branché les mano digital dessus, metre le moteur en marche, dessendre la temperature au max (14°) metre le moteur a 2000trs/min et relevé ensuite la pression dans le basse et haut pression. Comparé au valeur constructeur et c'est bon. ( haute pression environ 10/12bars si je me souvien bien et basse pression 2/2.5 bars.)

Si les pression ne son pas bonne >

Plus assez de gaz ,compresseur hs si c'est pas sa , il faut faire une etude plus apronfondie du systeme.
Message cité 1 fois
Invité
Technique - succès bronze messages
  1. Posté le 14/07/2006 à 21:49:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gre45rd a écrit :
Dites moi, vous avez de drole de façon pour controlé les pression de clim. Tu as beau appuyé que sa pshit , sa veux pas dire que la pression est bonne.

Faut branché les mano digital dessus, metre le moteur en marche, dessendre la temperature au max (14°) metre le moteur a 2000trs/min et relevé ensuite la pression dans le basse et haut pression. Comparé au valeur constructeur et c'est bon. ( haute pression environ 10/12bars si je me souvien bien et basse pression 2/2.5 bars.)

Si les pression ne son pas bonne >

Plus assez de gaz ,compresseur hs si c'est pas sa , il faut faire une etude plus apronfondie du systeme.
Afficher plus
Afficher moins



- ou manos analogique.....
-

Citation :

Plus assez de gaz ,compresseur hs si c'est pas sa
il y a un bon nombre de panne possible

Invité
Technique - succès bronze sujets
  1. Posté le 15/07/2006 à 13:28:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui c'est pour sa que j'ai dit qu'il faut faire une etude plus aprofondie du systeme.

Pour les mano analogique ou digital peu importe du moment que sa releve la pression

Invité
  1. Posté le 20/07/2006 à 15:41:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voilà voilà,

je suis allé faire recharger la clim chez le gars et il n'a trouvé aucune fuite selon lui

la voiture faisait du froid pendant un jour et puis plus rien j'ai fait une recherche de fuite au niveau des valve ça ne fuit pas...

mais aujourd'hui j'ai entendu un bruit de fuite au niveau de mon tableau de bord qui dure deux seconde après l'arrêt de mon vehicule!!!

si fuite il y a , aurait-il pu s'apercevoir de cette fuite ?

pour info, le compresseur colle encore ...

je crois que je vais finir chez un specialiste ... et ça va douiller !

Invité
  1. Posté le 26/07/2006 à 09:54:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ça y est le specialiste n'a rien trouvé donc c'est forcément l'evaporateur
y en a pour 1500 euros avec la main d'oeuvre ...sinon après quelques galères l'evaporateur lui même coute 400 euros

je crois que je vais mettre la main à la pâte...

a bientôt

Profil : Pilote
artoutitou
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/07/2006 à 10:36:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour être sûr que c'est l'évaporateur, il faut mettre du traceur et chercher les traces de traceur dans l'eau de condensation qui s'écoule sous la voiture.
Si tu en as, c'est sur que l'évaporateur est percé.

Invité
  1. Posté le 09/08/2006 à 19:20:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je rencontre le même problème sur ma 806 1.9dt de 1995
avec le spécialiste nous sommes arrivés à la conclusion: évaporateur HS

je vais mettre la main à la pâte également.
mais je souhaiterais savoir si c'est facile à faire, connaitre les astuces et les précautions à prendre pour cette intervention.
la facture est +tôt salée en garage.

merci d'avance

Profil : Pilote
artoutitou
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/08/2006 à 19:48:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message cité 1 fois
Oui à l'UE dans la Turquie !
Profil : Routard
tr-delight41
Technique - succès bronze messages
  1. Posté le 09/08/2006 à 20:26:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai deja changer un evaporateur sur 806, si tu veut je peut te donner des conseil car il y'en a pour 450€ TTC de MO...
C'est chaud a faire pour la premiere fois mais c'est mon 4ieme je le fait en 4 heure alors que peugeot facture 7.5 Heure...
je te prepare des Photos...

Oui à l'UE dans la Turquie !
Profil : Routard
tr-delight41
Technique - succès bronze messages
  1. Posté le 09/08/2006 à 20:36:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Déposer :

les garnitures inférieures (gauche et droite)
le cache climatiseur
la peau de planche de bord


c5hf02jc

Côté moteur : dégrafer l'ensemble filtre à air et le basculer sur le côté .

Dépressuriser le circuit de refroidissement .

Poser les outils [1] .

Déposer les agrafes (1) .


c5hf0btc


Déposer (côté habitacle) :

les fixations (2)
les fixations (3)
les fixations (4)
les fixations (5)
les fixations (6)
le support relais (7)
les fixations (8)
les fixations (9)
les fixations (10)
le(s) tirant(s) (11)
Laisser descendre les commandes de vitesses sur le tapis .

Déposer :

les liens (12)
la traverse (13)
les fixations (14)


c5hf0btd

Placer un récipient sous les raccords de l'aérotherme .

Déposer la fixation (15) .

Déboîter les tuyauteries (16) .


c5hf0buc

PARTICULARITÉ : AIR CONDITIONNÉ

Déposer :

les agrafes (17)
le groupe chauffage (18)
Laisser l'ensemble carter-évaporateur (19) en place .

Déboîter le groupe chauffage (18) du conduit de liaison (20) .
c5hf0bud
Déposer le groupe chauffage .

3 - REPOSE :

IMPÉRATIF : Emboîter les conduits de liaison (21) sur le tapis en même temps que le conduit (20) .

NOTA : Monter des joints toriques neufs sur les tuyaux d'entrée et de sortie aérotherme .

Procéder dans l'ordre inverse des opérations de dépose .

Faire l'appoint du circuit de refroidissement et purger .

Voila ce que dit Peugeot...
Bon courrage MON GARS....

Oui à l'UE dans la Turquie !
Profil : Routard
tr-delight41
Technique - succès bronze messages
  1. Posté le 09/08/2006 à 20:39:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais avant il faut deposer la planche de bord....
Voici une aide...
c5ff034d

Oui à l'UE dans la Turquie !
Profil : Routard
tr-delight41
Technique - succès bronze messages
  1. Posté le 09/08/2006 à 20:42:50  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila Phil.....
BON COURRAGE
Parce que pour en changer 4 j'en ai eu....
Je suis le specialiste de la clim dans la concession......
c'est pour ca qu'on me donne du boulot comme ca
c'est fatiguant....... :pfff:  :pfff:  :pfff:

Oui à l'UE dans la Turquie !
Profil : Routard
tr-delight41
Technique - succès bronze messages
  1. Posté le 10/08/2006 à 17:42:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors!!!?

Oui à l'UE dans la Turquie !
Profil : Routard
tr-delight41
Technique - succès bronze messages
  1. Posté le 11/08/2006 à 12:23:41  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu t'es pendue???? :lol:

Invité
  1. Posté le 11/08/2006 à 18:17:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci TR-DELIGHT41

je ne m'attendais pas à tous ça. c'est super sympa
il va me falloir du temps pour me lancer là dedans.
je te ferais signe quand j'aurais fini. je sais déjà où avoir la pièce sur ma ville :env 150€

tchao

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de Neiman, impossible de tourner la clé... 4
PB RALENTI SUR 306 XT 1,8L (1994) 8
demonter un tambour de frein 306 10
VERINS COFFRE 306 XT (1994) 5
306 : pourquoi une clim fuit 'elle 5