Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Opel zafira 2.0 dti voyant allumé manque de puissance

 

Il y a 710 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Opel zafira 2.0 dti voyant allumé manque de puissance

Prévenir les modérateurs en cas d'abus 
oth82kn
Invité
Technique - succès bronze nombre de vues
  1. Posté le 20/07/2006 à 11:57:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous ,
Zafira 2.0 dti
J'ai eu il y a deux ans en revenant de Vacances , le voyant auto + clé allumé et perte de puissance , sur L' A1 dans la plus grande côte 80 km /h et moins , on panique en voyant les poids lourd et caravanes vous doubler , donc feu de détresse pour avertir . Au garage , 10 min pour me remplacer le débitmétre mais une piéce si petite qu'elle soit est énormément honéreuse ...Probléme résolu ...Kilométrage :56000km .
A ce jour , aprés 36000km parcourus depuis cet incident  , le probléme est revenu . J'ai cherché dans divers forums car aprés si peu de Km , je ne pense pas au débitmétre ...
La vanne EGR : je l'ai démontée puis nettoyée ( grattée au cuter ) avec un dégraissant . Effet nul.
Ensuite j'ai shunté cette vanne . Effet nul .
Nettoyage du collecteur d'admission : Un peu compliqué à réaliser soi-même . Je m'abstiens donc.
J'en revient donc à ce débimétre , aprés 36000 km serait-ce encore cette piéce ???
Aidez-moi !

Je vous remercie de me lire

Olivier

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Opel zafira 2.0 dti voyant allumé manque de puissance

Profil : Routard
  1. config
yeyin21
Technique - succès bronze messages
  1. Posté le 20/07/2006 à 18:57:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Démonte ton débimétre,nettoie le avec une bombe de nettoyant freins,passe un léger coup de souflette,et tout devrait rentrer dans l'ordre.


---------------
Recherche Subaru WRX8 ou STI8,ou une Golf 5 GTI
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/07/2006 à 18:59:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie les différents tuyaux de depression

Publicité

Invité
  1. Posté le 20/07/2006 à 20:13:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[j'ai eu un probleme similaire au votre et cela venait de la durite d'admission du turbo, et la panne etait vicieuce, car la durite est "double couche"
cela m'est arrive pdt la fin de garantie
cordialement
opel zafira 2.0 dti sept 2002
panne apercue a 36312 kms le 09/08/2004
cordialement

Invité
  1. Posté le 20/07/2006 à 23:01:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pourrais tu me dire comment tu as shunté la vanne erg d'une,et ensuite qui pourrais me dire qu'est ce que la durite d'admission et ou se trouve t'elle.

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 21/07/2006 à 08:26:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , j'ai trouvé une doc pour le nettoyage . Je me suis donc décidé hier soir à me lancer car j'avais pris rendez-vous ce jour au garage , cela n'avait pas l'air compliqué . Mais je m'aperçus que les deux vis qui maintiennent le débimétre sont des vis à étoile , pas de clés T20 ...Zut je courre à norauto avant la fermeture , le jeu de clé à étoile creuse ( 10 Euro ) Ouf ! Je reviens et essaye de les démonter , aucunes clés ne fonctionnent ...En regardant de plus prés , je m'aperçois que ce ne sont pas des 6 pans mais des cinq pans ...Bien joué Opel , essayez de trouver des tournevis à étoiles creuses en cinq pans ... J'ai donc laissé tomber ce nettoyage et ce matin j'ai déposé ma zafira au garage ...

Merci de votre aide

Olivier

Invité
Technique - succès bronze nombre de vues
  1. Posté le 21/07/2006 à 08:28:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Shunter la vanne EGR :
POur suprimer la vanne EGR suir les 2.0 DTI (astra, vectra, zafira) IL NE FAUT PAS DEBRANCHER CELLE-CI. je m'explique: Sur la pluspart des motorisation, l'EGR s'ouvre via une dépression et ainsi recycle les gazs d'échappement. Sur les 2.0 DTI, c'est l'inverse, lorsqu'on applique une dépression, elle est fermé, et donc si vous la dépbranché, elle resterat ouverte, donc perte de performance, car pluq de pression de suralimentatoin ce qui provoque l'allumage du voyant de diag (défaut de pression de suralimentation).
Si vous voulez supprimer l'EGR sur ce genre de moteur, il faut shunter l'électrovanne de commande, c'est a dire mettre une dépression permanante sur l'EGR. C'est très simple a faire, y'a juste a débranche l'arrivé dépression (venant de la pompe a vide) de l'électrovanne et de la branché sur la sortie (celle qui va a l'EGR)
je sais de quoi je parle, car mon job, c'est le diag et j'ai deja eu quelque soucis làdessus, donc j'avais regardé comment elle était commandé (je l'avais débranché pour faire un essais, et là justement, voyant diag allumé avec défaut de pression de sural)

Doc trouvée sur le net .

Amitié

Olivier
Message cité 1 fois
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/07/2006 à 09:00:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,
c'est pas l'inverse.

c'est pas la depression qui fait monter la vanne egr et qui ouvre le circuit.

tu as pas une légende ou des photos car moi j'ai 2 electrovannes à droite de la batterie.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 21/07/2006 à 15:52:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Probléme résolu :

Le garage m'a réparé le tuyau de dépression qui était défectueux .
59 euro tout de même ( MO 49 euro )
Je préfére ça à un remplacement du débimétre.

Bonne chance avec votre Opel.

Olivier

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/07/2006 à 21:21:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Shunter la vanne EGR :
POur suprimer la vanne EGR suir les 2.0 DTI (astra, vectra, zafira) IL NE FAUT PAS DEBRANCHER CELLE-CI. je m'explique: Sur la pluspart des motorisation, l'EGR s'ouvre via une dépression et ainsi recycle les gazs d'échappement. Sur les 2.0 DTI, c'est l'inverse, lorsqu'on applique une dépression, elle est fermé, et donc si vous la dépbranché, elle resterat ouverte, donc perte de performance, car pluq de pression de suralimentatoin ce qui provoque l'allumage du voyant de diag (défaut de pression de suralimentation).  
Si vous voulez supprimer l'EGR sur ce genre de moteur, il faut shunter l'électrovanne de commande, c'est a dire mettre une dépression permanante sur l'EGR. C'est très simple a faire, y'a juste a débranche l'arrivé dépression (venant de la pompe a vide) de l'électrovanne et de la branché sur la sortie (celle qui va a l'EGR)  
je sais de quoi je parle, car mon job, c'est le diag et j'ai deja eu quelque soucis làdessus, donc j'avais regardé comment elle était commandé (je l'avais débranché pour faire un essais, et là justement, voyant diag allumé avec défaut de pression de sural)  
 
Doc trouvée sur le net .
 
Amitié
 
Olivier


tu en pense quoi TD100 ???

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/07/2006 à 21:23:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'en pense que c'est un coup a avoir un beau défaut ça :oui: mais faut essayer pour voir...

Invité
  1. Posté le 23/07/2006 à 09:26:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je n'y connais rien en mecanique, je sais juste que c'est la durite qui est face a toi en ouvrant le capot et 'c'est elle qui prend l'air frais
cordialement

Invité
  1. Posté le 23/07/2006 à 19:37:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mon opel zafira manque aussi de puissance, j'ai donc ouvert le capot et j'ai trouvé près du turbo un tuyau qui part du moteur et rejoins un autre tuyau qui est joint au debitmetre d'air  qui laisse passer de l'air. Le fait que ma voiture signale l'erreur et perd de la puissance peut etre dû à ça. Merci

Publicité

Invité
  1. Posté le 27/07/2006 à 18:35:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour jon 286
si la durite est percee on ne la voit pas forcement du fait qu'elle est double couche, et de ce fait l'electronique ressent le manque de puissance et donne donc la voiture en dfo et se met programme dégradé
ce n'est pas toujours l'egr ou le debitmetre
Message cité 1 fois
Invité
  1. Posté le 29/08/2006 à 17:49:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Juste avant de partir en vacance, voyant auto+clé qui s'allume!
Je cherche sur ce forum et je me lance a nettoyer le débimètre en le démontant, en faisant un trait de scie pour enlever les 2 vis étoile et en utilisant une bombe de nettoyant de frein et avec minutie mais résultat nul!!!
Du coup passage chez Opel: 350€!!! en le montant moi même!
Ensuite çà marchait mais quand je montait dans les tours, rebelote ce voyant qui s'allume!
Faites gaffe aux petits tuyaux de dessous le débimètre, les durites(diamètre 4mm environ) peuvent être abimées sans le voir et çà peut faire allumer ce même voyant que de temps en temps quand vous montez dans les tours donc à vérifier avant d'acheter un débimètre!!!!! La mienne était également fendue au branchement derrière ce débimètre.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/09/2006 à 17:46:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Petite question, quel est la garantie d'une vanne egr ou debimetre, mon chef m'aurait parler de 3ans .

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/09/2006 à 17:51:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
1 ans comme toutes les pièces :d

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/09/2006 à 17:52:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK merci pour l'info

Profil : Apprenti excité
  1. config
didier590000
Technique - succès bronze sujets
  1. Posté le 14/10/2006 à 13:12:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
j'aimerais savoir si vous pouvez mettre des photos des durites que vous parlez car ce serait plus simple avec des photos
merci d'avance
Message cité 1 fois
Message édité par didier590000 le 14/10/2006 à 13:16:50

---------------
Bonne route a tous
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/10/2006 à 12:28:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

didier590000 a écrit :
bonjour a tous
j'aimerais savoir si vous pouvez mettre des photos des durites que vous parlez car ce serait plus simple avec des photos
merci d'avance
Afficher plus
Afficher moins


+1 :jap:
Moi, j'ai le même problème avec mon Astra 2.2 DTI.
Je voulais shunter la vanne EGR, mais elle est à commande électrique... snif :cry:
Mais avec tout ce que je lis ici, je vais ragrder du côté de mon débimètre et des durites.

Invité
  1. Posté le 17/10/2006 à 21:29:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le probleme avec ces debimetre c'est qu'il n'y a pas que opel  qui les a. bmw,ww et autres marques ont ce meme probleme  j'ai entendu chez un garagist que c'etais bosh qui les fabriquait et pas vraiment fiable,et non reparable,alors si qqn connait leurs provenance.. a voir

Invité
Technique - succès bronze sujets
  1. Posté le 20/10/2006 à 23:07:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
fait tres attention parce que tonmoteur pourrait en prendre un coup!
j'ai eu le meme probleme avec la zafira, et en fait c'es la vanne egr
qui est encrassé et donc elle se bloque de temps en temps et il y a perte de puissance
cette pierre coute 522 euros c'est tres cher!

pour enlevé le code erreur et retrouvé sa puissance, il faut debranché cette vanne
et la rebranché plusieur fois et normalement tu entendra un "ckriik"
mais je te conseil vivement de la changer si ca te fais ca trop souvent parce que c'est ton moteur qui souffre
Message cité 1 fois
Profil : Nouveau membre
  1. config
moustikaire
  1. Posté le 21/10/2006 à 17:10:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous

C'est avec interet que j ai parcouru ce post et tous le forum  à la recherche de réponses concernant mon probleme .

Je suis l' heureux proprio [:alexsi:5] d' un zafira 2.2 dti de juin 2002 qui a 88000km.

j' ai depuis trois jours le meme problème cite dans ce post c'est a dire voyant cle + voiture allume en continu et vehicule qui roule a bas regime (ca m est arriver pendant que je doublais [:alcor69]), probleme que j ai deja eu a 76000k et qui soit disant a ete   reparer par  une concession opel (a l epoque ) y a 6 mois alors que le vehicule etait en extension de garanti. :(

bref en faisant des recherches  avec vos infos trouver ici et la,j ai nétoyer mon debitmetre resultat encore pire la voiture ne passe pas les 2000 tours et avance peniblement , j' ai donc débrancher le fameux debitmetre (pour remonter mon allée pentu ou j etais bloquer ) et la impecable retour de puissance et j ai pu la garé.

je te conseil FABY de faire la meme chose debranche le connecteur juste pour savoir , je ne sais pas si c est dangereux mais de toutes façon je ne compte pas rouler comme ca , donner moi quand meme votre avis.

pour le netoyage du debitmetre (qui a échouer )j ai suivi les indications du site suivant http://www.opel-vectra.com/index2.php liens trouver ici meme (merci a son auteur) sur un autre forum il est donne une dure de vie de 4 a 5 ans pour cette piece (compatible avec d' autre marque fiat alfa ect...)je confirme donc 4ans et 4 mois http://site.voila.fr/meca-sur- [...] metre.html.

pour la vanne egr apparament ce n est pas le  meme systeme que les 2.0 dti


voila je vous souhaite bon courage ,je sais ce qu il me reste a faire des lundi

bon week end
Message cité 1 fois

---------------
AUDI A4 AVANT 2.0 TDI 140
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/10/2006 à 08:16:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

moustikaire a écrit :
salut a tous

C'est avec interet que j ai parcouru ce post et tous le forum  à la recherche de réponses concernant mon probleme .

Je suis l' heureux proprio [:alexsi:5] d' un zafira 2.2 dti de juin 2002 qui a 88000km.

j' ai depuis trois jours le meme problème cite dans ce post c'est a dire voyant cle + voiture allume en continu et vehicule qui roule a bas regime (ca m est arriver pendant que je doublais [:alcor69]), probleme que j ai deja eu a 76000k et qui soit disant a ete   reparer par  une concession opel (a l epoque ) y a 6 mois alors que le vehicule etait en extension de garanti. :(

bref en faisant des recherches  avec vos infos trouver ici et la,j ai nétoyer mon debitmetre resultat encore pire la voiture ne passe pas les 2000 tours et avance peniblement , j' ai donc débrancher le fameux debitmetre (pour remonter mon allée pentu ou j etais bloquer ) et la impecable retour de puissance et j ai pu la garé.

je te conseil FABY de faire la meme chose debranche le connecteur juste pour savoir , je ne sais pas si c est dangereux mais de toutes façon je ne compte pas rouler comme ca , donner moi quand meme votre avis.

pour le netoyage du debitmetre (qui a échouer )j ai suivi les indications du site suivant http://www.opel-vectra.com/index2.php liens trouver ici meme (merci a son auteur) sur un autre forum il est donne une dure de vie de 4 a 5 ans pour cette piece (compatible avec d' autre marque fiat alfa ect...)je confirme donc 4ans et 4 mois http://site.voila.fr/meca-sur- [...] metre.html.

pour la vanne egr apparament ce n est pas le  meme systeme que les 2.0 dti


voila je vous souhaite bon courage ,je sais ce qu il me reste a faire des lundi

bon week end
Afficher plus
Afficher moins



Merci pour ces infos moustikaire, je vais me pencher sur mon débitmètre.

cap16mf a écrit :
fait tres attention parce que tonmoteur pourrait en prendre un coup!
j'ai eu le meme probleme avec la zafira, et en fait c'es la vanne egr
qui est encrassé et donc elle se bloque de temps en temps et il y a perte de puissance
cette pierre coute 522 euros c'est tres cher!

pour enlevé le code erreur et retrouvé sa puissance, il faut debranché cette vanne
et la rebranché plusieur fois et normalement tu entendra un "ckriik"
mais je te conseil vivement de la changer si ca te fais ca trop souvent parce que c'est ton moteur qui souffre
Afficher plus
Afficher moins



La question que je me pose : "Est-ce que c'est bien la vanne EGR qui merde ???"
Puisque la voituire fonctionne normalement tant que ce voyant ne s'allume pas.
On m'a dit que si c'était la vanne EGR je devrait déjà le ressentir avant même que le voyant n'ait commencé à s'allumer.

Je suis actuellement à 52700kms, est-ce que ça peut attendre la révision des 60000kms, sachant que lors de mes trajets quotidiens pour aller bosser, 50kms aller/retour, le voyant ne s'allume pas.

Profil : Nouveau membre
  1. config
moustikaire
  1. Posté le 23/10/2006 à 10:45:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour info voici le la référence et le prix du debitmetre pour un 2.2 dti de 2002.

ref bosch 0281002478 indique sur le manchon ,prix 290 euros ttc ca fais mal !

pas evident de trouver un equivalent !

voici les references trouver sur le debimetre lui meme : 027291   /  fc00c 2g2 061     / 284 18 2 A


si ca parle a quelqu' un ca m arrangerais  :cry: .


merci
Message édité par moustikaire le 23/10/2006 à 17:33:54

---------------
AUDI A4 AVANT 2.0 TDI 140
Invité
  1. Posté le 05/10/2010 à 09:56:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j ai une opel zafira 20l tdi qui a un probleme je les achete elle avait le temoin de voiture avec la cle allume biensur perte de puissance quand je depasse les 2000tour il ete eteind et j avais de retour ma puissance biensur je sus reste comment sa et maintenent le temoin s allume de tant en tant mais maintenent sais comme si j avais plus de turbo j arrive meme plus a mais 120km aurai t il quelqu un qui pourrait m aidee sait assez urgent car j en ai besoin pour mon travaille merci a tous

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 05/10/2010 à 10:15:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , il faut le passer a la valise pour savoir les codes erreurs enregistrés .

Soit chez Opel ( 70€) soit avec un scan obd diag 2 .

L'idéal serait comme c'est une voiture acquise récemment de faire effacer les codes puis de rouler jusqu'au défaut et là de les relires .

Voici le genre d'outil permmettant de lire les codes sans passer par la case Opel ( testé sur zafira OK ).

http://www.auto-diag.fr/shop/p [...] ucts_id=87


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Invité
  1. Posté le 05/10/2010 à 11:07:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mercie mais il n a pas un autre truc pour trouve la panne
Message cité 1 fois
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/10/2010 à 11:37:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si t'es riche et que tu veux changer des pièces oui tu changes au hasard

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 05/10/2010 à 12:05:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jea88jc a écrit :
mercie mais il n a pas un autre truc pour trouve la panne
Afficher plus
Afficher moins




Marabout ou boule de cristal mais résultat non garantie :lol:


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Profil : Nouveau membre
  1. homepage
rhyti
  1. Posté le 06/10/2010 à 19:07:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

le même problème m'est survenu sur un 2.2 dti, voiture passée à la valise: électrovanne de turbo HS. Dans mon cas il s'allume et il reste allumé jusqu'au redémarrage du moteur -> 200€ rien que la pièce chez opel.

Que pouvez-vous me dire sur cela ? Difficile à remplacer soit-même ?

J'ai essayé de chercher sur internet mais difficile de trouver la pièce en occasion ou même neuve.

Je vous remercie d'avance de votre éventuelle aide.

Cordialement.


---------------
https://www.facebook.com/Rapid​CAB
Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 06/10/2010 à 21:28:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une électrovanne coûte 180 € chez pourchier www.pourchier.com
Et cela est TRES facile à changer soi-même :oui:
Donc tu économiseras sur le taux horaire du garage pour la pose ;)

Profil : Nouveau membre
  1. homepage
rhyti
  1. Posté le 07/10/2010 à 13:54:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci gaby pour ta réponse et pour ton site, mais j'ai pas trop réussi à trouver ce que je cherche. Pourrais-tu m'aider ?

Et ce que j'aimerais savoir aussi, c'est où se trouve cette fameuse électrovanne de turbo ?

Après une grande recherche sur internet, j'en conclus que c'est cela:

pa260078cu​4

Pourrez-vous me confirmer si c'est vraiment ce que j'indique ? Ce ne serait pas l'électrovanne de commande de la vanne egr ?

Si c'est ça la mienne elle a exactement la même référence que celle sur la photo, et ce n'est vraiment pas difficile de changer ça.

Merci de vos réponses.


---------------
https://www.facebook.com/Rapid​CAB
Invité
  1. Posté le 07/10/2010 à 20:26:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si ça peut t'aider : schéma du circuit de dépression :
cherche autre shema depression electrovannes vectra 2.0l DTI

Invité
  1. Posté le 07/10/2010 à 20:46:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voila j ai ete chez opel il me dit que sait ma pompe d injection mais elle est neuf mais bon si il me le dit
Message cité 1 fois
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Opel corsa: frein de service arriere 3
Opel vectra: Démontage compteur! 3
Opel Astra :Bruit de vibrations (échappement ?) 8
conseil 1
problème de vibration sur corsa c 1