Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probeme moteur 206 hdi 2l

 

Podetu, leboulet Mécanique / Électronique : Roger, Hug22, matou52 et 284 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probeme moteur 206 hdi 2l

Prévenir les modérateurs en cas d'abus 
afarey
Profil : Nouveau membre
  1. config
afarey
  1. Posté le 07/08/2006 à 20:53:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir

Je roulais hier sur autoroute sous une pluie battante et d’un seul coup ma 206 hdi 2l ( 40000km) c’est mise en sécurité (bloqué entre en 2000 et 3000 tr/mn) et le voyant moteur jaune orange allumé.
Ce matin j’ai débranché la batterie, le voyant n’est plus allumé et plus de sécurité moteur mais la voiture ne fonctionne pas comme avant, un coup marche bien, un coup se bloque à 2000tr mais sans voyant moteur…et creux sous 2000 tr/mn quand marche bien!
Quelqu’un aurait il une idée ?

Merci de votre aide !

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 07/08/2006 à 21:21:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je crois me rappeler que c'est un probleme connu sur les premiers 2.0 Hdi.
Essaie de demonter ton filtre a air voir si y'a pas de l'eau dedans
Message cité 1 fois
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 07/08/2006 à 21:23:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pos36fy a écrit :
Je crois me rappeler que c'est un probleme connu sur les premiers 2.0 Hdi.
Essaie de demonter ton filtre a air voir si y'a pas de l'eau dedans
Afficher plus
Afficher moins


+1 :jap:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/08/2006 à 21:26:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme les picasso,...

Il risque d'avoir un débitmetre a remplacer..

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 07/08/2006 à 21:28:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sa sens le debimetre hs sa

Publicité

Profil : Nouveau membre
  1. config
afarey
  1. Posté le 07/08/2006 à 21:44:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de démonter le filtre à air, il est gorgé d’eau !!!!
Il sèche, je vous tiens au courant demain
Merci beaucoup de votre aide, sympa !
Vous avez une idée du coût d’un débitmètre au cas ou ?

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/08/2006 à 21:48:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Environ 300 euro :L
Message cité 1 fois
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 07/08/2006 à 22:05:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

tech3 a écrit :
Environ 300 euro :L
Afficher plus
Afficher moins


Non on est pas chez VAG ici  :D
Chez PSA, un débimétre coûte 120€ :oui:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/08/2006 à 22:06:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:ddr:

Ah bon, j'ai était un peu trop haut alors :D

Profil : Nouveau membre
  1. config
afarey
  1. Posté le 08/08/2006 à 21:55:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ben voila, filtre à air sec et tout remarche à merveille, merci du conseil..

Invité
  1. Posté le 22/08/2006 à 20:05:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
petite mise à jour, le débimètre coute 169€. Je viens d'en acheter 1. A toi de raler chez peugeot pour qu'il le preine en charge!.

Attention, il faut colmater un max le conduit pour éviter le même souci. J'ai déjà répondu à d'autres personnes. Va voir...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Filtre a aire imbibé d'huile 3
fuite sur pompe injection diesel 3
Probleme passage des vitesses sur 306 D 0
ma 206 fait de droles de bruits!! 23
[306] moteur qui tourne sans clé.... 3