Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème de démarrage clio 1.9 D de 145000 km de 2001

 

Mécanique / Électronique : distrait50000 et 74 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de démarrage clio 1.9 D de 145000 km de 2001

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 10/08/2006 à 14:57:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Moi aussi, j'ai un problème de démarrage avec une clio 1.9 D - 145000 km de 2001. C'est le matin au moment de partir au travail qu'elle fait son caprice. je tourne la clé dans le contact, elle fait le bruit normal comme si elle allait démarrer mais rien n'y fait. On a changé toutes les bougies, la batterie, tous les filtres (eau, air et diesel). J'ai fait attention au climat si le problème n'était pas lié au changement de température et d'humidité dans l'air etc... Des fois, elle démarre au bout de la 2ème fois (SUPER !!!) des fois au bout d'1/4 d'heure !!!!!!!
J'appuie aussi sur la pédale d'accélérateur avant de mettre le contact ou après cela dépend pour faire arriver le carburant rien. J'ai même (ne rigoler pas SVP merci) de la démarrer porte ouverte ou porte fermée au cas ou il y ai un faux contact on a essayé de tout couper (autoradio, ventilation). Bref, je crois avoir fait le tour.
Par contre après, plus de problème. Je gare la voiture dans la rue vers 9 h 00 le matin et le soir en la reprenant vers 18 h 00, elle démarre sans soucis !!! Cherchez l'erreur !
Nous l'avons laissée 3 jours chez notre garagiste, pas de bol, il nous a rappelé pour nous dire que tout allait bien. Nous avons changé de garagiste même chose : elle n'a pas de problème! Elle démarre très bien votre voiture !!!
Cela fait 6 mois environ qu'elle nous fait ça. Nous sommes que 2 à la conduire, mon mari principalement et moi de temps en temps.  
Que faire hormis le fait que nous soyons en train de regarder pour en changer !

Sujets relatif
Invité
  1. Posté le 10/08/2006 à 15:56:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
S'il vous plait, ne me laissez pas toute seule donnez moi une réponse, dites moi que vous existez !!!!

Invité
Technique - succès bronze messages
  1. Posté le 10/08/2006 à 16:26:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, lorsque tu la gares chez toi, elle n'est pas garé en pente ???

Publicité

Invité
  1. Posté le 10/08/2006 à 18:26:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non, elle est sur du plat est sous un préau
Message édité par Cri44uo le 10/08/2006 à 18:27:28
Invité
  1. Posté le 10/08/2006 à 18:40:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pensez-vous que cela puisse venir du neyman ? Quelqu'un peut me dire ce que c'est et le prix d'une telle réparation si c'est le cas ! Merci
Message cité 1 fois
Publicité

Invité
  1. Posté le 10/08/2006 à 19:48:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:cry:  Et pour ma clio, personne veut me répondre ! Je suis toute seule ! au secours ! à l'aiiiiiiide !!!!!!!!!!

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/08/2006 à 20:15:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je te vois déserpéré ac ta clio !!

tu peut débrayer en démarrant, ca aide, sinon n'accélère pas,  c'est mauvais

as tu changé tes bougies de préchauffage, attend tu bien que le témoin soit éteint...?
ou fai tu ton plein, ton moteur est il encrasé; il tire bien ?
quel huile met tu, peut etre trop épaisse a froid..?

sinon je ne vois pas, mais les 1.9 D renault sont souvent "maniaques" au démarrage

ton alternateur fonctionne t'il bien, peut etre ne recharge t'il pa la batterie, dou le prob de démarrage.. a voir

Invité
  1. Posté le 10/08/2006 à 20:20:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
on a tou essayé ! démarrer en passant une vitesse, sans vitesse, les bougies sont neuves les filtres aussi...
J'ai comme l'impression qu'elle ne veut pas que j'aille travailler (plutôt mon mari)

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/08/2006 à 20:22:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y'a pas un voyant qui s'allume ou absent lorsque la voiture démarre pas?

Invité
  1. Posté le 10/08/2006 à 20:25:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non, pas vu

Invité
  1. Posté le 10/08/2006 à 20:32:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si, le voyant de l'air bag ne s'allume plus. Avant, il était toujours allumé. Il y avait une masse, c'est réparé depuis.
Mais maintenant, ma voiture be démarre plus. Au Secououours !!!

Profil : Membre confirmé
  1. config
autosufisant
Technique - succès bronze messages
  1. Posté le 10/08/2006 à 20:33:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, Clio 2001 elle doit disposé d'un sistème anti demarrage.Quand elle ne demarre pas, le voyant led du tableau de bord clignote t'il rapidement? Si c'est le cas ton problème est lié a ta commande de clé. As tu la fermeture centralisé des portes? Si non regarde a l'interieur de la clé au cas ou ta puce codifié soit hors de son logement. Ce sont des points importants et si ils peuvent t'aider tan mieux. Bonne chance.

Invité
  1. Posté le 10/08/2006 à 20:36:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je crois que le voyant clignote. Il faudra que je vérifie quand mon mari sera de retour.

Oui, j'ai la fermeture centralisée des portes mais ce que je ne comprends pas c'est que le problème le fait avec les 2 clés ???

Publicité

Invité
  1. Posté le 10/08/2006 à 20:55:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dès que je mets la clé dans le contact, la led s'éteint. Pendant la nuit, chez nous, la voiture reste ouverte. On n'utilise pas la centralisation pour fermer les portes.

Profil : Membre confirmé
  1. config
autosufisant
Technique - succès bronze messages
  1. Posté le 10/08/2006 à 21:01:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bien que la fermeture centralisé foncione, tu peut avoir un problème  d'antivol car il est independant du sistème d'ouverture et fermeture. Il est très important de regarder l'etat du voyant (led) quand il se produit la panne. Clignotement rapide = antivol actif, et il est autant possible que ce ne soit pas les clés en cause mais le recepteur du Neiman (bague electronique qui lit le chip antivol de la clé), enfin assure toi ce point. Salut.
Message cité 1 fois
Invité
  1. Posté le 10/08/2006 à 21:12:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

autosufisant a écrit :
Bien que la fermeture centralisé foncione, tu peut avoir un problème  d'antivol car il est independant du sistème d'ouverture et fermeture. Il est très important de regarder l'etat du voyant (led) quand il se produit la panne. Clignotement rapide = antivol actif, et il est autant possible que ce ne soit pas les clés en cause mais le recepteur du Neiman (bague electronique qui lit le chip antivol de la clé), enfin assure toi ce point. Salut.
Afficher plus
Afficher moins



OUI, mais j'ai du mal à comprendre avec la fermeture centralisée puisque le soir, quand mon mari rentre du travail, il gare la voiture sous le préau sans utiliser la clé pour condanmner les portes. La voiture reste ouverte toute la nuit, n'importe qui peut entrer dedans de toute façon elle ne démarre pas avec la clé, cela m'étonnerai qu'ils (d'éventuels voleurs) y arrivent sans clé !!!!
Le matin, quand mon mari reprend sa voiture restée ouverte toute la nuit, il met la clé dans le contact est le voyant led s'éteint

Profil : Membre confirmé
  1. config
autosufisant
Technique - succès bronze messages
  1. Posté le 10/08/2006 à 21:19:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce que j'essaye de te dire c'est que la fermeture centralisée n'a rien a voir avec l'antidemarrage. Ce qui veut dire que si le LED s'eteind et la voiture ne demarre pas, le problème ne provient surement pas du sistème antivol. Une commande de clé deux sistèmes independants dans l'electronique. Bonsoir.

Invité
  1. Posté le 10/08/2006 à 21:39:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Cri44uo a écrit :
pensez-vous que cela puisse venir du neyman ? Quelqu'un peut me dire ce que c'est et le prix d'une telle réparation si c'est le cas ! Merci
Afficher plus
Afficher moins



Donc, si je comprends ce que me dit "autosufisant" ...le recepteur du Neiman (bague electronique qui lit le chip antivol de la clé), enfin assure toi ce point ...et si je relis mon message un peu plus haut, le 5ème depuis le début, je parle déjà du neyman ou neiman, :sol:  
Cela pourrait-être la cause de mon problème ?
Merci "autosufisant" :)

Invité
  1. Posté le 13/09/2006 à 10:23:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai parlé du PMH à mon garagiste et un matin, en partant au travail, je suis passé le voir pour qu'il regarde, voire le change car il en avait un? Malheureusement, ce n'était pas le bon et le fait d'avoir touché mon PMH, je n'ai plus de problème de démarrage le matin.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
laguna 2.2 d pb alimentation gasoil 2
[Laguna 1] Démonter les sièges (électrique) avant 3
Pb compresseur clim 1
Pb démarrage Clio 1.5dCi 2003 5
Espace III amortisseurs prix? et pneumatiques 1