Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

406 hdi : problème puissance freinage ???

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

406 hdi : problème puissance freinage ???

Prévenir les modérateurs en cas d'abus 
buddy
Profil : Pilote d'essai
  1. homepage
  2. config
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/08/2006 à 16:44:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

J'ai une 406 hdi110 de 2000.

Voilà ma question, je sais pas si c'est comme ca sur la 406, mais je trouve que la pédale de frein de la 406 n'est pas très sensible. C'est à dire que je suis quand meme obligé d'appuyer pas mal sur la pédale pour bien freiner. Je dois appuyer1 à 2 cm pour que ca commence à freiner.

En comparaison avec ma clio (et oui encore), je trouvais au contraire la pédale plus sensible, a peine tu appuyais ca freinait direct assez fort. C'était plus sécurisant.

Je sais qu'il va falloir que je change mes plaquettes, mais je pense pas que ca change grand chose.

Qu'en pensez vous?


---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Sujets relatif
Invité
Technique - succès bronze sujets
  1. Posté le 14/08/2006 à 17:27:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, doit y avoir un soucis car j'ai eu plusieurs 406 et le freinage est excelent. Verifies les plaquettes-disques et regardes dans tes factures si le liquide de frein a été changé.
Message cité 2 fois
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/08/2006 à 17:35:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tib58vf a écrit :
bonjour, doit y avoir un soucis car j'ai eu plusieurs 406 et le freinage est excelent. Verifies les plaquettes-disques et regardes dans tes factures si le liquide de frein a été changé.
Afficher plus
Afficher moins



J'ai une 406 SVDT 2.1 de 114000 km...la pédale est effectivement assez "éponge"...mais çà ne nuit pas à l'efficacité du freinage...

Le seul inconvénient c'est que si je roule longtemps avec la 406 et qu'ensuite je reprend la Merco...au premier coup de frein tout le monde est suspendu dans les ceintures !!!

Vérifie quand même, à l'arrêt, moteur coupé, que la pédale ne va pas au fond si tu garde appuyé longtemps...si oui, problème de maître cylindre.

A+

Message cité 1 fois
Publicité

Profil : Pilote d'essai
  1. homepage
  2. config
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/08/2006 à 18:07:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tib58vf a écrit :
bonjour, doit y avoir un soucis car j'ai eu plusieurs 406 et le freinage est excelent. Verifies les plaquettes-disques et regardes dans tes factures si le liquide de frein a été changé.
Afficher plus
Afficher moins


J'ai changé le liquide y'a pas longtemps ;)

Y'a juste les plaquettes avant que je vais devoir faire dans quelques temps ;)


---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Profil : Pilote d'essai
  1. homepage
  2. config
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/08/2006 à 18:08:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ste81yp a écrit :
J'ai une 406 SVDT 2.1 de 114000 km...la pédale est effectivement assez "éponge"...mais çà ne nuit pas à l'efficacité du freinage...

Le seul inconvénient c'est que si je roule longtemps avec la 406 et qu'ensuite je reprend la Merco...au premier coup de frein tout le monde est suspendu dans les ceintures !!!

Vérifie quand même, à l'arrêt, moteur coupé, que la pédale ne va pas au fond si tu garde appuyé longtemps...si oui, problème de maître cylindre.

A+
Afficher plus
Afficher moins


Moteur coupé, je pompe 2 à 3 fois la pédale durcit bien :oui:


---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Publicité

Profil : Pilote d'essai
  1. homepage
  2. config
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/08/2006 à 12:52:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:up:


---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Profil : Pilote d'essai
  1. homepage
  2. config
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/08/2006 à 09:55:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:up:


---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Invité
Technique - succès bronze sujets
  1. Posté le 16/08/2006 à 17:42:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
c'est curieux car la mienne (2.2HDI 136cv) ça freine fort quand même, et la pédale ne va pas trop loin. C'est pas le freinage le plus agressif qui existe mais ca marche pas mal qd meme.
Message cité 1 fois
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/08/2006 à 22:03:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tib58vf a écrit :
c'est curieux car la mienne (2.2HDI 136cv) ça freine fort quand même, et la pédale ne va pas trop loin. C'est pas le freinage le plus agressif qui existe mais ca marche pas mal qd meme.
Afficher plus
Afficher moins




Je pense à une chose : la pompe à vide...si je me souviens bien il y a eu quelques souçis sur les 605 2.1dT...peut être que certaines 406 avec le même bloc peuvent connaitre ce type de souçi ?

Message cité 1 fois
Profil : Pilote d'essai
  1. homepage
  2. config
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/08/2006 à 10:02:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ste81yp a écrit :
Je pense à une chose : la pompe à vide...si je me souviens bien il y a eu quelques souçis sur les 605 2.1dT...peut être que certaines 406 avec le même bloc peuvent connaitre ce type de souçi ?
Afficher plus
Afficher moins


Mais dans ce cas la pédale deviendrait dure?

Message cité 1 fois

---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/08/2006 à 12:47:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

buddy a écrit :
Mais dans ce cas la pédale deviendrait dure?
Afficher plus
Afficher moins




Oui si elle ne marche pas...ce que je me demande c'est si il n'y a pas une sort de clapet qqpart qui aurait un temps de réponse un peu long...style tu enfonces la pédale et tant que t'as pas fait 2cm l'aspiration d'air au servo ne se fait pas...

Message cité 1 fois
Profil : Pilote d'essai
  1. homepage
  2. config
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/08/2006 à 13:42:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ste81yp a écrit :
Oui si elle ne marche pas...ce que je me demande c'est si il n'y a pas une sort de clapet qqpart qui aurait un temps de réponse un peu long...style tu enfonces la pédale et tant que t'as pas fait 2cm l'aspiration d'air au servo ne se fait pas...
Afficher plus
Afficher moins


Aucune idée :???:

Message cité 1 fois

---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/08/2006 à 22:42:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

buddy a écrit :
Aucune idée :???:
Afficher plus
Afficher moins




En relisant la RTA....je viens de voir 2 choses que tu pourrais vérifier et qui pourraient expliquer une course de pédale longue et une sensation "éponge"...

1 - Il y a un limiteur de pression sur les roues AR..qui est réglable (par contre il faut avoir 2 manos sous la main pour faire le réglage). Peut être qu'il est fatigué ou que son réglage est incorrect...

2 - Les électrovannes d'échappement de fluide de la centrale d'ABS sont normalement fermées (elles n'ouvrent qu'au déclenchement)...Peut être que l'une d'entre elles n'est plus tout à fait étanche et laisse passer un peu de fluide en permanence ??

Message cité 1 fois
Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/08/2006 à 00:01:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part, j"ai le même phénomene que toi sur ma 406 HDI 110 mod. 2000
Lorsque je compare avec d'autre voiture de location que j'utilise quelquefois pour mon travail, il est vrai que ça freine fort immédiatement (il faut effleurer la pédale de frein sinon c'est direct la tronche dans le pare-brise) contrairement à la 406 où il faut enfoncer un peu plus la pédale.
Pour ma part je ne crois pas que ce soit dû à un problème quelquonque , mais plutôt un fonctionnement normal sur 406.
Si d'autres personnes pouvait donner leurs avis ?

Invité
  1. Posté le 22/08/2006 à 14:36:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour ma part, même constat : je conduis du Renault à longueur de temps pour le boulot et le freinage de ma 406 hdi 110 de 2001 me fait étrangement "défaut".

Pédale un peu dure, course totale un poil longue, faut appuyer un peu fort..... bref, petit constat de "fonctionnement normal" je pense.
Message cité 1 fois
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/08/2006 à 22:21:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

elt65tv a écrit :
Bonjour,

Pour ma part, même constat : je conduis du Renault à longueur de temps pour le boulot et le freinage de ma 406 hdi 110 de 2001 me fait étrangement "défaut".

Pédale un peu dure, course totale un poil longue, faut appuyer un peu fort..... bref, petit constat de "fonctionnement normal" je pense.
Afficher plus
Afficher moins




Je confirme : 406 2.1SVdt de 1998 avec 114000 km...même pb...et le beau-père sur coupé 2.2HDI aussi...par contre sur 1.8 d'un copain çà le fait pas...peut être les pompes à vide des diesels sont pas super efficace ?

Profil : Apprenti confirmé
  1. config
basly
Technique - succès bronze sujets
  1. Posté le 27/08/2006 à 00:39:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je confirme 406 hdi 110cv le frein est assez dur en plus qunad on appuie brusquement on a  vraiment la sensation d'eponge
d'autre part ca permet des freinages assez souple (efficace)

Profil : Pilote d'essai
  1. homepage
  2. config
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/08/2006 à 13:15:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca me rassure alors vos témoignages.

Mais ca me gène quand meme, sur la clio c'était vachement assité et j'en ai garder l'habitude.


---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/08/2006 à 13:27:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur ma 2.1 td, pas de problème.
Par contre, ilfaut vérifier que les frein arrières fonctionnent bien. J'ai eu le problème il y a 1an, les étriers étaient grippés, du cout uniquement l'avant freinait, et comme la voiture est assez lourde, du cout ca freinait pas terribble.
Voir aussi le répartieur de freinage arrière, si il fonctionne bien.
Message cité 2 fois
Profil : Pilote d'essai
  1. homepage
  2. config
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/08/2006 à 14:32:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

num04wy a écrit :
Sur ma 2.1 td, pas de problème.
Par contre, ilfaut vérifier que les frein arrières fonctionnent bien. J'ai eu le problème il y a 1an, les étriers étaient grippés, du cout uniquement l'avant freinait, et comme la voiture est assez lourde, du cout ca freinait pas terribble.
Voir aussi le répartieur de freinage arrière, si il fonctionne bien.
Afficher plus
Afficher moins


Bah elle a passé le controle technique y'a pas longtemps ;)


---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Profil : Nouveau membre
moh-auto
  1. Posté le 07/12/2017 à 07:54:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi j'ai une 406 2l 110cv et le problème de frein dure sa vien du mastervac cerveaux du frein

Profil : Nouveau membre
moh-auto
  1. Posté le 07/12/2017 à 07:54:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi j'ai une 406 2l 110cv et le problème de frein dure sa vien du mastervac cerveaux du frein

Invité
  1. Posté le 28/06/2018 à 11:47:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ste81yp a écrit :



En relisant la RTA....je viens de voir 2 choses que tu pourrais vérifier et qui pourraient expliquer une course de pédale longue et une sensation "éponge"...

1 - Il y a un limiteur de pression sur les roues AR..qui est réglable (par contre il faut avoir 2 manos sous la main pour faire le réglage). Peut être qu'il est fatigué ou que son réglage est incorrect...

2 - Les électrovannes d'échappement de fluide de la centrale d'ABS sont normalement fermées (elles n'ouvrent qu'au déclenchement)...Peut être que l'une d'entre elles n'est plus tout à fait étanche et laisse passer un peu de fluide en permanence ??
Afficher plus
Afficher moins



photo si c'est possible stp : massghani@yahoo.fr

Invité
  1. Posté le 28/06/2018 à 11:51:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

num04wy a écrit :

Sur ma 2.1 td, pas de problème.
Par contre, ilfaut vérifier que les frein arrières fonctionnent bien. J'ai eu le problème il y a 1an, les étriers étaient grippés, du cout uniquement l'avant freinait, et comme la voiture est assez lourde, du cout ca freinait pas terribble.
Voir aussi le répartieur de freinage arrière, si il fonctionne bien.
Afficher plus
Afficher moins


bonjour, stp si c'est possible de nous prendre une photo du repartieur arriére merci : massghani@yahoo.fr

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
406 fuite d'eau 2
pb de ventilation 806 0
Taille pneus et jantes 4
tranmission 206 0
boite sur 206 hdi 1